<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="736455706434043" /><meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWNldGFtZXhpY2FuYS5jb20=" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta name="getlinko-verify-code" content="getlinko-verify-MTg=" /><link media="all" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_da0927c2a24f8f9e31d195d28ccc600d.css" rel="stylesheet" /><link media="screen" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_aacfcdaea01c00a2c84ee809ae7ae4f6.css" rel="stylesheet" /><title>¡Ahí viene Lilly!: La Feria</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.gacetamexicana.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.gacetamexicana.com/ahi-viene-lilly-la-feria/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="¡Ahí viene Lilly!: La Feria" /><meta property="og:description" content="Sr. López Contaba la abuela Elena que a principios del siglo pasado, un tipo rústico de gran barriga, sombrerudo de huaraches y pistola al cinto, era el muy temido Alcalde..." /><meta property="og:url" content="https://www.gacetamexicana.com/ahi-viene-lilly-la-feria/" /><meta property="og:site_name" content="Gaceta Mexicana" /><meta property="article:publisher" content="https://www.facebook.com/gacetamexicana" /><meta property="article:section" content="OPINIÓN" /><meta property="article:published_time" content="2021-10-07T03:57:38-05:00" /><meta property="fb:app_id" content="291002534609927" /><meta property="og:image" content="https://www.gacetamexicana.com/wp-content/uploads/2021/10/daa863a1-6af2-4e1f-a1ac-4909b46ecb94.jpg" /><meta property="og:image:secure_url" content="https://www.gacetamexicana.com/wp-content/uploads/2021/10/daa863a1-6af2-4e1f-a1ac-4909b46ecb94.jpg" /><meta property="og:image:width" content="770" /><meta property="og:image:height" content="420" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Sr. López Contaba la abuela Elena que a principios del siglo pasado, un tipo rústico de gran barriga, sombrerudo de huaraches y pistola al cinto, era el muy temido Alcalde..." /><meta name="twitter:title" content="¡Ahí viene Lilly!: La Feria" /><meta name="twitter:site" content="@gacetamexicana" /><meta name="twitter:image" content="https://www.gacetamexicana.com/wp-content/uploads/2021/10/daa863a1-6af2-4e1f-a1ac-4909b46ecb94.jpg" /><meta name="twitter:creator" content="@gacetamexicana" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gacetamexicana.com/#website","url":"https://www.gacetamexicana.com/","name":"Gaceta Mexicana","potentialAction":{"@type":"SearchAction","target":"https://www.gacetamexicana.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/ahi-viene-lilly-la-feria/#primaryimage","url":"https://www.gacetamexicana.com/wp-content/uploads/2021/10/daa863a1-6af2-4e1f-a1ac-4909b46ecb94.jpg","width":770,"height":420},{"@type":"WebPage","@id":"https://www.gacetamexicana.com/ahi-viene-lilly-la-feria/#webpage","url":"https://www.gacetamexicana.com/ahi-viene-lilly-la-feria/","inLanguage":"es","name":"\u00a1Ah\u00ed viene Lilly!: La Feria","isPartOf":{"@id":"https://www.gacetamexicana.com/#website"},"primaryImageOfPage":{"@id":"https://www.gacetamexicana.com/ahi-viene-lilly-la-feria/#primaryimage"},"datePublished":"2021-10-07T03:57:38-05:00","dateModified":"2021-10-07T03:57:38-05:00","author":{"@id":"https://www.gacetamexicana.com/#/schema/person/1bbcf6bab850cde57bf2065804a271e6"}},{"@type":["Person"],"@id":"https://www.gacetamexicana.com/#/schema/person/1bbcf6bab850cde57bf2065804a271e6","name":"GMx","image":{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/#authorlogo","url":"https://secure.gravatar.com/avatar/4ecc0c0ba38f5e46a8cdf0e1733e2b32?s=96&d=mm&r=g","caption":"GMx"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; RSS de los comentarios" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; ¡Ahí viene Lilly!: La Feria RSS de los comentarios" href="https://www.gacetamexicana.com/ahi-viene-lilly-la-feria/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gacetamexicana.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.18' type='text/css' media='all' /><link rel='stylesheet' id='youtube_video_player_custom_css-css'  href='https://www.gacetamexicana.com/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.9.18' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gacetamexicana.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.gacetamexicana.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gacetamexicana.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gacetamexicana.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p5bYhi-LaE' /><link rel="alternate" type="application/json+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fahi-viene-lilly-la-feria%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fahi-viene-lilly-la-feria%2F&#038;format=xml" /><meta property="fb:pages" content="736455706434043" /><meta property="ia:markup_url" content="https://www.gacetamexicana.com/ahi-viene-lilly-la-feria/?ia_markup=1" /><link rel='https://github.com/WP-API/WP-API' href='https://www.gacetamexicana.com/wp-json' /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="shortcut icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/favicon.ico" /><link rel="apple-touch-icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/gmx.jpg" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56237294-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56237294-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9048623049082454",
    enable_page_level_ads: true
  });</script><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-270x270.jpg" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> </head><body class="post-template-default single single-post postid-181328 single-format-standard"> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '291002534609927',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div style="text-align:center;"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9048623049082454"
 data-ad-slot="8365572128"
 data-ad-format="auto"></ins></div> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <header id="header"><div class="top main-color-bg"><div class="inner-wrap"><div class="top-menu"><div style="color:#fff;"> Miércoles, 06 de Octubre de 2021</div></div><div class="search"><form method="get" id="searchform" action="https://www.gacetamexicana.com/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Buscar" /> <i class="fa fa-search"></i></form></div><div class="social"><ul class="list"><li><a class="twitter" href="https://twitter.com/GacetaMexicana"><i class="fa fa-twitter"></i></a></li><li><a class="fb" href="https://www.facebook.com/gacetamexicana"><i class="fa fa-facebook"></i></a></li><li><a class="gplus" href="https://plus.google.com/116254298187825314890"><i class="fa fa-google-plus"></i></a></li><li><a class="rss" href="https://www.gacetamexicana.com/?feed=rss2"><i class="fa fa-rss"></i></a></li></ul></div></div></div><div class="logo-wrap clearfix"><div class="inner-wrap"><div class="logo"><h1> <a href="https://www.gacetamexicana.com" title="Gaceta Mexicana"> <img src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/logo.png" alt="Gaceta Mexicana" /> </a></h1></div></div></div><div class="menu-section clearfix"><div class="inner-wrap"><nav id="main-menu" class="clearfix"><ul id="menu-principal" class="menu"><li id="menu-item-4" class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com">PORTADA</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.gacetamexicana.com/mundo/">GLOBAL</a></li><li id="menu-item-81781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://www.gacetamexicana.com/mundo-hispano/">MUNDO HISPANO</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a><ul class="sub-menu"><li id="menu-item-72012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://www.gacetamexicana.com/estados/">ESTADOS</a></li><li id="menu-item-81783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></li></ul></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.gacetamexicana.com/nota-roja/">NOTA ROJA</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.gacetamexicana.com/espectaculos/">ESPECTÁCULOS</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.gacetamexicana.com/tecnologia/">TECNOLOGÍA</a></li><li id="menu-item-130571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://www.gacetamexicana.com/mundo-loco/">MUNDO LOCO</a></li></ul></nav></div></div><div class="ticker-section"> <script>jQuery(document).ready(function($) {
			$(".ticker").show();
			$(function() {
				$("#ticker-posts").simplyScroll();
			});
		});</script> <div class="inner-wrap"><div class="ticker"><div class="title"> <i class="fa fa-angle-right"></i> <span class="main-color">Otras</span> noticias</div><ul id="ticker-posts"><li><a href="https://www.gacetamexicana.com/ahi-viene-lilly-la-feria/" rel="bookmark">¡Ahí viene Lilly!: La Feria</a></li><li><a href="https://www.gacetamexicana.com/vicente-fernandez-no-sera-desconectado-afirma-gustavo-adolfo-infante/" rel="bookmark">Vicente Fernández no será desconectado, afirma Gustavo Adolfo Infante</a></li><li><a href="https://www.gacetamexicana.com/tokio-2020-amlo-entrega-mas-de-110-mdp-en-estimulos-a-atletas/" rel="bookmark">Tokio 2020: AMLO entrega más de 110 mdp en estímulos a atletas</a></li><li><a href="https://www.gacetamexicana.com/mexico-dona-por-segunda-ocasion-150-mil-dosis-de-vacunas-a-paraguay/" rel="bookmark">México dona por segunda ocasión 150 mil dosis de vacunas a Paraguay</a></li><li><a href="https://www.gacetamexicana.com/al-menos-20-muertos-tras-terremoto-en-sur-de-pakistan/" rel="bookmark">Al menos 20 muertos tras terremoto en sur de Pakistán</a></li><li><a href="https://www.gacetamexicana.com/talan-mas-de-4-mil-arboles-en-reserva-de-mariposa-monarca-por-presencia-de-plaga/" rel="bookmark">Talan más de 4 mil árboles en reserva de Mariposa Monarca por presencia de plaga</a></li><li><a href="https://www.gacetamexicana.com/lilly-tellez-nego-que-iba-a-faltarle-el-respeto-a-amlo-no-iba-a-subirme-a-la-tribuna-dijo/" rel="bookmark">Lilly Téllez negó que iba a faltarle el respeto a AMLO; “no iba a subirme a la tribuna”, dijo</a></li><li><a href="https://www.gacetamexicana.com/mexico-registro-en-las-ultimas-24-horas-7-mil-697-casos-y-713-muertes-por-covid-19/" rel="bookmark">México registró en las últimas 24 horas 7 mil 697 casos y 713 muertes por COVID-19</a></li><li><a href="https://www.gacetamexicana.com/pri-promueve-amparos-para-que-menores-reciban-la-vacuna-contra-covid-19/" rel="bookmark">PRI promueve amparos para que menores reciban la vacuna contra covid-19</a></li><li><a href="https://www.gacetamexicana.com/tribunal-electoral-rechaza-dar-carpetazo-a-caso-pio-lopez-obrador/" rel="bookmark">Tribunal Electoral rechaza dar ‘carpetazo’ a caso Pío López Obrador</a></li></ul></div></div></div></header><section id="main"><div class="inner-wrap"><div class="wide-content"><div id="post-181328" class="post-181328 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-opinion" data-animation="fadeInRight"><div class="entry-meta meta-top"> <span class="cat"><span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span><span class="entry-cat-bg main-color-bg cat10-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></span></span> <span class="date">6 octubre, 2021</span><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="https://twitter.com/home?status=%C2%A1Ah%C3%AD+viene+Lilly%21%3A+La+Feria%20https%3A%2F%2Fwww.gacetamexicana.com%2Fahi-viene-lilly-la-feria%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> <a  class="fb" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fahi-viene-lilly-la-feria%2F&amp;t=%C2%A1Ah%C3%AD+viene+Lilly%21%3A+La+Feria" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </span></div></div><div class="thumbnail single-post-thumbnail"><img width="770" height="420" src="https://www.gacetamexicana.com/wp-content/uploads/2021/10/daa863a1-6af2-4e1f-a1ac-4909b46ecb94.jpg" class="attachment-wt840_420 size-wt840_420 wp-post-image" alt="" srcset="https://www.gacetamexicana.com/wp-content/uploads/2021/10/daa863a1-6af2-4e1f-a1ac-4909b46ecb94.jpg 770w, https://www.gacetamexicana.com/wp-content/uploads/2021/10/daa863a1-6af2-4e1f-a1ac-4909b46ecb94-300x164.jpg 300w, https://www.gacetamexicana.com/wp-content/uploads/2021/10/daa863a1-6af2-4e1f-a1ac-4909b46ecb94-768x419.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></div><div class="entry-wrap"><div class="entry-innerwrap"><header class="entry-header"><h1>¡Ahí viene Lilly!: La Feria</h1></header><div class="entry-content"><p>Sr. López</p><p>Contaba la abuela Elena que a principios del siglo pasado, un tipo rústico de gran barriga, sombrerudo de huaraches y pistola al cinto, era el muy temido Alcalde de Autlán, por violento, arrebatado y mandón. Su palabra era ley y ni los más atravesados se le oponían. Para reelegirse nomás seguía yendo al Ayuntamiento y nadie chistaba, hasta que cerca de un 19 de septiembre, día de la Virgen del Rosario, principal celebración del pueblo desde 1831, mandó fijar un bando municipal anunciando que quedaba prohibida la tradicional procesión de la dulce Señora. Por sus pantalones. Y ardió Troya no porque nadie protestara sino porque la ancianita maestra Conchita, el mismo día en que se puso el bando, fue por él a la cantina, lo sacó de una oreja, lo llevó doblado a la plaza -seguida por los parroquianos y los que por ahí andaban-, le hizo arrancar el aviso y le dijo que ese año él pagaba las fiestas: -Sí –se le oyó susurrar al matasiete y la viejecita le dio un tirón de patillas: -¿Cómo se contesta? –y el cafre aquél contestó: -Sí, maestra Conchita –aguantó menos de una semana más de Alcalde, porque de ventanas y zaguanes, le gritaban: -¡Ahí viene la maestra Conchita!</p><p>A veces tiene uno algo tan enfrente que de tanto verlo pasa inadvertido. En México el tema de hoy es el liderazgo político; uno, el de ya sabe quién, que manifiesta gigantismo y otros que presentan cuadros severos de anemia.</p><p>El liderazgo político de los presidentes de México a lo largo de nuestra historia, puede tacharse de inexistente, si entendemos por liderazgo la capacidad personal de infundir entusiasmo popular y generar confianza, respeto y convicción en lo acertado del proyecto de nación que proponen, propiciando una acción concertada en amplios sectores sociales, organizaciones, empresas e instituciones públicas.<br /> El nacimiento del Estado mexicano como lo conocemos, resultó de una revolución; Carranza no se hizo con el poder a fuerza de votos sino a balazos, igual Obregón y Calles; y a estos personajes el liderazgo y la popularidad les interesaban menos que el cariño de sus suegras.</p><p>Luego tuvimos una camada de presidentes que heredaron el poder gracias a la mecánica impuesta por el entonces partido único que no se andaba con chiquitas; así llegó Lázaro Cárdenas al poder, con un 0% de democracia y un 100% del autoritarismo entonces en boga. Y los demás, todos, consiguieron la presidencia de la república haciendo política interna, dentro del partido y del gobierno, sin ninguna relación con la gente, con comicios ficticios.</p><p>De esos, unos gobernaron fatal (Echeverría a la cabeza); la mayoría, regular; algunos, muy bien, pero ninguno gobernó pensando en su índice de popularidad ni en si eran líderes de esos que arrastran masas, que para eso, para ser aclamados, tenían un aceitado mecanismo de concentraciones masivas que los aclamaban, delirantes y al contado.</p><p>Hasta el año 2000 la cosa fue así. Vicente Fox llegó al poder porque Zedillo no quería que ganara el PRI y porque Fox recorrió el país encendiendo el entusiasmo popular; por eso es tan severa la historia con don Chente, nos quitó la virginidad política, nos arrancó la fe en que con inyecciones o supositorios de democracia, sanaba La Patria de sus achaques, ni modo.</p><p>Como sea, desde Fox desapareció el partido invencible. A querer o no los siguientes presidentes han tenido que pasar por la aduana de las elecciones con casi nulas posibilidades de trampearlas, se diga lo que se diga.</p><p>Y llegó López Obrador. Nunca (nunca) habíamos visto construir una candidatura contra toda esperanza, tenía todos los boletos para perder, ningún partido lo respaldaba y siguió y siguió y siguió con una perseverancia muy similar a la obstinación de un iluminado que le granjeó muchas burlas hasta que al aproximarse la fecha de los comicios de su tercer intento para treparse en La Silla, los que saben de eso empezaron a preocuparse: todas las encuestas lo daban como puntero, la gente no se fijaba en su modo de hablar ni en sus abiertas contradicciones; ni su pasado de dirigente irascible, dogmático y arrebatado, ni las sospechas bien fundadas de corrupción de sus más cercanos, frenaron su carrera. Ganó y ganó bien. Ganó por mucho.</p><p>Asumió con casi el 80% de popularidad y poco a poco ha ido descendiendo hasta llegar a estas alturas, a la popularidad promedio de sus antecesores directos.</p><p>Ya en el poder, con el inmenso poder que recibió, su liderazgo no encontró obstáculo alguno y a querer o no, mostró su real estilo: no es un líder carismático que pondera sus decisiones y palabras, que elige a sus subordinados por su capacidad y confía en ellos; es un líder autocrático -único que toma decisiones-, impermeable a la realidad, no genera entre sus subordinados iniciativas ni les acepta nada que no coincida con su criterio preestablecido; a su vera no cabe llegar a acuerdos ni vale aportar nada. Espera obediencia ciega, en sus propias palabras del 24 de septiembre del año pasado: -“Pido lealtad a ciegas al proyecto de transformación, al pueblo, no a mi persona” –bueno, pero él, según él, encarna la voluntad del pueblo y sólo él sabe cuál es el proyecto y cómo se implementa. Detallito.</p><p>Claro que en política se puede ser un líder autocrático, a condición de validarse con resultados y aun así existe el inconveniente de que al depender todo de su persona, cuando se acumulan fallos, todo colapsa: líder, proyecto y organización. Sobran ejemplos: Hitler, Mussolini, Stalin, Mao, Franco, Pinochet… y no le pasó a Perón que sí construyó un partido con vida propia, el Justicialista.</p><p>Para ser un líder autocrático, es esencial tener un valor a toda prueba. Todas las alimañas mencionadas arriba, sin excepción, probaron en los hechos tener un valor rayano en la locura. No hay espacio para contar ejemplos, pero eran temerarios, ante nada ni nadie se arrugaban.</p><p>Nada más por eso, el Presidente debe ir al Senado a la ceremonia de entrega de la medalla Belisario Domínguez, aunque le griten: ¡Ahí viene Lilly!</p><div class="fb-like" data-href="https://facebook.com/gacetamexicana" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="entry-footer"><div class="footer-wrap"></div><div class="footer-bottom clearfix"><div class="entry-social"><ul class="list"><li class="fb"> <a href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fahi-viene-lilly-la-feria%2F&amp;t=%C2%A1Ah%C3%AD+viene+Lilly%21%3A+La+Feria" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a></li><li class="twitter"> <a href="https://twitter.com/home?status=%C2%A1Ah%C3%AD+viene+Lilly%21%3A+La+Feria%20https%3A%2F%2Fwww.gacetamexicana.com%2Fahi-viene-lilly-la-feria%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a></li><li class="gplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fahi-viene-lilly-la-feria%2F&amp;t=%C2%A1Ah%C3%AD+viene+Lilly%21%3A+La+Feria" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a></li><li class="linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gacetamexicana.com%2Fahi-viene-lilly-la-feria%2F&amp;title=%C2%A1Ah%C3%AD+viene+Lilly%21%3A+La+Feria&amp;summary=Sr.+L%C3%B3pez+Contaba+la+abuela+Elena+que+a+principios+del+siglo+pasado%2C+un+tipo+r%C3%BAstico+de+gran+barriga%2C+sombrerudo+de+huaraches+y+pistola+al+cinto%2C+era+..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a></li><li class="pinterest"> <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fahi-viene-lilly-la-feria%2F&amp;media=https://www.gacetamexicana.com/wp-content/uploads/2021/10/daa863a1-6af2-4e1f-a1ac-4909b46ecb94-150x150.jpg&amp;description=%C2%A1Ah%C3%AD+viene+Lilly%21%3A+La+Feria" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a></li></ul></div></div></div></div></div></div><div class="post-nav section"><div class="prev-post"><i class="fa fa-angle-left"></i><a href="https://www.gacetamexicana.com/vicente-fernandez-no-sera-desconectado-afirma-gustavo-adolfo-infante/" rel="prev">Vicente Fernández no será desconectado, afirma Gustavo Adolfo Infante</a></div></div><div class="related-posts" data-animation="fadeInUp"><h3>Noticias relacionadas</h3><div class="post-list"><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/vicente-fernandez-no-sera-desconectado-afirma-gustavo-adolfo-infante/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/10/2653457-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">6 octubre, 2021</span></div><h4><a href="https://www.gacetamexicana.com/vicente-fernandez-no-sera-desconectado-afirma-gustavo-adolfo-infante/">Vicente Fernández no será desconectado, afirma Gustavo Adolfo Infante</a></h4><p> Hoy por la mañana se dio a conocer que Doña Cuquita, esposa de Vicente Fernández,&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/vicente-fernandez-no-sera-desconectado-afirma-gustavo-adolfo-infante/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Vicente+Fern%C3%A1ndez+no+ser%C3%A1+desconectado%2C+afirma+Gustavo+Adolfo+Infante%20https%3A%2F%2Fwww.gacetamexicana.com%2Fvicente-fernandez-no-sera-desconectado-afirma-gustavo-adolfo-infante%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fvicente-fernandez-no-sera-desconectado-afirma-gustavo-adolfo-infante%2F&amp;t=Vicente+Fern%C3%A1ndez+no+ser%C3%A1+desconectado%2C+afirma+Gustavo+Adolfo+Infante" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/tokio-2020-amlo-entrega-mas-de-110-mdp-en-estimulos-a-atletas/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/10/amlo-valencia-guevara-tokio-2020-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat5-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></span> <span class="date">6 octubre, 2021</span></div><h4><a href="https://www.gacetamexicana.com/tokio-2020-amlo-entrega-mas-de-110-mdp-en-estimulos-a-atletas/">Tokio 2020: AMLO entrega más de 110 mdp en estímulos a atletas</a></h4><p> El presidente Andrés Manuel López Obrador entregó, en la conferencia matutina, estímulos económicos a los&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/tokio-2020-amlo-entrega-mas-de-110-mdp-en-estimulos-a-atletas/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Tokio+2020%3A+AMLO+entrega+m%C3%A1s+de+110+mdp+en+est%C3%ADmulos+a+atletas%20https%3A%2F%2Fwww.gacetamexicana.com%2Ftokio-2020-amlo-entrega-mas-de-110-mdp-en-estimulos-a-atletas%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Ftokio-2020-amlo-entrega-mas-de-110-mdp-en-estimulos-a-atletas%2F&amp;t=Tokio+2020%3A+AMLO+entrega+m%C3%A1s+de+110+mdp+en+est%C3%ADmulos+a+atletas" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third col-last"><div class="thumb"> <a href="https://www.gacetamexicana.com/mexico-dona-por-segunda-ocasion-150-mil-dosis-de-vacunas-a-paraguay/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/10/mexico-chile-donacion-vacunas-paraguay-astrazeneca-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">6 octubre, 2021</span></div><h4><a href="https://www.gacetamexicana.com/mexico-dona-por-segunda-ocasion-150-mil-dosis-de-vacunas-a-paraguay/">México dona por segunda ocasión 150 mil dosis de vacunas a Paraguay</a></h4><p> La campaña de vacunación en Paraguay recibió este miércoles un nuevo respaldo con la llegada&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/mexico-dona-por-segunda-ocasion-150-mil-dosis-de-vacunas-a-paraguay/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=M%C3%A9xico+dona+por+segunda+ocasi%C3%B3n+150+mil+dosis+de+vacunas+a+Paraguay%20https%3A%2F%2Fwww.gacetamexicana.com%2Fmexico-dona-por-segunda-ocasion-150-mil-dosis-de-vacunas-a-paraguay%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fmexico-dona-por-segunda-ocasion-150-mil-dosis-de-vacunas-a-paraguay%2F&amp;t=M%C3%A9xico+dona+por+segunda+ocasi%C3%B3n+150+mil+dosis+de+vacunas+a+Paraguay" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div></div></div><div id="comments" data-animation="fadeInUp"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ahi-viene-lilly-la-feria/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.gacetamexicana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='181328' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5dbca3de3c" /></p><input type="hidden" id="ak_js" name="ak_js" value="14"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div><div id="sidebar-left" class="sidebar"><aside id="wellthemes_slider_widget-2" class="widget widget_slider" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx ESPECTÁCULOS</h4></div> <script>jQuery(document).ready(function($) {				
					$(".sidebar-slider-posts").show();
					$('.sidebar-slider-posts').flexslider({			// slider settings
						animation: "slide",							// animation style
						controlNav: false,							// slider thumnails class
						slideshow: true,							// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   					// slider speed
						smoothHeight: false,
						keyboard: false,
						mousewheel: false,
					});	
				});</script> <div class="sidebar-slider-posts" ><ul class="slides"><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/vicente-fernandez-no-sera-desconectado-afirma-gustavo-adolfo-infante/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/10/2653457-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">6 octubre, 2021</span></div><h4><a href="https://www.gacetamexicana.com/vicente-fernandez-no-sera-desconectado-afirma-gustavo-adolfo-infante/">Vicente Fernández no será desconectado, afirma Gustavo Adolfo Infante</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/rusia-envia-mision-para-grabar-primera-pelicula-en-el-espacio/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/10/rusia-mision-pelnicula-soyuz-eei-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">5 octubre, 2021</span></div><h4><a href="https://www.gacetamexicana.com/rusia-envia-mision-para-grabar-primera-pelicula-en-el-espacio/">Rusia envía misión para grabar primera película en el espacio</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/diego-luna-da-discurso-con-lenguaje-inclusivo-en-los-premios-platino/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/10/EUVAHWCC5FK57NNMOX4RS5USQA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">4 octubre, 2021</span></div><h4><a href="https://www.gacetamexicana.com/diego-luna-da-discurso-con-lenguaje-inclusivo-en-los-premios-platino/">Diego Luna da discurso con lenguaje inclusivo en los Premios Platino</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/gael-garcia-y-fernanda-aragones-tienen-a-su-primer-hijo-juntos/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/10/2651093-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">1 octubre, 2021</span></div><h4><a href="https://www.gacetamexicana.com/gael-garcia-y-fernanda-aragones-tienen-a-su-primer-hijo-juntos/">Gael García y Fernanda Aragonés tienen a su primer hijo juntos</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/jaime-camil-sera-vicente-fernandez-en-bioserie-asi-luce-como-don-chente/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/09/2650466-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">30 septiembre, 2021</span></div><h4><a href="https://www.gacetamexicana.com/jaime-camil-sera-vicente-fernandez-en-bioserie-asi-luce-como-don-chente/">Jaime Camil será Vicente Fernández en bioserie; así luce como &#8216;Don Chente&#8217;</a></h4></div></li></ul></div></aside><aside id="wellthemes_recent_posts_large_widget-2" class="widget widget_posts_large" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx LO MÁS VISTO</h4></div><ul class="list"><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/siete-estados-en-semaforo-rojo-por-contagios-de-covid-19-chiapas-unica-entidad-en-verde/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/acapulco-guerrero-mexico-covid-coronavirus-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">20 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/siete-estados-en-semaforo-rojo-por-contagios-de-covid-19-chiapas-unica-entidad-en-verde/">Siete estados en Semáforo Rojo por contagios de COVID-19; Chiapas, única entidad en Verde</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/casos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/guadalajara-jalisco-mexico-covid-coronavirus-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">18 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/casos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana/">Casos de COVID-19 aumentaron 4.4 millones en el mundo en una semana</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/tormenta-grace-podria-impactar-la-peninsula-de-yucatan-este-jueves/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/FOTO-GRACE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">17 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/tormenta-grace-podria-impactar-la-peninsula-de-yucatan-este-jueves/">Tormenta Grace podría impactar la Península de Yucatán este jueves</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/donara-eeuu-mas-de-8-millones-de-vacunas-anti-covid19-a-mexico/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/FOTO-EBRARD-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">10 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/donara-eeuu-mas-de-8-millones-de-vacunas-anti-covid19-a-mexico/">Donará EEUU más de 8 millones de vacunas anti COVID19 a México</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/en-tiempo-extra-mexico-deja-ir-la-copa-oro-0-1-ante-estados-unidos/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/FOTO-TRICOLORGMX-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">2 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/en-tiempo-extra-mexico-deja-ir-la-copa-oro-0-1-ante-estados-unidos/">En tiempo extra, México deja ir la Copa Oro 0 -1 ante Estados Unidos</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/por-salud-mental-simone-biles-renuncia-a-competencia-en-los-olimpicos-de-japon/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-SIMON-1-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">27 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/por-salud-mental-simone-biles-renuncia-a-competencia-en-los-olimpicos-de-japon/">Por “salud mental”, Simone Biles renuncia a competencia en los Olímpicos de Japón</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/confirman-fallecimiento-del-ex-gobernador-de-guerrero-y-dirigente-del-pri-rene-juarez-cisneros/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-RENE-JUAREZ-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">26 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/confirman-fallecimiento-del-ex-gobernador-de-guerrero-y-dirigente-del-pri-rene-juarez-cisneros/">Confirman fallecimiento del ex gobernador de Guerrero y dirigente del PRI, René Juárez Cisneros</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/denuncian-supuestos-juicios-sumarios-contra-cubanos-que-han-participado-en-protestas/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-CUBANOS-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">25 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/denuncian-supuestos-juicios-sumarios-contra-cubanos-que-han-participado-en-protestas/">Denuncian supuestos “juicios sumarios” contra cubanos que han participado en protestas</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/religioso-se-burlo-del-covid19-y-perdio-la-batalla-ante-esta-enfermedad-en-el-hospital/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-SE-BURLO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">25 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/religioso-se-burlo-del-covid19-y-perdio-la-batalla-ante-esta-enfermedad-en-el-hospital/">Religioso se burló del COVID19 y perdió la batalla ante esta enfermedad en el hospital</a></h4></li></ul></aside></div></div></section><footer id="footer"><div class="footer-widgets"><div class="inner-wrap"><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget col-last"></div></div></div><div class="footer-info"><div class="inner-wrap"><div class="footer-left"> ©2014 Gaceta Mexicana.</div></div></div></footer> <script type="text/javascript">jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();</script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type="text/javascript">let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var ec_ajax_data = {"ajax_url":"https:\/\/www.gacetamexicana.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202140.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'76735000',post:'181328',tz:'-5',srv:'www.gacetamexicana.com'} ]);
	_stq.push([ 'clickTrackerInit', '76735000', '181328' ]);</script> <script defer src="https://www.gacetamexicana.com/wp-content/cache/autoptimize/js/autoptimize_1ca64bab536dd58fb5eb321f9dbaaaf0.js"></script></body></html>
<!-- Dynamic page generated in 1.293 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-10-06 22:57:42 -->

<!-- Compression = gzip -->