<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="736455706434043" /><meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWNldGFtZXhpY2FuYS5jb20=" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta name="getlinko-verify-code" content="getlinko-verify-MTg=" /><link media="all" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_2d236bc353ac148b8ef1d5470087555b.css" rel="stylesheet" /><link media="screen" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_aacfcdaea01c00a2c84ee809ae7ae4f6.css" rel="stylesheet" /><title>AMLO acusará a jueces ante la Suprema Corte por resoluciones - Gaceta Mexicana</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.gacetamexicana.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/js/html5.js" type="text/javascript"></script> <![endif]--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://www.gacetamexicana.com/?p=187900" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="AMLO acusará a jueces ante la Suprema Corte por resoluciones - Gaceta Mexicana" /><meta property="og:description" content="El presidente Andrés Manuel López Obrador volvió a arremeter contra los jueces en México, y apuntó que entregará expedientes de algunos de ellos a la Suprema Corte de Justicia de la Nación (SCJN) para que tengan toda la información de cara..." /><meta property="og:url" content="https://www.gacetamexicana.com/?p=187900" /><meta property="og:site_name" content="Gaceta Mexicana" /><meta property="article:publisher" content="https://www.facebook.com/gacetamexicana" /><meta property="article:published_time" content="2022-08-31T20:36:49+00:00" /><meta property="og:image" content="https://www.gacetamexicana.com/wp-content/uploads/2017/04/GMx-logo-840x520.jpg" /><meta property="og:image:width" content="840" /><meta property="og:image:height" content="520" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="GMx" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@gacetamexicana" /><meta name="twitter:site" content="@gacetamexicana" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="GMx" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="2 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.gacetamexicana.com/?p=187900","url":"https://www.gacetamexicana.com/?p=187900","name":"AMLO acusará a jueces ante la Suprema Corte por resoluciones - Gaceta Mexicana","isPartOf":{"@id":"https://www.gacetamexicana.com/#website"},"primaryImageOfPage":{"@id":"https://www.gacetamexicana.com/?p=187900#primaryimage"},"image":{"@id":"https://www.gacetamexicana.com/?p=187900#primaryimage"},"thumbnailUrl":"https://www.gacetamexicana.com/wp-content/uploads/2022/02/amlo-dia-de-la-fuerza-aerea-mexicana-sedena.jpg","datePublished":"2022-08-31T20:36:49+00:00","dateModified":"2022-08-31T20:36:49+00:00","author":{"@id":"https://www.gacetamexicana.com/#/schema/person/1bbcf6bab850cde57bf2065804a271e6"},"breadcrumb":{"@id":"https://www.gacetamexicana.com/?p=187900#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.gacetamexicana.com/?p=187900"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.gacetamexicana.com/?p=187900#primaryimage","url":"https://www.gacetamexicana.com/wp-content/uploads/2022/02/amlo-dia-de-la-fuerza-aerea-mexicana-sedena.jpg","contentUrl":"https://www.gacetamexicana.com/wp-content/uploads/2022/02/amlo-dia-de-la-fuerza-aerea-mexicana-sedena.jpg","width":850,"height":478},{"@type":"BreadcrumbList","@id":"https://www.gacetamexicana.com/?p=187900#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.gacetamexicana.com/"},{"@type":"ListItem","position":2,"name":"AMLO acusará a jueces ante la Suprema Corte por resoluciones"}]},{"@type":"WebSite","@id":"https://www.gacetamexicana.com/#website","url":"https://www.gacetamexicana.com/","name":"Gaceta Mexicana","description":"GMx","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.gacetamexicana.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Person","@id":"https://www.gacetamexicana.com/#/schema/person/1bbcf6bab850cde57bf2065804a271e6","name":"GMx","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.gacetamexicana.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/4ecc0c0ba38f5e46a8cdf0e1733e2b32?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4ecc0c0ba38f5e46a8cdf0e1733e2b32?s=96&d=mm&r=g","caption":"GMx"},"url":"https://www.gacetamexicana.com/author/gmx-5/"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed" href="https://www.gacetamexicana.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed de los comentarios" href="https://www.gacetamexicana.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Comentario AMLO acusará a jueces ante la Suprema Corte por resoluciones del feed" href="https://www.gacetamexicana.com/amlo-acusara-a-jueces-ante-la-suprema-corte-por-resoluciones/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gacetamexicana.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=6.0.1' type='text/css' media='all' /><link rel='stylesheet' id='youtube_video_player_custom_css-css'  href='https://www.gacetamexicana.com/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=6.0.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gacetamexicana.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.gacetamexicana.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gacetamexicana.com/wp-json/wp/v2/posts/187900" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gacetamexicana.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gacetamexicana.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.gacetamexicana.com/?p=187900' /><link rel="alternate" type="application/json+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Famlo-acusara-a-jueces-ante-la-suprema-corte-por-resoluciones%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Famlo-acusara-a-jueces-ante-la-suprema-corte-por-resoluciones%2F&#038;format=xml" /><meta property="fb:pages" content="736455706434043" /><meta property="ia:markup_url" content="https://www.gacetamexicana.com/amlo-acusara-a-jueces-ante-la-suprema-corte-por-resoluciones/?ia_markup=1" /><link rel='https://github.com/WP-API/WP-API' href='https://www.gacetamexicana.com/wp-json' /><link rel="shortcut icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/favicon.ico" /><link rel="apple-touch-icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/Logo-GMx.jpg" /><meta property="og:url" content="https://www.gacetamexicana.com/amlo-acusara-a-jueces-ante-la-suprema-corte-por-resoluciones/"/><meta property="og:title" content="AMLO acusará a jueces ante la Suprema Corte por resoluciones" /><meta property="og:description" content="El presidente Andrés Manuel López Obrador volvió a arremeter contra los jueces en México, y apuntó que entregará expedientes de algunos de ellos a la ..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.gacetamexicana.com/wp-content/uploads/2022/02/amlo-dia-de-la-fuerza-aerea-mexicana-sedena-300x169.jpg" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56237294-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56237294-1');</script><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-270x270.jpg" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> </head><body class="post-template-default single single-post postid-187900 single-format-standard"> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '291002534609927',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div style="text-align:center;"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9048623049082454"
 data-ad-slot="8365572128"
 data-ad-format="auto"></ins></div> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <header id="header"><div class="logo-wrap clearfix"><div class="inner-wrap"><div class="logo"><h1> <a href="https://www.gacetamexicana.com" title="Gaceta Mexicana"> <img src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/logo.png" alt="Gaceta Mexicana" /> </a></h1></div></div></div><div class="menu-section clearfix"><div class="inner-wrap"><nav id="main-menu" class="clearfix"><ul id="menu-principal" class="menu"><li id="menu-item-4" class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com">PORTADA</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.gacetamexicana.com/seccion/mundo/">GLOBAL</a></li><li id="menu-item-81781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://www.gacetamexicana.com/seccion/mundo-hispano/">MUNDO HISPANO</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9"><a href="https://www.gacetamexicana.com/seccion/mexico/">MÉXICO</a><ul class="sub-menu"><li id="menu-item-72012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://www.gacetamexicana.com/seccion/estados/">ESTADOS</a></li><li id="menu-item-81783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://www.gacetamexicana.com/seccion/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.gacetamexicana.com/seccion/opinion/">OPINIÓN</a></li></ul></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.gacetamexicana.com/seccion/deportes/">DEPORTES</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.gacetamexicana.com/seccion/nota-roja/">NOTA ROJA</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.gacetamexicana.com/seccion/cultura/">CULTURA</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.gacetamexicana.com/seccion/espectaculos/">ESPECTÁCULOS</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.gacetamexicana.com/seccion/tecnologia/">TECNOLOGÍA</a></li><li id="menu-item-130571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://www.gacetamexicana.com/seccion/mundo-loco/">MUNDO LOCO</a></li></ul></nav></div></div></header><section id="main"><div class="inner-wrap"><div class="wide-content"><div id="post-187900" class="post-187900 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mexico category-destacadas" data-animation="fadeInRight"><div class="entry-meta meta-top"> <span class="cat"><span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/seccion/en-caliente/">EN CALIENTE</a></span><span class="entry-cat-bg main-color-bg cat3-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/seccion/mexico/">MÉXICO</a></span></span> <span class="date">31 agosto, 2022</span><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="https://twitter.com/home?status=AMLO+acusar%C3%A1+a+jueces+ante+la+Suprema+Corte+por+resoluciones%20https%3A%2F%2Fwww.gacetamexicana.com%2Famlo-acusara-a-jueces-ante-la-suprema-corte-por-resoluciones%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> <a  class="fb" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Famlo-acusara-a-jueces-ante-la-suprema-corte-por-resoluciones%2F&amp;t=AMLO+acusar%C3%A1+a+jueces+ante+la+Suprema+Corte+por+resoluciones" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </span></div></div><div id="destacada"><div class="thumbnail single-post-thumbnail"><img width="840" height="478" src="https://www.gacetamexicana.com/wp-content/uploads/2022/02/amlo-dia-de-la-fuerza-aerea-mexicana-sedena-840x478.jpg" class="attachment-wt840_420 size-wt840_420 wp-post-image" alt="" /></div></div><div class="entry-wrap"><div class="entry-innerwrap"><header class="entry-header"><h1>AMLO acusará a jueces ante la Suprema Corte por resoluciones</h1></header><div class="entry-content"><p>El presidente Andrés Manuel López Obrador volvió a arremeter contra los jueces en México, y apuntó que entregará expedientes de algunos de ellos a la Suprema Corte de Justicia de la Nación (SCJN) para que tengan toda la información de cara a la sesión donde decidirán la validez o no de la prisión preventiva oficiosa.</p><p>En la conferencia matutina de Palacio Nacional, López Obrador cuestionó que los jueces tengan poder para decidir casos sobre delitos graves en el país.</p><p>“Es muy fuerte que el presidente de México señale a estos jueces aquí. Vamos a entregar los expedientes completos, hay casos de políticos, de gentes de la delincuencia organizada, de personajes a los que se les han devuelto millones de pesos por decisiones de jueces”, amenazó.</p><p>“Sí queremos que todo esto lo tengan, creo que el día 5 (de septiembre) van a tomar la decisión en la Suprema Corte (sobre la prisión preventiva oficiosa), que tengan los expedientes, porque estamos hablando de delitos graves, de corrupción, de feminicidios, homicidios, lavado de dinero, delincuencia organizada”, destacó.</p><p>¿Cómo dejarle a los jueces todo ese poder violando lo que establece la Constitución?”, cuestionó.</p><p>El mandatario mexicano apuntó que este miércoles se darían a conocer casos de resoluciones polémicas de jueces, sin embargo, dieron marcha atrás a esta decisión, aunque sí entregarán toda la información a los ministros.</p><p>“Incluso hoy se iba a presentar toda nuestra fundamentación y argumentos y por qué estamos en contra de esa decisión que quiere tomar la Corte (sobre la prisión preventiva oficiosa)”, refirió</p><p>“Vamos a poner ejemplos, vamos a buscar la forma de hacerlo, lo he estado pensando, que son muchos casos, muy fuertes y no queremos dar a conocer los nombres de los jueces. Porque los estaríamos humillando, es fuerte”, adujo.</p><p>“A lo mejor vamos a presentar los casos, vamos a cuidar los nombres y le vamos a enviar todo al Poder Judicial, a la Suprema Corte y el Consejo de la Judicatura que no han hecho nada o muy poco”, declaró.</p><p>Con información de López-Dóriga Digital</p><p>&nbsp;</p><div class="fb-like" data-href="https://facebook.com/gacetamexicana" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="entry-footer"><div class="footer-wrap"><div class="entry-author"><div class="author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/4ecc0c0ba38f5e46a8cdf0e1733e2b32?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4ecc0c0ba38f5e46a8cdf0e1733e2b32?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/></div><div class="author-right"><div class="author"> <span class="by">Publicado por:</span> <span class="name"> <a href="https://www.gacetamexicana.com/author/gmx-5/">GMx</a> </span></div><div class="more-posts"> <a href="https://www.gacetamexicana.com/author/gmx-5/">View more posts</a></div></div></div></div><div class="footer-bottom clearfix"><div class="entry-social"><ul class="list"><li class="fb"> <a href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Famlo-acusara-a-jueces-ante-la-suprema-corte-por-resoluciones%2F&amp;t=AMLO+acusar%C3%A1+a+jueces+ante+la+Suprema+Corte+por+resoluciones" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a></li><li class="twitter"> <a href="https://twitter.com/home?status=AMLO+acusar%C3%A1+a+jueces+ante+la+Suprema+Corte+por+resoluciones%20https%3A%2F%2Fwww.gacetamexicana.com%2Famlo-acusara-a-jueces-ante-la-suprema-corte-por-resoluciones%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a></li><li class="gplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gacetamexicana.com%2Famlo-acusara-a-jueces-ante-la-suprema-corte-por-resoluciones%2F&amp;t=AMLO+acusar%C3%A1+a+jueces+ante+la+Suprema+Corte+por+resoluciones" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a></li><li class="linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gacetamexicana.com%2Famlo-acusara-a-jueces-ante-la-suprema-corte-por-resoluciones%2F&amp;title=AMLO+acusar%C3%A1+a+jueces+ante+la+Suprema+Corte+por+resoluciones&amp;summary=El+presidente%C2%A0Andr%C3%A9s+Manuel%C2%A0L%C3%B3pez+Obrador%C2%A0volvi%C3%B3+a+arremeter+contra+los%C2%A0jueces%C2%A0en+M%C3%A9xico%2C+y+apunt%C3%B3+que+entregar%C3%A1%C2%A0expedientes%C2%A0de+algunos+de+ellos+a+la%C2%A0..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a></li><li class="pinterest"> <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gacetamexicana.com%2Famlo-acusara-a-jueces-ante-la-suprema-corte-por-resoluciones%2F&amp;media=https://www.gacetamexicana.com/wp-content/uploads/2022/02/amlo-dia-de-la-fuerza-aerea-mexicana-sedena-150x150.jpg&amp;description=AMLO+acusar%C3%A1+a+jueces+ante+la+Suprema+Corte+por+resoluciones" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a></li></ul></div></div></div></div></div></div><div class="related-posts" data-animation="fadeInUp"><h3>Noticias relacionadas</h3><div class="post-list"><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/en-caso-ayotzinapa-no-habra-distingos-con-mandos-militares-asegura-encinas/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/08/2814680-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" loading="lazy" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/seccion/en-caliente/">EN CALIENTE</a></span> <span class="date">31 agosto, 2022</span></div><h4><a href="https://www.gacetamexicana.com/en-caso-ayotzinapa-no-habra-distingos-con-mandos-militares-asegura-encinas/">En caso Ayotzinapa no habrá distingos con mandos militares, asegura Encinas</a></h4><p> El subsecretario de Derechos Humanos de Gobernación, Alejandro Encinas, aseguró que no habrá distingos en el&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/en-caso-ayotzinapa-no-habra-distingos-con-mandos-militares-asegura-encinas/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=En+caso+Ayotzinapa+no+habr%C3%A1+distingos+con+mandos+militares%2C+asegura+Encinas%20https%3A%2F%2Fwww.gacetamexicana.com%2Fen-caso-ayotzinapa-no-habra-distingos-con-mandos-militares-asegura-encinas%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fen-caso-ayotzinapa-no-habra-distingos-con-mandos-militares-asegura-encinas%2F&amp;t=En+caso+Ayotzinapa+no+habr%C3%A1+distingos+con+mandos+militares%2C+asegura+Encinas" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/morena-elige-a-alejandro-armenta-como-su-gallo-para-presidir-el-senado/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/08/2814571-1-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" loading="lazy" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/seccion/en-caliente/">EN CALIENTE</a></span> <span class="date">31 agosto, 2022</span></div><h4><a href="https://www.gacetamexicana.com/morena-elige-a-alejandro-armenta-como-su-gallo-para-presidir-el-senado/">Morena elige a Alejandro Armenta como su &#8216;gallo&#8217; para presidir el Senado</a></h4><p> El senador Alejandro Armenta y presidente de la Comisión de Hacienda del Senado, ganó la elección interna de la&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/morena-elige-a-alejandro-armenta-como-su-gallo-para-presidir-el-senado/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Morena+elige+a+Alejandro+Armenta+como+su+%26%238216%3Bgallo%26%238217%3B+para+presidir+el+Senado%20https%3A%2F%2Fwww.gacetamexicana.com%2Fmorena-elige-a-alejandro-armenta-como-su-gallo-para-presidir-el-senado%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fmorena-elige-a-alejandro-armenta-como-su-gallo-para-presidir-el-senado%2F&amp;t=Morena+elige+a+Alejandro+Armenta+como+su+%26%238216%3Bgallo%26%238217%3B+para+presidir+el+Senado" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third col-last"><div class="thumb"> <a href="https://www.gacetamexicana.com/ebrard-visita-la-plenaria-de-senadores-de-morena-y-lo-reciben-al-grito-de-presidente/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/08/2814279-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" loading="lazy" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/seccion/en-caliente/">EN CALIENTE</a></span> <span class="date">31 agosto, 2022</span></div><h4><a href="https://www.gacetamexicana.com/ebrard-visita-la-plenaria-de-senadores-de-morena-y-lo-reciben-al-grito-de-presidente/">Ebrard visita la plenaria de senadores de Morena y lo reciben al grito de “presidente”</a></h4><p> El canciller Marcelo Ebrard ha sido nominado desde hace tiempo como una de las “corcholatas”&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/ebrard-visita-la-plenaria-de-senadores-de-morena-y-lo-reciben-al-grito-de-presidente/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Ebrard+visita+la+plenaria+de+senadores+de+Morena+y+lo+reciben+al+grito+de+%E2%80%9Cpresidente%E2%80%9D%20https%3A%2F%2Fwww.gacetamexicana.com%2Febrard-visita-la-plenaria-de-senadores-de-morena-y-lo-reciben-al-grito-de-presidente%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Febrard-visita-la-plenaria-de-senadores-de-morena-y-lo-reciben-al-grito-de-presidente%2F&amp;t=Ebrard+visita+la+plenaria+de+senadores+de+Morena+y+lo+reciben+al+grito+de+%E2%80%9Cpresidente%E2%80%9D" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div></div></div><div id="comments" data-animation="fadeInUp"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/amlo-acusara-a-jueces-ante-la-suprema-corte-por-resoluciones/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.gacetamexicana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='187900' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="be732a0c8f" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="132"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div></div></div><div id="sidebar-left" class="sidebar"><div class="widget no-widget"><p>You have not selected any widget for this sidebar. Go to your widgets section and select widgets.</p></div></div></div></section><footer id="footer"><div class="footer-widgets"><div class="inner-wrap"><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget col-last"></div></div></div><div class="footer-info"><div class="inner-wrap"><div class="footer-left"> Gaceta Mexicana ©. Todos los derechos reservados.</div></div></div></footer> <script type="text/javascript">jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();</script> <script type="text/javascript">let cust_login = document.getElementById("loginform");
			if(cust_login !== null) {
				var recaptcha_script = document.createElement('script');
				recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
				document.head.appendChild(recaptcha_script);                
			}</script> <script type='text/javascript' id='wt_rating-js-extra'>var ec_ajax_data = {"ajax_url":"https:\/\/www.gacetamexicana.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js' id='google-recaptcha-js'></script> <script defer src="https://www.gacetamexicana.com/wp-content/cache/autoptimize/js/autoptimize_812e08c5709aba09dce00b45537e909d.js"></script></body></html>
<!-- Dynamic page generated in 3.624 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-08-31 15:36:55 -->

<!-- Compression = gzip -->