<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="736455706434043" /><meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWNldGFtZXhpY2FuYS5jb20=" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta name="getlinko-verify-code" content="getlinko-verify-MTg=" /><link media="all" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_81246adaeae438653cb09ea8a71181d1.css" rel="stylesheet" /><link media="screen" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_aacfcdaea01c00a2c84ee809ae7ae4f6.css" rel="stylesheet" /><title>Asesinan a presidente municipal de Teopisca, Chiapas</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.gacetamexicana.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.gacetamexicana.com/asesinan-a-presidente-municipal-de-teopisca-chiapas/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Asesinan a presidente municipal de Teopisca, Chiapas" /><meta property="og:description" content="GMx La Fiscalía General del Estado de Chiapas confirmó el homicidio del alcalde en funciones de Teopisca, Rubén de Jesús Valdez Díaz, quien llegó al cargo por el Partido Verde..." /><meta property="og:url" content="https://www.gacetamexicana.com/asesinan-a-presidente-municipal-de-teopisca-chiapas/" /><meta property="og:site_name" content="Gaceta Mexicana" /><meta property="article:publisher" content="https://www.facebook.com/gacetamexicana" /><meta property="article:section" content="ESTADOS" /><meta property="article:published_time" content="2022-06-08T16:57:53-05:00" /><meta property="fb:app_id" content="291002534609927" /><meta property="og:image" content="https://www.gacetamexicana.com/wp-content/uploads/2022/06/IMG-20220608-WA0019.jpg" /><meta property="og:image:secure_url" content="https://www.gacetamexicana.com/wp-content/uploads/2022/06/IMG-20220608-WA0019.jpg" /><meta property="og:image:width" content="540" /><meta property="og:image:height" content="540" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="GMx La Fiscalía General del Estado de Chiapas confirmó el homicidio del alcalde en funciones de Teopisca, Rubén de Jesús Valdez Díaz, quien llegó al cargo por el Partido Verde..." /><meta name="twitter:title" content="Asesinan a presidente municipal de Teopisca, Chiapas" /><meta name="twitter:site" content="@gacetamexicana" /><meta name="twitter:image" content="https://www.gacetamexicana.com/wp-content/uploads/2022/06/IMG-20220608-WA0019.jpg" /><meta name="twitter:creator" content="@gacetamexicana" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gacetamexicana.com/#website","url":"https://www.gacetamexicana.com/","name":"Gaceta Mexicana","potentialAction":{"@type":"SearchAction","target":"https://www.gacetamexicana.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/asesinan-a-presidente-municipal-de-teopisca-chiapas/#primaryimage","url":"https://www.gacetamexicana.com/wp-content/uploads/2022/06/IMG-20220608-WA0019.jpg","width":540,"height":540},{"@type":"WebPage","@id":"https://www.gacetamexicana.com/asesinan-a-presidente-municipal-de-teopisca-chiapas/#webpage","url":"https://www.gacetamexicana.com/asesinan-a-presidente-municipal-de-teopisca-chiapas/","inLanguage":"es","name":"Asesinan a presidente municipal de Teopisca, Chiapas","isPartOf":{"@id":"https://www.gacetamexicana.com/#website"},"primaryImageOfPage":{"@id":"https://www.gacetamexicana.com/asesinan-a-presidente-municipal-de-teopisca-chiapas/#primaryimage"},"datePublished":"2022-06-08T16:57:53-05:00","dateModified":"2022-06-08T16:57:53-05:00","author":{"@id":"https://www.gacetamexicana.com/#/schema/person/1bbcf6bab850cde57bf2065804a271e6"}},{"@type":["Person"],"@id":"https://www.gacetamexicana.com/#/schema/person/1bbcf6bab850cde57bf2065804a271e6","name":"GMx","image":{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/#authorlogo","url":"https://secure.gravatar.com/avatar/4ecc0c0ba38f5e46a8cdf0e1733e2b32?s=96&d=mm&r=g","caption":"GMx"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; RSS de los comentarios" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Asesinan a presidente municipal de Teopisca, Chiapas RSS de los comentarios" href="https://www.gacetamexicana.com/asesinan-a-presidente-municipal-de-teopisca-chiapas/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gacetamexicana.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.20' type='text/css' media='all' /><link rel='stylesheet' id='youtube_video_player_custom_css-css'  href='https://www.gacetamexicana.com/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.9.20' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gacetamexicana.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.gacetamexicana.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gacetamexicana.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gacetamexicana.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p5bYhi-MtK' /><link rel="alternate" type="application/json+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fasesinan-a-presidente-municipal-de-teopisca-chiapas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fasesinan-a-presidente-municipal-de-teopisca-chiapas%2F&#038;format=xml" /><meta property="fb:pages" content="736455706434043" /><meta property="ia:markup_url" content="https://www.gacetamexicana.com/asesinan-a-presidente-municipal-de-teopisca-chiapas/?ia_markup=1" /><link rel='https://github.com/WP-API/WP-API' href='https://www.gacetamexicana.com/wp-json' /> <script type="text/javascript">function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '3d9fa2dd9b'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.gacetamexicana.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="shortcut icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/favicon.ico" /><link rel="apple-touch-icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/gmx.jpg" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56237294-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56237294-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9048623049082454",
    enable_page_level_ads: true
  });</script><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-270x270.jpg" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> </head><body class="post-template-default single single-post postid-186356 single-format-standard"> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '291002534609927',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div style="text-align:center;"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9048623049082454"
 data-ad-slot="8365572128"
 data-ad-format="auto"></ins></div> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <header id="header"><div class="top main-color-bg"><div class="inner-wrap"><div class="top-menu"><div style="color:#fff;"> Miércoles, 08 de Junio de 2022</div></div><div class="search"><form method="get" id="searchform" action="https://www.gacetamexicana.com/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Buscar" /> <i class="fa fa-search"></i></form></div><div class="social"><ul class="list"><li><a class="twitter" href="https://twitter.com/GacetaMexicana"><i class="fa fa-twitter"></i></a></li><li><a class="fb" href="https://www.facebook.com/gacetamexicana"><i class="fa fa-facebook"></i></a></li><li><a class="gplus" href="https://plus.google.com/116254298187825314890"><i class="fa fa-google-plus"></i></a></li><li><a class="rss" href="https://www.gacetamexicana.com/?feed=rss2"><i class="fa fa-rss"></i></a></li></ul></div></div></div><div class="logo-wrap clearfix"><div class="inner-wrap"><div class="logo"><h1> <a href="https://www.gacetamexicana.com" title="Gaceta Mexicana"> <img src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/logo.png" alt="Gaceta Mexicana" /> </a></h1></div></div></div><div class="menu-section clearfix"><div class="inner-wrap"><nav id="main-menu" class="clearfix"><ul id="menu-principal" class="menu"><li id="menu-item-4" class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com">PORTADA</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.gacetamexicana.com/mundo/">GLOBAL</a></li><li id="menu-item-81781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://www.gacetamexicana.com/mundo-hispano/">MUNDO HISPANO</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a><ul class="sub-menu"><li id="menu-item-72012" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72012"><a href="https://www.gacetamexicana.com/estados/">ESTADOS</a></li><li id="menu-item-81783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></li></ul></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.gacetamexicana.com/nota-roja/">NOTA ROJA</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.gacetamexicana.com/espectaculos/">ESPECTÁCULOS</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.gacetamexicana.com/tecnologia/">TECNOLOGÍA</a></li><li id="menu-item-130571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://www.gacetamexicana.com/mundo-loco/">MUNDO LOCO</a></li></ul></nav></div></div><div class="ticker-section"> <script>jQuery(document).ready(function($) {
			$(".ticker").show();
			$(function() {
				$("#ticker-posts").simplyScroll();
			});
		});</script> <div class="inner-wrap"><div class="ticker"><div class="title"> <i class="fa fa-angle-right"></i> <span class="main-color">Otras</span> noticias</div><ul id="ticker-posts"><li><a href="https://www.gacetamexicana.com/asesinan-a-presidente-municipal-de-teopisca-chiapas/" rel="bookmark">Asesinan a presidente municipal de Teopisca, Chiapas</a></li><li><a href="https://www.gacetamexicana.com/casi-11-mil-medicos-especialistas-se-registraron-en-la-jornada-nacional-de-reclutamiento/" rel="bookmark">Casi 11 mil médicos especialistas se registraron en la Jornada Nacional de Reclutamiento</a></li><li><a href="https://www.gacetamexicana.com/confirma-amlo-que-no-hay-arreglo-de-pemex-con-lozoya-pide-reparacion-del-dano/" rel="bookmark">Confirma AMLO que no hay arreglo de Pemex con Lozoya; pide reparación del daño</a></li><li><a href="https://www.gacetamexicana.com/nunca-dijimos-que-acabo-la-epidemia-de-covid-19-lopez-gatell-ante-incremento-de-contagios/" rel="bookmark">“Nunca dijimos que acabó la epidemia de COVID-19”: López-Gatell ante incremento de contagios</a></li><li><a href="https://www.gacetamexicana.com/presidenta-de-honduras-no-asistira-a-cumbre-por-exclusion-dice-vicecanciller/" rel="bookmark">Presidenta de Honduras no asistirá a Cumbre por “exclusión”, dice vicecanciller</a></li><li><a href="https://www.gacetamexicana.com/ee-uu-publica-lista-de-asistentes-a-cumbre-de-las-americas-excluidas-cuba-venezuela-y-nicaragua/" rel="bookmark">EE.UU. publica lista de asistentes a Cumbre de las Américas; excluidas Cuba, Venezuela y Nicaragua</a></li><li><a href="https://www.gacetamexicana.com/dime-con-quien-andas-la-feria/" rel="bookmark">Dime con quién andas… : La Feria</a></li><li><a href="https://www.gacetamexicana.com/eduardo-ramirez-anuncia-lista-la-expo-chiapas-en-los-angeles-california/" rel="bookmark">Eduardo Ramírez anuncia lista la Expo Chiapas en Los Ángeles, California</a></li><li><a href="https://www.gacetamexicana.com/imprudencia-provoco-colapso-de-puente-colgante-en-cuernavaca-morelos/" rel="bookmark">Imprudencia provocó colapso de puente colgante en Cuernavaca, Morelos</a></li><li><a href="https://www.gacetamexicana.com/colapsa-puente-colgante-en-cuernavaca/" rel="bookmark">Colapsa puente colgante en Cuernavaca</a></li></ul></div></div></div></header><section id="main"><div class="inner-wrap"><div class="wide-content"><div id="post-186356" class="post-186356 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-estados category-destacadas" data-animation="fadeInRight"><div class="entry-meta meta-top"> <span class="cat"><span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span><span class="entry-cat-bg main-color-bg cat4435-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/estados/">ESTADOS</a></span></span> <span class="date">8 junio, 2022</span><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="https://twitter.com/home?status=Asesinan+a+presidente+municipal+de+Teopisca%2C+Chiapas%20https%3A%2F%2Fwww.gacetamexicana.com%2Fasesinan-a-presidente-municipal-de-teopisca-chiapas%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> <a  class="fb" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fasesinan-a-presidente-municipal-de-teopisca-chiapas%2F&amp;t=Asesinan+a+presidente+municipal+de+Teopisca%2C+Chiapas" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </span></div></div><div class="thumbnail single-post-thumbnail"><img width="540" height="520" src="https://www.gacetamexicana.com/wp-content/uploads/2022/06/IMG-20220608-WA0019-540x520.jpg" class="attachment-wt840_420 size-wt840_420 wp-post-image" alt="" /></div><div class="entry-wrap"><div class="entry-innerwrap"><header class="entry-header"><h1>Asesinan a presidente municipal de Teopisca, Chiapas</h1></header><div class="entry-content"><p>GMx</p><p>La Fiscalía General del Estado de Chiapas confirmó el homicidio del alcalde en funciones de Teopisca, Rubén de Jesús Valdez Díaz, quien llegó al cargo por el Partido Verde Ecologista de México (PVEM).</p><p>Los hechos, trasciende extraoficialmente, ocurrieron la mañana de este miércoles en calles de este municipio que se ubica entre San Cristóbal de Las Casas y Comitán.</p><p>“La Fiscalía de Distrito Altos inició la investigación en contra de quien o quienes resulten responsables del delito de Homicidio cometido en agravio del presidente municipal de Teopisca”, dice el informe de la FGE.</p><p>Se agrega que, tras conocer la noticia criminal, los elementos de la Policía Especializada y de Servicios Periciales de la Fiscalía de Distrito Altos acudieron al lugar de los hechos, donde “se confirmó que una persona estaba sin vida, y respondía al nombre de Rubén de Jesús Valadez Díaz, presidente municipal de Teopisca.”</p><p>El lugar fue acordonado para preservación de indicios que ayuden al esclarecimiento del delito. La investigación continuará hasta dar con el o los culpables.</p><div class="fb-like" data-href="https://facebook.com/gacetamexicana" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="entry-footer"><div class="footer-wrap"></div><div class="footer-bottom clearfix"><div class="entry-social"><ul class="list"><li class="fb"> <a href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fasesinan-a-presidente-municipal-de-teopisca-chiapas%2F&amp;t=Asesinan+a+presidente+municipal+de+Teopisca%2C+Chiapas" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a></li><li class="twitter"> <a href="https://twitter.com/home?status=Asesinan+a+presidente+municipal+de+Teopisca%2C+Chiapas%20https%3A%2F%2Fwww.gacetamexicana.com%2Fasesinan-a-presidente-municipal-de-teopisca-chiapas%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a></li><li class="gplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fasesinan-a-presidente-municipal-de-teopisca-chiapas%2F&amp;t=Asesinan+a+presidente+municipal+de+Teopisca%2C+Chiapas" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a></li><li class="linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gacetamexicana.com%2Fasesinan-a-presidente-municipal-de-teopisca-chiapas%2F&amp;title=Asesinan+a+presidente+municipal+de+Teopisca%2C+Chiapas&amp;summary=GMx+La+Fiscal%C3%ADa+General+del+Estado+de+Chiapas+confirm%C3%B3+el+homicidio+del+alcalde+en+funciones+de+Teopisca%2C+Rub%C3%A9n+de+Jes%C3%BAs+Valdez+D%C3%ADaz%2C+quien+lleg%C3%B3+al+c..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a></li><li class="pinterest"> <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fasesinan-a-presidente-municipal-de-teopisca-chiapas%2F&amp;media=https://www.gacetamexicana.com/wp-content/uploads/2022/06/IMG-20220608-WA0019-150x150.jpg&amp;description=Asesinan+a+presidente+municipal+de+Teopisca%2C+Chiapas" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a></li></ul></div></div></div></div></div></div><div class="post-nav section"><div class="prev-post"><i class="fa fa-angle-left"></i><a href="https://www.gacetamexicana.com/jurgen-damm-esta-a-punto-de-firmar-con-america/" rel="prev">Jürgen Damm está a punto de firmar con América</a></div></div><div class="related-posts" data-animation="fadeInUp"><h3>Noticias relacionadas</h3><div class="post-list"><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/casi-11-mil-medicos-especialistas-se-registraron-en-la-jornada-nacional-de-reclutamiento/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/06/8240e905-2312-4ae7-a211-9bdc512bc306-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">7 junio, 2022</span></div><h4><a href="https://www.gacetamexicana.com/casi-11-mil-medicos-especialistas-se-registraron-en-la-jornada-nacional-de-reclutamiento/">Casi 11 mil médicos especialistas se registraron en la Jornada Nacional de Reclutamiento</a></h4><p> Del 24 de mayo al 3 de junio, se registraron 10 mil 920 profesionales de&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/casi-11-mil-medicos-especialistas-se-registraron-en-la-jornada-nacional-de-reclutamiento/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Casi+11+mil+m%C3%A9dicos+especialistas+se+registraron+en+la+Jornada+Nacional+de+Reclutamiento%20https%3A%2F%2Fwww.gacetamexicana.com%2Fcasi-11-mil-medicos-especialistas-se-registraron-en-la-jornada-nacional-de-reclutamiento%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fcasi-11-mil-medicos-especialistas-se-registraron-en-la-jornada-nacional-de-reclutamiento%2F&amp;t=Casi+11+mil+m%C3%A9dicos+especialistas+se+registraron+en+la+Jornada+Nacional+de+Reclutamiento" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/confirma-amlo-que-no-hay-arreglo-de-pemex-con-lozoya-pide-reparacion-del-dano/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/12/emilio-lozoya-pemex-2-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">7 junio, 2022</span></div><h4><a href="https://www.gacetamexicana.com/confirma-amlo-que-no-hay-arreglo-de-pemex-con-lozoya-pide-reparacion-del-dano/">Confirma AMLO que no hay arreglo de Pemex con Lozoya; pide reparación del daño</a></h4><p> El presidente Andrés Manuel López Obrador confirmó que Emilio Lozoya Austin no ha llegado a&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/confirma-amlo-que-no-hay-arreglo-de-pemex-con-lozoya-pide-reparacion-del-dano/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Confirma+AMLO+que+no+hay+arreglo+de+Pemex+con+Lozoya%3B+pide+reparaci%C3%B3n+del+da%C3%B1o%20https%3A%2F%2Fwww.gacetamexicana.com%2Fconfirma-amlo-que-no-hay-arreglo-de-pemex-con-lozoya-pide-reparacion-del-dano%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fconfirma-amlo-que-no-hay-arreglo-de-pemex-con-lozoya-pide-reparacion-del-dano%2F&amp;t=Confirma+AMLO+que+no+hay+arreglo+de+Pemex+con+Lozoya%3B+pide+reparaci%C3%B3n+del+da%C3%B1o" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third col-last"><div class="thumb"> <a href="https://www.gacetamexicana.com/nunca-dijimos-que-acabo-la-epidemia-de-covid-19-lopez-gatell-ante-incremento-de-contagios/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/02/hugo-lopez-gatell-mexico-salud-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">7 junio, 2022</span></div><h4><a href="https://www.gacetamexicana.com/nunca-dijimos-que-acabo-la-epidemia-de-covid-19-lopez-gatell-ante-incremento-de-contagios/">“Nunca dijimos que acabó la epidemia de COVID-19”: López-Gatell ante incremento de contagios</a></h4><p> Ante el incremento en las últimas semanas de los casos de COVID-19 en México, Hugo&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/nunca-dijimos-que-acabo-la-epidemia-de-covid-19-lopez-gatell-ante-incremento-de-contagios/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=%E2%80%9CNunca+dijimos+que+acab%C3%B3+la+epidemia+de+COVID-19%E2%80%9D%3A+L%C3%B3pez-Gatell+ante+incremento+de+contagios%20https%3A%2F%2Fwww.gacetamexicana.com%2Fnunca-dijimos-que-acabo-la-epidemia-de-covid-19-lopez-gatell-ante-incremento-de-contagios%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fnunca-dijimos-que-acabo-la-epidemia-de-covid-19-lopez-gatell-ante-incremento-de-contagios%2F&amp;t=%E2%80%9CNunca+dijimos+que+acab%C3%B3+la+epidemia+de+COVID-19%E2%80%9D%3A+L%C3%B3pez-Gatell+ante+incremento+de+contagios" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div></div></div><div id="comments" data-animation="fadeInUp"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/asesinan-a-presidente-municipal-de-teopisca-chiapas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.gacetamexicana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='186356' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="45cbb632d6" /></p><input type="hidden" id="ak_js" name="ak_js" value="94"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div><div id="sidebar-left" class="sidebar"><aside id="wellthemes_slider_widget-2" class="widget widget_slider" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx ESPECTÁCULOS</h4></div> <script>jQuery(document).ready(function($) {				
					$(".sidebar-slider-posts").show();
					$('.sidebar-slider-posts').flexslider({			// slider settings
						animation: "slide",							// animation style
						controlNav: false,							// slider thumnails class
						slideshow: true,							// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   					// slider speed
						smoothHeight: false,
						keyboard: false,
						mousewheel: false,
					});	
				});</script> <div class="sidebar-slider-posts" ><ul class="slides"><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/dan-de-alta-a-ignacio-lopez-tarso-continuara-recuperacion-en-casa/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/06/2768063-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">5 junio, 2022</span></div><h4><a href="https://www.gacetamexicana.com/dan-de-alta-a-ignacio-lopez-tarso-continuara-recuperacion-en-casa/">Dan de alta a Ignacio López Tarso; continuará recuperación en casa</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/pedrito-sola-revela-por-que-fue-hospitalizado-sera-operado-nuevamente/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/06/2767409-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">3 junio, 2022</span></div><h4><a href="https://www.gacetamexicana.com/pedrito-sola-revela-por-que-fue-hospitalizado-sera-operado-nuevamente/">Pedrito Sola revela por qué fue hospitalizado; será operado nuevamente</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/johnny-depp-gana-juicio-por-difamacion-contra-amber-heard/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/06/2766310-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">1 junio, 2022</span></div><h4><a href="https://www.gacetamexicana.com/johnny-depp-gana-juicio-por-difamacion-contra-amber-heard/">Johnny Depp gana juicio por difamación contra Amber Heard</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/hospitalizan-a-ignacio-lopez-tarso-por-neumonia-bacteriana-se-encuentra-estable/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2016/10/ignacio-lópez-tarso-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">31 mayo, 2022</span></div><h4><a href="https://www.gacetamexicana.com/hospitalizan-a-ignacio-lopez-tarso-por-neumonia-bacteriana-se-encuentra-estable/">Hospitalizan a Ignacio López Tarso por neumonía bacteriana; se encuentra estable</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/estoy-fuera-de-peligro-chabelo-confirma-que-tuvo-cancer/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/05/2765589-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">31 mayo, 2022</span></div><h4><a href="https://www.gacetamexicana.com/estoy-fuera-de-peligro-chabelo-confirma-que-tuvo-cancer/">«Estoy fuera de peligro»: &#8216;Chabelo&#8217; confirma que tuvo cáncer</a></h4></div></li></ul></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html" data-animation="fadeInUp"><div class="textwidget custom-html-widget"><script type="text/javascript">atOptions = {
		'key' : 'd52facb000ef64cf11f3a33c953d66ef',
		'format' : 'iframe',
		'height' : 250,
		'width' : 300,
		'params' : {}
	};
	document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's' : '') + '://www.effectivedisplaycontent.com/d52facb000ef64cf11f3a33c953d66ef/invoke.js"></scr' + 'ipt>');</script></div></aside><aside id="wellthemes_recent_posts_large_widget-2" class="widget widget_posts_large" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx LO MÁS VISTO</h4></div><ul class="list"><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/con-llamado-a-la-unidad-el-mnts-lanza-programa-de-tv-causa-magisterial/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-31-at-07.09.03-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">31 enero, 2022</span></div><h4><a href="https://www.gacetamexicana.com/con-llamado-a-la-unidad-el-mnts-lanza-programa-de-tv-causa-magisterial/">Con llamado a la unidad, el MNTS lanza programa de Tv “Causa Magisterial”</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/sacude-terremoto-al-peru-tambien-se-sintio-en-colombia-y-ecuador/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/11/FOTO-SISMO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">28 noviembre, 2021</span></div><h4><a href="https://www.gacetamexicana.com/sacude-terremoto-al-peru-tambien-se-sintio-en-colombia-y-ecuador/">Sacude terremoto al Perú; también se sintió en Colombia y Ecuador</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/carreterazo-en-edomex-19-muertos-y-mas-de-30-heridos-el-saldo-preliminar/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/11/FFI-I7nVUAIMbLN-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">26 noviembre, 2021</span></div><h4><a href="https://www.gacetamexicana.com/carreterazo-en-edomex-19-muertos-y-mas-de-30-heridos-el-saldo-preliminar/">Carreterazo en Edomex: 21 muertos y más de 20 heridos, el saldo</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/siete-estados-en-semaforo-rojo-por-contagios-de-covid-19-chiapas-unica-entidad-en-verde/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/acapulco-guerrero-mexico-covid-coronavirus-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">20 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/siete-estados-en-semaforo-rojo-por-contagios-de-covid-19-chiapas-unica-entidad-en-verde/">Siete estados en Semáforo Rojo por contagios de COVID-19; Chiapas, única entidad en Verde</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/casos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/guadalajara-jalisco-mexico-covid-coronavirus-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">18 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/casos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana/">Casos de COVID-19 aumentaron 4.4 millones en el mundo en una semana</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/tormenta-grace-podria-impactar-la-peninsula-de-yucatan-este-jueves/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/FOTO-GRACE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">17 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/tormenta-grace-podria-impactar-la-peninsula-de-yucatan-este-jueves/">Tormenta Grace podría impactar la Península de Yucatán este jueves</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/donara-eeuu-mas-de-8-millones-de-vacunas-anti-covid19-a-mexico/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/FOTO-EBRARD-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">10 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/donara-eeuu-mas-de-8-millones-de-vacunas-anti-covid19-a-mexico/">Donará EEUU más de 8 millones de vacunas anti COVID19 a México</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/en-tiempo-extra-mexico-deja-ir-la-copa-oro-0-1-ante-estados-unidos/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/FOTO-TRICOLORGMX-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">2 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/en-tiempo-extra-mexico-deja-ir-la-copa-oro-0-1-ante-estados-unidos/">En tiempo extra, México deja ir la Copa Oro 0 -1 ante Estados Unidos</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/por-salud-mental-simone-biles-renuncia-a-competencia-en-los-olimpicos-de-japon/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-SIMON-1-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">27 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/por-salud-mental-simone-biles-renuncia-a-competencia-en-los-olimpicos-de-japon/">Por “salud mental”, Simone Biles renuncia a competencia en los Olímpicos de Japón</a></h4></li></ul></aside></div></div></section><footer id="footer"><div class="footer-widgets"><div class="inner-wrap"><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget col-last"></div></div></div><div class="footer-info"><div class="inner-wrap"><div class="footer-left"> ©2014 Gaceta Mexicana.</div></div></div></footer> <script type="text/javascript">jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();</script> <div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type="text/javascript">let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var ec_ajax_data = {"ajax_url":"https:\/\/www.gacetamexicana.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202223.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'76735000',post:'186356',tz:'-5',srv:'www.gacetamexicana.com'} ]);
	_stq.push([ 'clickTrackerInit', '76735000', '186356' ]);</script> <script defer src="https://www.gacetamexicana.com/wp-content/cache/autoptimize/js/autoptimize_977fd0f34ddf5e32a6e56f835867a5f9.js"></script></body></html>
<!-- Dynamic page generated in 2.079 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-06-08 11:57:57 -->

<!-- Compression = gzip -->