<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="736455706434043" /><meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWNldGFtZXhpY2FuYS5jb20=" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta name="getlinko-verify-code" content="getlinko-verify-MTg=" /><link media="all" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_da0927c2a24f8f9e31d195d28ccc600d.css" rel="stylesheet" /><link media="screen" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_aacfcdaea01c00a2c84ee809ae7ae4f6.css" rel="stylesheet" /><title>Atacan a Bartlett porque comulga conmigo; a los moderados fresas no los tocan: AMLO</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.gacetamexicana.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.gacetamexicana.com/atacan-a-bartlett-porque-comulga-conmigo-a-los-moderados-fresas-no-los-tocan-amlo/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Atacan a Bartlett porque comulga conmigo; a los moderados fresas no los tocan: AMLO" /><meta property="og:description" content="GMx Andrés Manuel López Obrador defendió este miércoles al titular de la Comisión Federal de Electricidad (CFE ), Manuel Bartlett, y consideró que los medios “hacen un gran escándalo” por..." /><meta property="og:url" content="https://www.gacetamexicana.com/atacan-a-bartlett-porque-comulga-conmigo-a-los-moderados-fresas-no-los-tocan-amlo/" /><meta property="og:site_name" content="Gaceta Mexicana" /><meta property="article:publisher" content="https://www.facebook.com/gacetamexicana" /><meta property="article:tag" content="CFE" /><meta property="article:tag" content="Manuel Bartlett" /><meta property="article:tag" content="Obrador" /><meta property="article:section" content="NOTAS DESTACADAS" /><meta property="article:published_time" content="2020-12-31T00:26:36-06:00" /><meta property="fb:app_id" content="291002534609927" /><meta property="og:image" content="https://www.gacetamexicana.com/wp-content/uploads/2020/12/FOTO-AMLO-1.jpeg" /><meta property="og:image:secure_url" content="https://www.gacetamexicana.com/wp-content/uploads/2020/12/FOTO-AMLO-1.jpeg" /><meta property="og:image:width" content="850" /><meta property="og:image:height" content="553" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="GMx Andrés Manuel López Obrador defendió este miércoles al titular de la Comisión Federal de Electricidad (CFE ), Manuel Bartlett, y consideró que los medios “hacen un gran escándalo” por..." /><meta name="twitter:title" content="Atacan a Bartlett porque comulga conmigo; a los moderados fresas no los tocan: AMLO" /><meta name="twitter:site" content="@gacetamexicana" /><meta name="twitter:image" content="https://www.gacetamexicana.com/wp-content/uploads/2020/12/FOTO-AMLO-1.jpeg" /><meta name="twitter:creator" content="@gacetamexicana" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gacetamexicana.com/#website","url":"https://www.gacetamexicana.com/","name":"Gaceta Mexicana","potentialAction":{"@type":"SearchAction","target":"https://www.gacetamexicana.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/atacan-a-bartlett-porque-comulga-conmigo-a-los-moderados-fresas-no-los-tocan-amlo/#primaryimage","url":"https://www.gacetamexicana.com/wp-content/uploads/2020/12/FOTO-AMLO-1.jpeg","width":850,"height":553},{"@type":"WebPage","@id":"https://www.gacetamexicana.com/atacan-a-bartlett-porque-comulga-conmigo-a-los-moderados-fresas-no-los-tocan-amlo/#webpage","url":"https://www.gacetamexicana.com/atacan-a-bartlett-porque-comulga-conmigo-a-los-moderados-fresas-no-los-tocan-amlo/","inLanguage":"es","name":"Atacan a Bartlett porque comulga conmigo; a los moderados fresas no los tocan: AMLO","isPartOf":{"@id":"https://www.gacetamexicana.com/#website"},"primaryImageOfPage":{"@id":"https://www.gacetamexicana.com/atacan-a-bartlett-porque-comulga-conmigo-a-los-moderados-fresas-no-los-tocan-amlo/#primaryimage"},"datePublished":"2020-12-31T00:26:36-06:00","dateModified":"2020-12-31T00:26:36-06:00","author":{"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954"}},{"@type":["Person"],"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954","name":"GMx","image":{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c9d01eefcd267d899af44482a41764b7?s=96&d=mm&r=g","caption":"GMx"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; RSS de los comentarios" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Atacan a Bartlett porque comulga conmigo; a los moderados fresas no los tocan: AMLO RSS de los comentarios" href="https://www.gacetamexicana.com/atacan-a-bartlett-porque-comulga-conmigo-a-los-moderados-fresas-no-los-tocan-amlo/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gacetamexicana.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.16' type='text/css' media='all' /><link rel='stylesheet' id='youtube_video_player_custom_css-css'  href='https://www.gacetamexicana.com/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.9.16' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gacetamexicana.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.gacetamexicana.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gacetamexicana.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gacetamexicana.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p5bYhi-K4S' /><link rel="alternate" type="application/json+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fatacan-a-bartlett-porque-comulga-conmigo-a-los-moderados-fresas-no-los-tocan-amlo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fatacan-a-bartlett-porque-comulga-conmigo-a-los-moderados-fresas-no-los-tocan-amlo%2F&#038;format=xml" /><meta property="fb:pages" content="736455706434043" /><meta property="ia:markup_url" content="https://www.gacetamexicana.com/atacan-a-bartlett-porque-comulga-conmigo-a-los-moderados-fresas-no-los-tocan-amlo/?ia_markup=1" /><link rel='https://github.com/WP-API/WP-API' href='https://www.gacetamexicana.com/wp-json' /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="shortcut icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/favicon.ico" /><link rel="apple-touch-icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/gmx.jpg" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56237294-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56237294-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9048623049082454",
    enable_page_level_ads: true
  });</script><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-270x270.jpg" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> </head><body class="post-template-default single single-post postid-177126 single-format-standard"> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '291002534609927',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div style="text-align:center;"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9048623049082454"
 data-ad-slot="8365572128"
 data-ad-format="auto"></ins></div> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <header id="header"><div class="top main-color-bg"><div class="inner-wrap"><div class="top-menu"><div style="color:#fff;"> Miércoles, 30 de Diciembre de 2020</div></div><div class="search"><form method="get" id="searchform" action="https://www.gacetamexicana.com/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Buscar" /> <i class="fa fa-search"></i></form></div><div class="social"><ul class="list"><li><a class="twitter" href="https://twitter.com/GacetaMexicana"><i class="fa fa-twitter"></i></a></li><li><a class="fb" href="https://www.facebook.com/gacetamexicana"><i class="fa fa-facebook"></i></a></li><li><a class="gplus" href="https://plus.google.com/116254298187825314890"><i class="fa fa-google-plus"></i></a></li><li><a class="rss" href="https://www.gacetamexicana.com/?feed=rss2"><i class="fa fa-rss"></i></a></li></ul></div></div></div><div class="logo-wrap clearfix"><div class="inner-wrap"><div class="logo"><h1> <a href="https://www.gacetamexicana.com" title="Gaceta Mexicana"> <img src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/logo.png" alt="Gaceta Mexicana" /> </a></h1></div></div></div><div class="menu-section clearfix"><div class="inner-wrap"><nav id="main-menu" class="clearfix"><ul id="menu-principal" class="menu"><li id="menu-item-4" class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com">PORTADA</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.gacetamexicana.com/mundo/">GLOBAL</a></li><li id="menu-item-81781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://www.gacetamexicana.com/mundo-hispano/">MUNDO HISPANO</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9"><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a><ul class="sub-menu"><li id="menu-item-72012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://www.gacetamexicana.com/estados/">ESTADOS</a></li><li id="menu-item-81783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></li></ul></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.gacetamexicana.com/nota-roja/">NOTA ROJA</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.gacetamexicana.com/espectaculos/">ESPECTÁCULOS</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.gacetamexicana.com/tecnologia/">TECNOLOGÍA</a></li><li id="menu-item-130571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://www.gacetamexicana.com/mundo-loco/">MUNDO LOCO</a></li></ul></nav></div></div><div class="ticker-section"> <script>jQuery(document).ready(function($) {
			$(".ticker").show();
			$(function() {
				$("#ticker-posts").simplyScroll();
			});
		});</script> <div class="inner-wrap"><div class="ticker"><div class="title"> <i class="fa fa-angle-right"></i> <span class="main-color">Otras</span> noticias</div><ul id="ticker-posts"><li><a href="https://www.gacetamexicana.com/atacan-a-bartlett-porque-comulga-conmigo-a-los-moderados-fresas-no-los-tocan-amlo/" rel="bookmark">Atacan a Bartlett porque comulga conmigo; a los moderados fresas no los tocan: AMLO</a></li><li><a href="https://www.gacetamexicana.com/beethoven/" rel="bookmark">Beethoven</a></li><li><a href="https://www.gacetamexicana.com/culpa-cfe-a-incendio-de-pastizales-del-masivo-apagon-del-martes-en-mexico/" rel="bookmark">Culpa CFE a incendio de pastizales del masivo apagón del martes en México</a></li><li><a href="https://www.gacetamexicana.com/asi-se-forjo-el-acero-la-feria/" rel="bookmark">¡Así se forjó el acero!: La Feria</a></li><li><a href="https://www.gacetamexicana.com/descarta-mexico-cierre-de-fronteras-pese-a-nueva-cepa-del-covid19-en-chile/" rel="bookmark">Descarta México cierre de fronteras, pese a “nueva cepa” del COVID19 en Chile</a></li><li><a href="https://www.gacetamexicana.com/detectan-en-chile-variante-del-covid19-hallado-antes-en-inglaterra/" rel="bookmark">Detectan en Chile variante del COVID19 hallado antes en Inglaterra</a></li><li><a href="https://www.gacetamexicana.com/temblor-sacude-a-zona-centro-de-croacia-y-deja-saldo-de-al-menos-siete-muertos/" rel="bookmark">Temblor sacude a zona centro de Croacia y deja saldo de al menos siete muertos</a></li><li><a href="https://www.gacetamexicana.com/la-pandemia-del-covid19-no-sera-la-ultima-podrian-venir-peores-alerta-oms/" rel="bookmark">La pandemia del COVID19 no será la última; podrían venir peores, alerta OMS</a></li><li><a href="https://www.gacetamexicana.com/enfrentamiento-a-balazos-deja-cuatro-muertos-frontera-comalapa-chiapas/" rel="bookmark">Enfrentamiento a balazos deja cuatro muertos Frontera Comalapa, Chiapas</a></li><li><a href="https://www.gacetamexicana.com/mi-padre-se-fue-a-echar-desmadre-en-su-cumpleanos-lamenta-hijo-de-manzanero/" rel="bookmark">Mi padre se fue a echar “desmadre” en su cumpleaños, lamenta hijo de Manzanero</a></li></ul></div></div></div></header><section id="main"><div class="inner-wrap"><div class="wide-content"><div id="post-177126" class="post-177126 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mexico category-destacadas tag-cfe tag-manuel-bartlett tag-obrador" data-animation="fadeInRight"><div class="entry-meta meta-top"> <span class="cat"><span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span><span class="entry-cat-bg main-color-bg cat3-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a></span></span> <span class="date">30 diciembre, 2020</span><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="https://twitter.com/home?status=Atacan+a+Bartlett+porque+comulga+conmigo%3B+a+los+moderados+fresas+no+los+tocan%3A+AMLO%20https%3A%2F%2Fwww.gacetamexicana.com%2Fatacan-a-bartlett-porque-comulga-conmigo-a-los-moderados-fresas-no-los-tocan-amlo%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> <a  class="fb" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fatacan-a-bartlett-porque-comulga-conmigo-a-los-moderados-fresas-no-los-tocan-amlo%2F&amp;t=Atacan+a+Bartlett+porque+comulga+conmigo%3B+a+los+moderados+fresas+no+los+tocan%3A+AMLO" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </span></div></div><div class="thumbnail single-post-thumbnail"><img width="840" height="520" src="https://www.gacetamexicana.com/wp-content/uploads/2020/12/FOTO-AMLO-1-840x520.jpeg" class="attachment-wt840_420 size-wt840_420 wp-post-image" alt="" /></div><div class="entry-wrap"><div class="entry-innerwrap"><header class="entry-header"><h1>Atacan a Bartlett porque comulga conmigo; a los moderados fresas no los tocan: AMLO</h1></header><div class="entry-content"><p>GMx</p><p>Andrés Manuel López Obrador defendió este miércoles al titular de la Comisión Federal de Electricidad (CFE ), Manuel Bartlett, y consideró que los medios “hacen un gran escándalo” por el apagón del lunes que habría dejado a unos 10 millones de mexicanos sin luz por algunas horas.</p><p>“Entonces, hay un problema como este apagón y hacen un escándalo, y suponen que ya es la debacle de la Comisión Federal de Electricidad, cosa que ellos quisieran, que ansían, para que se entregue el sector a los particulares”, declaró el Presidente de México, quien culpó a los conservadores de la situación de la paraestatal.</p><p>Se necesita fortalecer a la CFE. “Vamos a sacar adelante de la Comisión Federal de Electricidad”, expresó, además de manifestar que atacan a Manuel Bartlett porque tiene las mismas ideas que él.</p><p>“No quieren a Manuel Bartlett, estos conservadores (…) Manuel Bartlett depende del titular del Ejecutivo. Yo lo nombré, piensan que Manuel Bartlett, que está viendo los contratos con Iberdrola, es el intransigente. No (es así), es que yo le estoy pidiendo que vea esos contratos, yo le estoy exigiendo que vea eso”, dijo el presidente.</p><p>“Hacen campañas en contra de los servidores públicos, no contra todos, porque a los que ven moderados fresas, a esos no los tocan, a los que ven con más definición, más cercanos a lo que piensa el presidente, a esos les dan pero duro”, afirmó López Obrador.</p><p>Al preguntarle su opinión sobre la explicación que dio ayer la CFE por el apagón del lunes, el mandatario se limitó a felicitar a los trabajadores por haber restablecido el servicio eléctrico.</p><p>“Tengo que agradecerle a los técnicos, a los trabajadores electricistas, porque ante un incidente como este, un desbalance que ocurrió, por las causas que sostiene la Comisión Federal de Electricidad, o por cualquier causa, en dos horas se restableció el servicio Y no se afectó al sistema eléctrico nacional”, opinó.</p><p>La Comisión Federal de Electricidad (CFE) arguyó un incendio en un pastizal en Tamaulipas causó el apagón en varios estados, incluyendo la Ciudad de México y el Estado de México. Este corte al suministro de energía, estimó la empresa, afectó a más de 10 millones de usuarios.</p><p>(Con información de Latinus.Us)</p><div class="fb-like" data-href="https://facebook.com/gacetamexicana" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="entry-footer"><div class="footer-wrap"><div class="entry-tags"><span>Tags:</span><a href="https://www.gacetamexicana.com/tag/cfe/" rel="tag">CFE</a>, <a href="https://www.gacetamexicana.com/tag/manuel-bartlett/" rel="tag">Manuel Bartlett</a>, <a href="https://www.gacetamexicana.com/tag/obrador/" rel="tag">Obrador</a></div></div><div class="footer-bottom clearfix"><div class="entry-social"><ul class="list"><li class="fb"> <a href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fatacan-a-bartlett-porque-comulga-conmigo-a-los-moderados-fresas-no-los-tocan-amlo%2F&amp;t=Atacan+a+Bartlett+porque+comulga+conmigo%3B+a+los+moderados+fresas+no+los+tocan%3A+AMLO" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a></li><li class="twitter"> <a href="https://twitter.com/home?status=Atacan+a+Bartlett+porque+comulga+conmigo%3B+a+los+moderados+fresas+no+los+tocan%3A+AMLO%20https%3A%2F%2Fwww.gacetamexicana.com%2Fatacan-a-bartlett-porque-comulga-conmigo-a-los-moderados-fresas-no-los-tocan-amlo%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a></li><li class="gplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fatacan-a-bartlett-porque-comulga-conmigo-a-los-moderados-fresas-no-los-tocan-amlo%2F&amp;t=Atacan+a+Bartlett+porque+comulga+conmigo%3B+a+los+moderados+fresas+no+los+tocan%3A+AMLO" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a></li><li class="linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gacetamexicana.com%2Fatacan-a-bartlett-porque-comulga-conmigo-a-los-moderados-fresas-no-los-tocan-amlo%2F&amp;title=Atacan+a+Bartlett+porque+comulga+conmigo%3B+a+los+moderados+fresas+no+los+tocan%3A+AMLO&amp;summary=GMx+Andr%C3%A9s+Manuel+L%C3%B3pez+Obrador+defendi%C3%B3+este+mi%C3%A9rcoles+al+titular+de+la+Comisi%C3%B3n+Federal+de+Electricidad+%28CFE+%29%2C+Manuel+Bartlett%2C+y+consider%C3%B3+que+los..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a></li><li class="pinterest"> <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fatacan-a-bartlett-porque-comulga-conmigo-a-los-moderados-fresas-no-los-tocan-amlo%2F&amp;media=https://www.gacetamexicana.com/wp-content/uploads/2020/12/FOTO-AMLO-1-150x150.jpeg&amp;description=Atacan+a+Bartlett+porque+comulga+conmigo%3B+a+los+moderados+fresas+no+los+tocan%3A+AMLO" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a></li></ul></div></div></div></div></div></div><div class="post-nav section"><div class="prev-post"><i class="fa fa-angle-left"></i><a href="https://www.gacetamexicana.com/beethoven/" rel="prev">Beethoven</a></div></div><div class="related-posts" data-animation="fadeInUp"><h3>Noticias relacionadas</h3><div class="post-list"><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/culpa-cfe-a-incendio-de-pastizales-del-masivo-apagon-del-martes-en-mexico/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/12/FOTO-APAGON-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">29 diciembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/culpa-cfe-a-incendio-de-pastizales-del-masivo-apagon-del-martes-en-mexico/">Culpa CFE a incendio de pastizales del masivo apagón del martes en México</a></h4><p> GMx Un incendio en Tamaulipas fue, presuntamente, la razón del apagón eléctrico que sufrió México&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/culpa-cfe-a-incendio-de-pastizales-del-masivo-apagon-del-martes-en-mexico/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Culpa+CFE+a+incendio+de+pastizales+del+masivo+apag%C3%B3n+del+martes+en+M%C3%A9xico%20https%3A%2F%2Fwww.gacetamexicana.com%2Fculpa-cfe-a-incendio-de-pastizales-del-masivo-apagon-del-martes-en-mexico%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fculpa-cfe-a-incendio-de-pastizales-del-masivo-apagon-del-martes-en-mexico%2F&amp;t=Culpa+CFE+a+incendio+de+pastizales+del+masivo+apag%C3%B3n+del+martes+en+M%C3%A9xico" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/asi-se-forjo-el-acero-la-feria/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/12/FOTO-FERIA-6-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">29 diciembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/asi-se-forjo-el-acero-la-feria/">¡Así se forjó el acero!: La Feria</a></h4><p> SR. LÓPEZ Como ya sabe, tía Amelia, de las de Autlán de la Grana, Jalisco,&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/asi-se-forjo-el-acero-la-feria/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=%C2%A1As%C3%AD+se+forj%C3%B3+el+acero%21%3A+La+Feria%20https%3A%2F%2Fwww.gacetamexicana.com%2Fasi-se-forjo-el-acero-la-feria%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fasi-se-forjo-el-acero-la-feria%2F&amp;t=%C2%A1As%C3%AD+se+forj%C3%B3+el+acero%21%3A+La+Feria" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third col-last"><div class="thumb"> <a href="https://www.gacetamexicana.com/inedito-apagon-masivo-afecta-a-unos-10-millones-de-usuarios-en-varios-estados/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/12/FOTO-APAGON-2-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">28 diciembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/inedito-apagon-masivo-afecta-a-unos-10-millones-de-usuarios-en-varios-estados/">Inédito apagón masivo afecta a unos 10 millones de usuarios en varios estados</a></h4><p> GMx Un inédito apagón masivo fue reportado este día en varios estados de México y&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/inedito-apagon-masivo-afecta-a-unos-10-millones-de-usuarios-en-varios-estados/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=In%C3%A9dito+apag%C3%B3n+masivo+afecta+a+unos+10+millones+de+usuarios+en+varios+estados%20https%3A%2F%2Fwww.gacetamexicana.com%2Finedito-apagon-masivo-afecta-a-unos-10-millones-de-usuarios-en-varios-estados%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Finedito-apagon-masivo-afecta-a-unos-10-millones-de-usuarios-en-varios-estados%2F&amp;t=In%C3%A9dito+apag%C3%B3n+masivo+afecta+a+unos+10+millones+de+usuarios+en+varios+estados" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div></div></div><div id="comments" data-animation="fadeInUp"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/atacan-a-bartlett-porque-comulga-conmigo-a-los-moderados-fresas-no-los-tocan-amlo/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.gacetamexicana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='177126' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="580539fb84" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="154"/></p></form></div></div></div><div id="sidebar-left" class="sidebar"><aside id="wellthemes_slider_widget-2" class="widget widget_slider" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx ESPECTÁCULOS</h4></div> <script>jQuery(document).ready(function($) {				
					$(".sidebar-slider-posts").show();
					$('.sidebar-slider-posts').flexslider({			// slider settings
						animation: "slide",							// animation style
						controlNav: false,							// slider thumnails class
						slideshow: true,							// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   					// slider speed
						smoothHeight: false,
						keyboard: false,
						mousewheel: false,
					});	
				});</script> <div class="sidebar-slider-posts" ><ul class="slides"><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/un-bicho-termina-con-un-gigante-muere-armando-manzanero-de-covid19/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/12/FOTO-MANZANERO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat8-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></span> <span class="date">28 diciembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/un-bicho-termina-con-un-gigante-muere-armando-manzanero-de-covid19/">Un “bicho” termina con un gigante; muere Armando Manzanero de COVID19</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/echan-de-canal-once-a-john-ackerman-y-sabina-berman-tras-broncas-al-aire/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-CANAL-ONCE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">12 noviembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/echan-de-canal-once-a-john-ackerman-y-sabina-berman-tras-broncas-al-aire/">Echan de Canal Once a John Ackerman y Sabina Berman, tras broncas “al aire”</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/mafalda-esta-de-luto-quino-su-padre-ha-fallecido/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-QUINO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">30 septiembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/mafalda-esta-de-luto-quino-su-padre-ha-fallecido/">“Mafalda” está de luto; Quino, su padre, ha fallecido</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/la-temible-annabelle-ha-escapado-y-es-tendencia-en-redes-sociales/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-ANNABELLE-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">14 agosto, 2020</span></div><h4><a href="https://www.gacetamexicana.com/la-temible-annabelle-ha-escapado-y-es-tendencia-en-redes-sociales/">La temible “Annabelle” ha escapado y es tendencia en redes sociales</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/moderatto-el-primer-grupo-en-desafiar-a-la-pandemia-con-autoconcierto/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-MODERATTO-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">10 agosto, 2020</span></div><h4><a href="https://www.gacetamexicana.com/moderatto-el-primer-grupo-en-desafiar-a-la-pandemia-con-autoconcierto/">Moderatto, el primer grupo en desafiar a la pandemia con autoconcierto</a></h4></div></li></ul></div></aside><aside id="wellthemes_recent_posts_large_widget-2" class="widget widget_posts_large" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx LO MÁS VISTO</h4></div><ul class="list"><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/culpa-cfe-a-incendio-de-pastizales-del-masivo-apagon-del-martes-en-mexico/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/12/FOTO-APAGON-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">29 diciembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/culpa-cfe-a-incendio-de-pastizales-del-masivo-apagon-del-martes-en-mexico/">Culpa CFE a incendio de pastizales del masivo apagón del martes en México</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/detectan-en-chile-variante-del-covid19-hallado-antes-en-inglaterra/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/12/FOTO-CHILE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">29 diciembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/detectan-en-chile-variante-del-covid19-hallado-antes-en-inglaterra/">Detectan en Chile variante del COVID19 hallado antes en Inglaterra</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/la-pandemia-del-covid19-no-sera-la-ultima-podrian-venir-peores-alerta-oms/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/12/FOTO-PANDEMIA-1-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">28 diciembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/la-pandemia-del-covid19-no-sera-la-ultima-podrian-venir-peores-alerta-oms/">La pandemia del COVID19 no será la última; podrían venir peores, alerta OMS</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/mi-padre-se-fue-a-echar-desmadre-en-su-cumpleanos-lamenta-hijo-de-manzanero/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/12/FOTO-HIJO-DE-MANZANERO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">28 diciembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/mi-padre-se-fue-a-echar-desmadre-en-su-cumpleanos-lamenta-hijo-de-manzanero/">Mi padre se fue a echar “desmadre” en su cumpleaños, lamenta hijo de Manzanero</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/un-bicho-termina-con-un-gigante-muere-armando-manzanero-de-covid19/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/12/FOTO-MANZANERO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">28 diciembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/un-bicho-termina-con-un-gigante-muere-armando-manzanero-de-covid19/">Un “bicho” termina con un gigante; muere Armando Manzanero de COVID19</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/insolito-pes-postulara-a-jorge-campos-y-al-bofo-bautiza-a-diputaciones-federales/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/12/FOTO-CAMPOS-1-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">27 diciembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/insolito-pes-postulara-a-jorge-campos-y-al-bofo-bautiza-a-diputaciones-federales/">Insólito: PES postulará a Jorge Campos y al “Bofo” Bautista a diputaciones federales</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/confirma-epidemiologia-nueva-cepa-del-covid19-en-inglaterra-hasta-ahora-se-desconoce-si-es-mas-letal/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/12/FOTO-COVID-MEXICO--260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">21 diciembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/confirma-epidemiologia-nueva-cepa-del-covid19-en-inglaterra-hasta-ahora-se-desconoce-si-es-mas-letal/">Confirma Epidemiología nueva cepa del COVID19 en Inglaterra; hasta ahora se desconoce si es más letal</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/acusa-new-york-times-al-gobierno-mexicano-de-mentir-sobre-cifras-del-covid19-en-cdmx/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/12/FOTO-NEW-YORK-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">21 diciembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/acusa-new-york-times-al-gobierno-mexicano-de-mentir-sobre-cifras-del-covid19-en-cdmx/">Acusa New York Times al gobierno mexicano de “mentir” sobre cifras del COVID19 en CDMX</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/los-jefes-de-america-no-aguantaron-mas-a-herrera-y-lo-dejan-fuera-del-club/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/12/FOTO-HERRERA-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">21 diciembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/los-jefes-de-america-no-aguantaron-mas-a-herrera-y-lo-dejan-fuera-del-club/">Los “jefes” de América no aguantaron más a Herrera y lo dejan fuera del club</a></h4></li></ul></aside></div></div></section><footer id="footer"><div class="footer-widgets"><div class="inner-wrap"><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget col-last"></div></div></div><div class="footer-info"><div class="inner-wrap"><div class="footer-left"> ©2014 Gaceta Mexicana.</div></div></div></footer> <script type="text/javascript">jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();</script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type="text/javascript">let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var ec_ajax_data = {"ajax_url":"https:\/\/www.gacetamexicana.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'76735000',post:'177126',tz:'-6',srv:'www.gacetamexicana.com'} ]);
	_stq.push([ 'clickTrackerInit', '76735000', '177126' ]);</script> <script defer src="https://www.gacetamexicana.com/wp-content/cache/autoptimize/js/autoptimize_0c023b6b8ce03c75ee2294d7f33ee90a.js"></script></body></html>
<!-- Dynamic page generated in 0.961 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-30 18:26:40 -->

<!-- Compression = gzip -->