<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="736455706434043" /><meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWNldGFtZXhpY2FuYS5jb20=" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta name="getlinko-verify-code" content="getlinko-verify-MTg=" /><link media="all" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_da0927c2a24f8f9e31d195d28ccc600d.css" rel="stylesheet" /><link media="screen" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_aacfcdaea01c00a2c84ee809ae7ae4f6.css" rel="stylesheet" /><title>Casos de COVID-19 aumentaron 4.4 millones en el mundo en una semana</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.gacetamexicana.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.gacetamexicana.com/casos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Casos de COVID-19 aumentaron 4.4 millones en el mundo en una semana" /><meta property="og:description" content="Los casos de COVID-19 detectados a nivel mundial aumentaron en 4.4 millones en la última semana comprendida en el reporte epidemiológico publicado hoy por la Organización Mundial de la Salud..." /><meta property="og:url" content="https://www.gacetamexicana.com/casos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana/" /><meta property="og:site_name" content="Gaceta Mexicana" /><meta property="article:publisher" content="https://www.facebook.com/gacetamexicana" /><meta property="article:section" content="GLOBAL" /><meta property="article:published_time" content="2021-08-18T23:00:00-05:00" /><meta property="article:modified_time" content="2021-08-18T22:04:35-05:00" /><meta property="og:updated_time" content="2021-08-18T22:04:35-05:00" /><meta property="fb:app_id" content="291002534609927" /><meta property="og:image" content="https://www.gacetamexicana.com/wp-content/uploads/2021/08/guadalajara-jalisco-mexico-covid-coronavirus.jpg" /><meta property="og:image:secure_url" content="https://www.gacetamexicana.com/wp-content/uploads/2021/08/guadalajara-jalisco-mexico-covid-coronavirus.jpg" /><meta property="og:image:width" content="850" /><meta property="og:image:height" content="477" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Los casos de COVID-19 detectados a nivel mundial aumentaron en 4.4 millones en la última semana comprendida en el reporte epidemiológico publicado hoy por la Organización Mundial de la Salud..." /><meta name="twitter:title" content="Casos de COVID-19 aumentaron 4.4 millones en el mundo en una semana" /><meta name="twitter:site" content="@gacetamexicana" /><meta name="twitter:image" content="https://www.gacetamexicana.com/wp-content/uploads/2021/08/guadalajara-jalisco-mexico-covid-coronavirus.jpg" /><meta name="twitter:creator" content="@gacetamexicana" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gacetamexicana.com/#website","url":"https://www.gacetamexicana.com/","name":"Gaceta Mexicana","potentialAction":{"@type":"SearchAction","target":"https://www.gacetamexicana.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/casos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana/#primaryimage","url":"https://www.gacetamexicana.com/wp-content/uploads/2021/08/guadalajara-jalisco-mexico-covid-coronavirus.jpg","width":850,"height":477},{"@type":"WebPage","@id":"https://www.gacetamexicana.com/casos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana/#webpage","url":"https://www.gacetamexicana.com/casos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana/","inLanguage":"es","name":"Casos de COVID-19 aumentaron 4.4 millones en el mundo en una semana","isPartOf":{"@id":"https://www.gacetamexicana.com/#website"},"primaryImageOfPage":{"@id":"https://www.gacetamexicana.com/casos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana/#primaryimage"},"datePublished":"2021-08-18T23:00:00-05:00","dateModified":"2021-08-18T22:04:35-05:00","author":{"@id":"https://www.gacetamexicana.com/#/schema/person/1bbcf6bab850cde57bf2065804a271e6"}},{"@type":["Person"],"@id":"https://www.gacetamexicana.com/#/schema/person/1bbcf6bab850cde57bf2065804a271e6","name":"GMx","image":{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/#authorlogo","url":"https://secure.gravatar.com/avatar/4ecc0c0ba38f5e46a8cdf0e1733e2b32?s=96&d=mm&r=g","caption":"GMx"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; RSS de los comentarios" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Casos de COVID-19 aumentaron 4.4 millones en el mundo en una semana RSS de los comentarios" href="https://www.gacetamexicana.com/casos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gacetamexicana.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.18' type='text/css' media='all' /><link rel='stylesheet' id='youtube_video_player_custom_css-css'  href='https://www.gacetamexicana.com/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.9.18' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gacetamexicana.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.gacetamexicana.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gacetamexicana.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gacetamexicana.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p5bYhi-KUs' /><link rel="alternate" type="application/json+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fcasos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fcasos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana%2F&#038;format=xml" /><meta property="fb:pages" content="736455706434043" /><meta property="ia:markup_url" content="https://www.gacetamexicana.com/casos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana/?ia_markup=1" /><link rel='https://github.com/WP-API/WP-API' href='https://www.gacetamexicana.com/wp-json' /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="shortcut icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/favicon.ico" /><link rel="apple-touch-icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/gmx.jpg" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56237294-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56237294-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9048623049082454",
    enable_page_level_ads: true
  });</script><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-270x270.jpg" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> </head><body class="post-template-default single single-post postid-180324 single-format-standard"> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '291002534609927',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div style="text-align:center;"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9048623049082454"
 data-ad-slot="8365572128"
 data-ad-format="auto"></ins></div> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <header id="header"><div class="top main-color-bg"><div class="inner-wrap"><div class="top-menu"><div style="color:#fff;"> Miércoles, 18 de Agosto de 2021</div></div><div class="search"><form method="get" id="searchform" action="https://www.gacetamexicana.com/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Buscar" /> <i class="fa fa-search"></i></form></div><div class="social"><ul class="list"><li><a class="twitter" href="https://twitter.com/GacetaMexicana"><i class="fa fa-twitter"></i></a></li><li><a class="fb" href="https://www.facebook.com/gacetamexicana"><i class="fa fa-facebook"></i></a></li><li><a class="gplus" href="https://plus.google.com/116254298187825314890"><i class="fa fa-google-plus"></i></a></li><li><a class="rss" href="https://www.gacetamexicana.com/?feed=rss2"><i class="fa fa-rss"></i></a></li></ul></div></div></div><div class="logo-wrap clearfix"><div class="inner-wrap"><div class="logo"><h1> <a href="https://www.gacetamexicana.com" title="Gaceta Mexicana"> <img src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/logo.png" alt="Gaceta Mexicana" /> </a></h1></div></div></div><div class="menu-section clearfix"><div class="inner-wrap"><nav id="main-menu" class="clearfix"><ul id="menu-principal" class="menu"><li id="menu-item-4" class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-4"><a href="https://www.gacetamexicana.com">PORTADA</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://www.gacetamexicana.com/mundo/">GLOBAL</a></li><li id="menu-item-81781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://www.gacetamexicana.com/mundo-hispano/">MUNDO HISPANO</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a><ul class="sub-menu"><li id="menu-item-72012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://www.gacetamexicana.com/estados/">ESTADOS</a></li><li id="menu-item-81783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></li></ul></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.gacetamexicana.com/nota-roja/">NOTA ROJA</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.gacetamexicana.com/espectaculos/">ESPECTÁCULOS</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.gacetamexicana.com/tecnologia/">TECNOLOGÍA</a></li><li id="menu-item-130571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://www.gacetamexicana.com/mundo-loco/">MUNDO LOCO</a></li></ul></nav></div></div><div class="ticker-section"> <script>jQuery(document).ready(function($) {
			$(".ticker").show();
			$(function() {
				$("#ticker-posts").simplyScroll();
			});
		});</script> <div class="inner-wrap"><div class="ticker"><div class="title"> <i class="fa fa-angle-right"></i> <span class="main-color">Otras</span> noticias</div><ul id="ticker-posts"><li><a href="https://www.gacetamexicana.com/casos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana/" rel="bookmark">Casos de COVID-19 aumentaron 4.4 millones en el mundo en una semana</a></li><li><a href="https://www.gacetamexicana.com/autoriza-cofepris-la-vacuna-de-moderna-para-uso-de-emergencia/" rel="bookmark">Autoriza Cofepris la vacuna de Moderna para uso de emergencia</a></li><li><a href="https://www.gacetamexicana.com/solicitan-ficha-roja-para-encontrar-a-laura-bozzo-en-mas-de-190-paises/" rel="bookmark">Solicitan ficha roja para encontrar a Laura Bozzo en más de 190 países</a></li><li><a href="https://www.gacetamexicana.com/reapertura-de-escuelas-en-mexico-no-puede-ser-generalizada-ops/" rel="bookmark">Reapertura de escuelas en México no puede ser generalizada: OPS</a></li><li><a href="https://www.gacetamexicana.com/rechaza-comision-permanente-periodo-extraordinario-para-abordar-revocacion-de-mandato/" rel="bookmark">Rechaza Comisión Permanente periodo extraordinario para abordar Revocación de Mandato</a></li><li><a href="https://www.gacetamexicana.com/talibanes-prometen-respetar-derechos-de-mujeres-pero-dentro-de-leyes-islamicas/" rel="bookmark">Talibanes prometen respetar derechos de mujeres, pero dentro de leyes islámicas</a></li><li><a href="https://www.gacetamexicana.com/saldo-de-muertes-por-terremoto-en-haiti-se-eleva-a-mil-941/" rel="bookmark">Saldo de muertes por terremoto en Haití se eleva a mil 941</a></li><li><a href="https://www.gacetamexicana.com/abandera-lopez-obrador-a-delegacion-mexicana-paralimpica/" rel="bookmark">Abandera López Obrador a Delegación Mexicana Paralímpica</a></li><li><a href="https://www.gacetamexicana.com/activan-alerta-de-violencia-de-genero-en-cinco-municipios-de-chihuahua/" rel="bookmark">Activan Alerta de Violencia de Género en cinco municipios de Chihuahua</a></li><li><a href="https://www.gacetamexicana.com/grace-convertida-en-huracan-tocaria-tierra-dos-veces-en-costas-mexicanas/" rel="bookmark">‘Grace ’convertida en Huracán tocaría tierra dos veces en costas mexicanas</a></li></ul></div></div></div></header><section id="main"><div class="inner-wrap"><div class="wide-content"><div id="post-180324" class="post-180324 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mundo category-lo-mas-visto" data-animation="fadeInRight"><div class="entry-meta meta-top"> <span class="cat"><span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span><span class="entry-cat-bg main-color-bg cat4-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/mundo/">GLOBAL</a></span></span> <span class="date">18 agosto, 2021</span><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="https://twitter.com/home?status=Casos+de+COVID-19+aumentaron+4.4+millones+en+el+mundo+en+una+semana%20https%3A%2F%2Fwww.gacetamexicana.com%2Fcasos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> <a  class="fb" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fcasos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana%2F&amp;t=Casos+de+COVID-19+aumentaron+4.4+millones+en+el+mundo+en+una+semana" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </span></div></div><div class="thumbnail single-post-thumbnail"><img width="840" height="477" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/guadalajara-jalisco-mexico-covid-coronavirus-840x477.jpg" class="attachment-wt840_420 size-wt840_420 wp-post-image" alt="" /></div><div class="entry-wrap"><div class="entry-innerwrap"><header class="entry-header"><h1>Casos de COVID-19 aumentaron 4.4 millones en el mundo en una semana</h1></header><div class="entry-content"><p>Los casos de COVID-19 detectados a nivel mundial aumentaron en 4.4 millones en la última semana comprendida en el reporte epidemiológico publicado hoy por la Organización Mundial de la Salud (OMS).</p><p>En dicho informe se señala que los continentes de América y Europa fueron los dos con la mayor tasa de incidencia por COVID-19, de 147.4 y 121.6 nuevos casos por cada 100 mil habitantes, respectivamente.</p><p>El acumulado de infecciones por el coronavirus supera los 207.7 millones en 20 meses de pandemia.</p><p>Las Américas y Europa fueron igualmente las dos regiones con la mayor tasa de mortalidad en la última semana, establecida en 2 y 1.1 decesos por 100 mil habitantes, respectivamente.</p><p>A nivel global, el número de decesos se mantuvo a un nivel similar que en la semana anterior y Africa fue el continente que reportó la caída más importante en muertes (-23 por ciento).</p><p>Los aumentos más considerables de casos se registraron en Estados Unidos (9 por ciento), Irán (9 por ciento) e India (7 por ciento).</p><p>En cuanto a fallecimientos causados por COVID-19, los países donde más aumentaron fueron Indonesia (8 por ciento), Brasil (3 por ciento) y Rusia (2 por ciento).</p><p>El total de muertes provocadas por la infección del coronavirus SARS-Cov-2 y sus complicaciones cuando entra en relación con otras enfermedades subyacentes es hasta ahora de 4.37 millones.</p><p>La variante delta ha sido detectada en 148 países, alfa en 190, beta en 138 y gama en 82 países.</p><p>Con información de EFE</p><div class="fb-like" data-href="https://facebook.com/gacetamexicana" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="entry-footer"><div class="footer-wrap"></div><div class="footer-bottom clearfix"><div class="entry-social"><ul class="list"><li class="fb"> <a href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fcasos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana%2F&amp;t=Casos+de+COVID-19+aumentaron+4.4+millones+en+el+mundo+en+una+semana" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a></li><li class="twitter"> <a href="https://twitter.com/home?status=Casos+de+COVID-19+aumentaron+4.4+millones+en+el+mundo+en+una+semana%20https%3A%2F%2Fwww.gacetamexicana.com%2Fcasos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a></li><li class="gplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fcasos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana%2F&amp;t=Casos+de+COVID-19+aumentaron+4.4+millones+en+el+mundo+en+una+semana" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a></li><li class="linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gacetamexicana.com%2Fcasos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana%2F&amp;title=Casos+de+COVID-19+aumentaron+4.4+millones+en+el+mundo+en+una+semana&amp;summary=Los+casos+de+COVID-19+detectados+a+nivel+mundial+aumentaron+en+4.4+millones+en+la+%C3%BAltima+semana+comprendida+en+el+reporte+epidemiol%C3%B3gico+publicado+hoy..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a></li><li class="pinterest"> <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fcasos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana%2F&amp;media=https://www.gacetamexicana.com/wp-content/uploads/2021/08/guadalajara-jalisco-mexico-covid-coronavirus-150x150.jpg&amp;description=Casos+de+COVID-19+aumentaron+4.4+millones+en+el+mundo+en+una+semana" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a></li></ul></div></div></div></div></div></div><div class="post-nav section"><div class="prev-post"><i class="fa fa-angle-left"></i><a href="https://www.gacetamexicana.com/mexico-recibe-primeras-solicitudes-de-refugio-de-ciudadanos-afganos/" rel="prev">México recibe primeras solicitudes de refugio de ciudadanos afganos</a></div></div><div class="related-posts" data-animation="fadeInUp"><h3>Noticias relacionadas</h3><div class="post-list"><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/autoriza-cofepris-la-vacuna-de-moderna-para-uso-de-emergencia/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/vacuna-covid-19-moderna-estados-unidos-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">18 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/autoriza-cofepris-la-vacuna-de-moderna-para-uso-de-emergencia/">Autoriza Cofepris la vacuna de Moderna para uso de emergencia</a></h4><p> La Comisión Federal para la Protección contra Riesgos Sanitarios (Cofepris) emitió la autorización de la&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/autoriza-cofepris-la-vacuna-de-moderna-para-uso-de-emergencia/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Autoriza+Cofepris+la+vacuna+de+Moderna+para+uso+de+emergencia%20https%3A%2F%2Fwww.gacetamexicana.com%2Fautoriza-cofepris-la-vacuna-de-moderna-para-uso-de-emergencia%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fautoriza-cofepris-la-vacuna-de-moderna-para-uso-de-emergencia%2F&amp;t=Autoriza+Cofepris+la+vacuna+de+Moderna+para+uso+de+emergencia" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/solicitan-ficha-roja-para-encontrar-a-laura-bozzo-en-mas-de-190-paises/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/2628841-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">18 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/solicitan-ficha-roja-para-encontrar-a-laura-bozzo-en-mas-de-190-paises/">Solicitan ficha roja para encontrar a Laura Bozzo en más de 190 países</a></h4><p> Como te contamos en esta nota Laura Bozzo fue vinculada a proceso con prisión preventiva&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/solicitan-ficha-roja-para-encontrar-a-laura-bozzo-en-mas-de-190-paises/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Solicitan+ficha+roja+para+encontrar+a+Laura+Bozzo+en+m%C3%A1s+de+190+pa%C3%ADses%20https%3A%2F%2Fwww.gacetamexicana.com%2Fsolicitan-ficha-roja-para-encontrar-a-laura-bozzo-en-mas-de-190-paises%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fsolicitan-ficha-roja-para-encontrar-a-laura-bozzo-en-mas-de-190-paises%2F&amp;t=Solicitan+ficha+roja+para+encontrar+a+Laura+Bozzo+en+m%C3%A1s+de+190+pa%C3%ADses" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third col-last"><div class="thumb"> <a href="https://www.gacetamexicana.com/reapertura-de-escuelas-en-mexico-no-puede-ser-generalizada-ops/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/clases-escuelas-ciudad-de-mexico-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">18 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/reapertura-de-escuelas-en-mexico-no-puede-ser-generalizada-ops/">Reapertura de escuelas en México no puede ser generalizada: OPS</a></h4><p> La Organización Panamericana de la Salud (OPS), alertó que la reapertura de escuelas en México&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/reapertura-de-escuelas-en-mexico-no-puede-ser-generalizada-ops/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Reapertura+de+escuelas+en+M%C3%A9xico+no+puede+ser+generalizada%3A+OPS%20https%3A%2F%2Fwww.gacetamexicana.com%2Freapertura-de-escuelas-en-mexico-no-puede-ser-generalizada-ops%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Freapertura-de-escuelas-en-mexico-no-puede-ser-generalizada-ops%2F&amp;t=Reapertura+de+escuelas+en+M%C3%A9xico+no+puede+ser+generalizada%3A+OPS" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div></div></div><div id="comments" data-animation="fadeInUp"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/casos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.gacetamexicana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='180324' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6a5de0a16c" /></p><input type="hidden" id="ak_js" name="ak_js" value="42"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div><div id="sidebar-left" class="sidebar"><aside id="wellthemes_slider_widget-2" class="widget widget_slider" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx ESPECTÁCULOS</h4></div> <script>jQuery(document).ready(function($) {				
					$(".sidebar-slider-posts").show();
					$('.sidebar-slider-posts').flexslider({			// slider settings
						animation: "slide",							// animation style
						controlNav: false,							// slider thumnails class
						slideshow: true,							// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   					// slider speed
						smoothHeight: false,
						keyboard: false,
						mousewheel: false,
					});	
				});</script> <div class="sidebar-slider-posts" ><ul class="slides"><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/solicitan-ficha-roja-para-encontrar-a-laura-bozzo-en-mas-de-190-paises/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/2628841-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">18 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/solicitan-ficha-roja-para-encontrar-a-laura-bozzo-en-mas-de-190-paises/">Solicitan ficha roja para encontrar a Laura Bozzo en más de 190 países</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/abogados-de-eugenio-derbez-estan-a-cargo-de-la-cuenta-millonaria-de-sammy/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/2628321-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat6-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/espectaculos/">ESPECTÁCULOS</a></span> <span class="date">17 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/abogados-de-eugenio-derbez-estan-a-cargo-de-la-cuenta-millonaria-de-sammy/">Abogados de Eugenio Derbez están a cargo de la cuenta millonaria de Sammy</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/someteran-a-vicente-fernandez-a-traqueotomia/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/2627676-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">16 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/someteran-a-vicente-fernandez-a-traqueotomia/">Someterán a Vicente Fernández a traqueotomía</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/fans-pintan-un-mural-y-dejan-flores-por-salud-de-vicente-fernandez/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/mural-vicente-fernandez-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">15 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/fans-pintan-un-mural-y-dejan-flores-por-salud-de-vicente-fernandez/">Fans pintan un mural y dejan flores por salud de Vicente Fernández</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/vicente-fernandez-se-mantiene-estable-despierto-y-con-sedacion-leve/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/vicente-fernandez-1-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">13 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/vicente-fernandez-se-mantiene-estable-despierto-y-con-sedacion-leve/">Vicente Fernández se mantiene estable, despierto y con sedación leve</a></h4></div></li></ul></div></aside><aside id="wellthemes_recent_posts_large_widget-2" class="widget widget_posts_large" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx LO MÁS VISTO</h4></div><ul class="list"><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/casos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/guadalajara-jalisco-mexico-covid-coronavirus-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">18 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/casos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana/">Casos de COVID-19 aumentaron 4.4 millones en el mundo en una semana</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/tormenta-grace-podria-impactar-la-peninsula-de-yucatan-este-jueves/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/FOTO-GRACE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">17 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/tormenta-grace-podria-impactar-la-peninsula-de-yucatan-este-jueves/">Tormenta Grace podría impactar la Península de Yucatán este jueves</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/donara-eeuu-mas-de-8-millones-de-vacunas-anti-covid19-a-mexico/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/FOTO-EBRARD-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">10 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/donara-eeuu-mas-de-8-millones-de-vacunas-anti-covid19-a-mexico/">Donará EEUU más de 8 millones de vacunas anti COVID19 a México</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/en-tiempo-extra-mexico-deja-ir-la-copa-oro-0-1-ante-estados-unidos/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/FOTO-TRICOLORGMX-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">2 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/en-tiempo-extra-mexico-deja-ir-la-copa-oro-0-1-ante-estados-unidos/">En tiempo extra, México deja ir la Copa Oro 0 -1 ante Estados Unidos</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/por-salud-mental-simone-biles-renuncia-a-competencia-en-los-olimpicos-de-japon/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-SIMON-1-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">27 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/por-salud-mental-simone-biles-renuncia-a-competencia-en-los-olimpicos-de-japon/">Por “salud mental”, Simone Biles renuncia a competencia en los Olímpicos de Japón</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/confirman-fallecimiento-del-ex-gobernador-de-guerrero-y-dirigente-del-pri-rene-juarez-cisneros/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-RENE-JUAREZ-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">26 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/confirman-fallecimiento-del-ex-gobernador-de-guerrero-y-dirigente-del-pri-rene-juarez-cisneros/">Confirman fallecimiento del ex gobernador de Guerrero y dirigente del PRI, René Juárez Cisneros</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/denuncian-supuestos-juicios-sumarios-contra-cubanos-que-han-participado-en-protestas/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-CUBANOS-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">25 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/denuncian-supuestos-juicios-sumarios-contra-cubanos-que-han-participado-en-protestas/">Denuncian supuestos “juicios sumarios” contra cubanos que han participado en protestas</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/religioso-se-burlo-del-covid19-y-perdio-la-batalla-ante-esta-enfermedad-en-el-hospital/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-SE-BURLO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">25 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/religioso-se-burlo-del-covid19-y-perdio-la-batalla-ante-esta-enfermedad-en-el-hospital/">Religioso se burló del COVID19 y perdió la batalla ante esta enfermedad en el hospital</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/y-arrancan-los-juegos-de-la-pandemia-en-la-capital-japonesa/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-OLIMPICOS-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">23 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/y-arrancan-los-juegos-de-la-pandemia-en-la-capital-japonesa/">Y arrancan “los juegos de la pandemia” en la capital japonesa</a></h4></li></ul></aside></div></div></section><footer id="footer"><div class="footer-widgets"><div class="inner-wrap"><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget col-last"></div></div></div><div class="footer-info"><div class="inner-wrap"><div class="footer-left"> ©2014 Gaceta Mexicana.</div></div></div></footer> <script type="text/javascript">jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();</script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type="text/javascript">let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var ec_ajax_data = {"ajax_url":"https:\/\/www.gacetamexicana.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202133.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'76735000',post:'180324',tz:'-5',srv:'www.gacetamexicana.com'} ]);
	_stq.push([ 'clickTrackerInit', '76735000', '180324' ]);</script> <script defer src="https://www.gacetamexicana.com/wp-content/cache/autoptimize/js/autoptimize_1ca64bab536dd58fb5eb321f9dbaaaf0.js"></script></body></html>
<!-- Dynamic page generated in 1.227 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-08-18 18:00:06 -->

<!-- Compression = gzip -->