<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="736455706434043" /><meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWNldGFtZXhpY2FuYS5jb20=" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta name="getlinko-verify-code" content="getlinko-verify-MTg=" /><link media="all" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_da0927c2a24f8f9e31d195d28ccc600d.css" rel="stylesheet" /><link media="screen" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_aacfcdaea01c00a2c84ee809ae7ae4f6.css" rel="stylesheet" /><title>Colombia y Perú dejan todo por el tercer lugar, pero la victoria fue cafetalera en la Copa América</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.gacetamexicana.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.gacetamexicana.com/colombia-y-peru-dejan-todo-por-el-tercer-lugar-pero-la-victoria-fue-cafetalera-en-la-copa-america/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Colombia y Perú dejan todo por el tercer lugar, pero la victoria fue cafetalera en la Copa América" /><meta property="og:description" content="GMx Colombia y Perú acabaron con el mito de que los partidos por el tercer puesto se disputan con desgano. Luis Fernando Díaz se consolidó como el artífice de los..." /><meta property="og:url" content="https://www.gacetamexicana.com/colombia-y-peru-dejan-todo-por-el-tercer-lugar-pero-la-victoria-fue-cafetalera-en-la-copa-america/" /><meta property="og:site_name" content="Gaceta Mexicana" /><meta property="article:publisher" content="https://www.facebook.com/gacetamexicana" /><meta property="article:tag" content="colombia" /><meta property="article:tag" content="Copa América" /><meta property="article:tag" content="perú" /><meta property="article:tag" content="tercer lugar" /><meta property="article:section" content="DEPORTES" /><meta property="article:published_time" content="2021-07-10T03:36:20-05:00" /><meta property="fb:app_id" content="291002534609927" /><meta property="og:image" content="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-COLOMBIA.jpg" /><meta property="og:image:secure_url" content="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-COLOMBIA.jpg" /><meta property="og:image:width" content="850" /><meta property="og:image:height" content="567" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="GMx Colombia y Perú acabaron con el mito de que los partidos por el tercer puesto se disputan con desgano. Luis Fernando Díaz se consolidó como el artífice de los..." /><meta name="twitter:title" content="Colombia y Perú dejan todo por el tercer lugar, pero la victoria fue cafetalera en la Copa América" /><meta name="twitter:site" content="@gacetamexicana" /><meta name="twitter:image" content="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-COLOMBIA.jpg" /><meta name="twitter:creator" content="@gacetamexicana" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gacetamexicana.com/#website","url":"https://www.gacetamexicana.com/","name":"Gaceta Mexicana","potentialAction":{"@type":"SearchAction","target":"https://www.gacetamexicana.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/colombia-y-peru-dejan-todo-por-el-tercer-lugar-pero-la-victoria-fue-cafetalera-en-la-copa-america/#primaryimage","url":"https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-COLOMBIA.jpg","width":850,"height":567},{"@type":"WebPage","@id":"https://www.gacetamexicana.com/colombia-y-peru-dejan-todo-por-el-tercer-lugar-pero-la-victoria-fue-cafetalera-en-la-copa-america/#webpage","url":"https://www.gacetamexicana.com/colombia-y-peru-dejan-todo-por-el-tercer-lugar-pero-la-victoria-fue-cafetalera-en-la-copa-america/","inLanguage":"es","name":"Colombia y Per\u00fa dejan todo por el tercer lugar, pero la victoria fue cafetalera en la Copa Am\u00e9rica","isPartOf":{"@id":"https://www.gacetamexicana.com/#website"},"primaryImageOfPage":{"@id":"https://www.gacetamexicana.com/colombia-y-peru-dejan-todo-por-el-tercer-lugar-pero-la-victoria-fue-cafetalera-en-la-copa-america/#primaryimage"},"datePublished":"2021-07-10T03:36:20-05:00","dateModified":"2021-07-10T03:36:20-05:00","author":{"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954"}},{"@type":["Person"],"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954","name":"GMx","image":{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c9d01eefcd267d899af44482a41764b7?s=96&d=mm&r=g","caption":"GMx"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; RSS de los comentarios" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Colombia y Perú dejan todo por el tercer lugar, pero la victoria fue cafetalera en la Copa América RSS de los comentarios" href="https://www.gacetamexicana.com/colombia-y-peru-dejan-todo-por-el-tercer-lugar-pero-la-victoria-fue-cafetalera-en-la-copa-america/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gacetamexicana.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.18' type='text/css' media='all' /><link rel='stylesheet' id='youtube_video_player_custom_css-css'  href='https://www.gacetamexicana.com/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.9.18' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gacetamexicana.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.gacetamexicana.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gacetamexicana.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gacetamexicana.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p5bYhi-KJP' /><link rel="alternate" type="application/json+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fcolombia-y-peru-dejan-todo-por-el-tercer-lugar-pero-la-victoria-fue-cafetalera-en-la-copa-america%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fcolombia-y-peru-dejan-todo-por-el-tercer-lugar-pero-la-victoria-fue-cafetalera-en-la-copa-america%2F&#038;format=xml" /><meta property="fb:pages" content="736455706434043" /><meta property="ia:markup_url" content="https://www.gacetamexicana.com/colombia-y-peru-dejan-todo-por-el-tercer-lugar-pero-la-victoria-fue-cafetalera-en-la-copa-america/?ia_markup=1" /><link rel='https://github.com/WP-API/WP-API' href='https://www.gacetamexicana.com/wp-json' /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="shortcut icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/favicon.ico" /><link rel="apple-touch-icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/gmx.jpg" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56237294-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56237294-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9048623049082454",
    enable_page_level_ads: true
  });</script><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-270x270.jpg" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> </head><body class="post-template-default single single-post postid-179665 single-format-standard"> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '291002534609927',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div style="text-align:center;"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9048623049082454"
 data-ad-slot="8365572128"
 data-ad-format="auto"></ins></div> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <header id="header"><div class="top main-color-bg"><div class="inner-wrap"><div class="top-menu"><div style="color:#fff;"> Viernes, 09 de Julio de 2021</div></div><div class="search"><form method="get" id="searchform" action="https://www.gacetamexicana.com/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Buscar" /> <i class="fa fa-search"></i></form></div><div class="social"><ul class="list"><li><a class="twitter" href="https://twitter.com/GacetaMexicana"><i class="fa fa-twitter"></i></a></li><li><a class="fb" href="https://www.facebook.com/gacetamexicana"><i class="fa fa-facebook"></i></a></li><li><a class="gplus" href="https://plus.google.com/116254298187825314890"><i class="fa fa-google-plus"></i></a></li><li><a class="rss" href="https://www.gacetamexicana.com/?feed=rss2"><i class="fa fa-rss"></i></a></li></ul></div></div></div><div class="logo-wrap clearfix"><div class="inner-wrap"><div class="logo"><h1> <a href="https://www.gacetamexicana.com" title="Gaceta Mexicana"> <img src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/logo.png" alt="Gaceta Mexicana" /> </a></h1></div></div></div><div class="menu-section clearfix"><div class="inner-wrap"><nav id="main-menu" class="clearfix"><ul id="menu-principal" class="menu"><li id="menu-item-4" class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com">PORTADA</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.gacetamexicana.com/mundo/">GLOBAL</a></li><li id="menu-item-81781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://www.gacetamexicana.com/mundo-hispano/">MUNDO HISPANO</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a><ul class="sub-menu"><li id="menu-item-72012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://www.gacetamexicana.com/estados/">ESTADOS</a></li><li id="menu-item-81783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></li></ul></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.gacetamexicana.com/nota-roja/">NOTA ROJA</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.gacetamexicana.com/espectaculos/">ESPECTÁCULOS</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.gacetamexicana.com/tecnologia/">TECNOLOGÍA</a></li><li id="menu-item-130571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://www.gacetamexicana.com/mundo-loco/">MUNDO LOCO</a></li></ul></nav></div></div><div class="ticker-section"> <script>jQuery(document).ready(function($) {
			$(".ticker").show();
			$(function() {
				$("#ticker-posts").simplyScroll();
			});
		});</script> <div class="inner-wrap"><div class="ticker"><div class="title"> <i class="fa fa-angle-right"></i> <span class="main-color">Otras</span> noticias</div><ul id="ticker-posts"><li><a href="https://www.gacetamexicana.com/colombia-y-peru-dejan-todo-por-el-tercer-lugar-pero-la-victoria-fue-cafetalera-en-la-copa-america/" rel="bookmark">Colombia y Perú dejan todo por el tercer lugar, pero la victoria fue cafetalera en la Copa América</a></li><li><a href="https://www.gacetamexicana.com/ildefonso-guajardo-se-defiende-no-tengo-nada-que-esconder-dice/" rel="bookmark">Ildefonso Guajardo se defiende; no tengo nada que esconder, dice</a></li><li><a href="https://www.gacetamexicana.com/va-la-fgr-contra-ildefonso-guajardo-secretario-de-economia-con-pena-nieto/" rel="bookmark">Va la FGR contra Ildefonso Guajardo, secretario de Economía con Peña Nieto</a></li><li><a href="https://www.gacetamexicana.com/imprime-ine-93-5-millones-de-papeletas-para-consulta-popular-contra-ex-presidentes/" rel="bookmark">Imprime INE 93.5 millones de papeletas para consulta popular contra ex presidentes</a></li><li><a href="https://www.gacetamexicana.com/fallece-el-actor-alfonso-zayas-considerado-el-rey-del-cine-de-ficheras/" rel="bookmark">Fallece el actor Alfonso Zayas, considerado el rey del “cine de ficheras”</a></li><li><a href="https://www.gacetamexicana.com/lo-entregado-a-jesus-martin-hermano-de-amlo-eran-mis-ahorros-david-leon/" rel="bookmark">Lo entregado a Jesús Martín, hermano de AMLO, eran mis ahorros: David León</a></li><li><a href="https://www.gacetamexicana.com/estudia-pfizer-aplicar-tercera-dosis-de-su-vacuna-anti-covid-oms-y-ue-dicen-esperemos-a-mas-datos/" rel="bookmark">Estudia Pfizer aplicar tercera dosis de su vacuna anti COVID; OMS y UE dicen: esperemos a más datos</a></li><li><a href="https://www.gacetamexicana.com/asunto-personal-los-150-mil-pesos-entre-david-leon-y-mi-hermano-martin-jesus-amlo/" rel="bookmark">“Asunto personal”, los 150 mil pesos entre David León y mi hermano Martín Jesús: AMLO</a></li><li><a href="https://www.gacetamexicana.com/pais-en-reconstruccion-la-feria/" rel="bookmark">País en reconstrucción: La Feria</a></li><li><a href="https://www.gacetamexicana.com/silencian-a-los-olimpicos-de-tokio-2020-no-habra-publico-en-las-gradas/" rel="bookmark">Silencian a los Olímpicos de Tokio 2020; no habrá público en las gradas</a></li></ul></div></div></div></header><section id="main"><div class="inner-wrap"><div class="wide-content"><div id="post-179665" class="post-179665 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-en-caliente tag-colombia tag-copa-america tag-peru tag-tercer-lugar" data-animation="fadeInRight"><div class="entry-meta meta-top"> <span class="cat"><span class="entry-cat-bg main-color-bg cat5-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></span><span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span></span> <span class="date">9 julio, 2021</span><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="https://twitter.com/home?status=Colombia+y+Per%C3%BA+dejan+todo+por+el+tercer+lugar%2C+pero+la+victoria+fue+cafetalera+en+la+Copa+Am%C3%A9rica%20https%3A%2F%2Fwww.gacetamexicana.com%2Fcolombia-y-peru-dejan-todo-por-el-tercer-lugar-pero-la-victoria-fue-cafetalera-en-la-copa-america%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> <a  class="fb" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fcolombia-y-peru-dejan-todo-por-el-tercer-lugar-pero-la-victoria-fue-cafetalera-en-la-copa-america%2F&amp;t=Colombia+y+Per%C3%BA+dejan+todo+por+el+tercer+lugar%2C+pero+la+victoria+fue+cafetalera+en+la+Copa+Am%C3%A9rica" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </span></div></div><div class="thumbnail single-post-thumbnail"><img width="840" height="520" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-COLOMBIA-840x520.jpg" class="attachment-wt840_420 size-wt840_420 wp-post-image" alt="" /></div><div class="entry-wrap"><div class="entry-innerwrap"><header class="entry-header"><h1>Colombia y Perú dejan todo por el tercer lugar, pero la victoria fue cafetalera en la Copa América</h1></header><div class="entry-content"><p>GMx</p><p>Colombia y Perú acabaron con el mito de que los partidos por el tercer puesto se disputan con desgano.</p><p>Luis Fernando Díaz se consolidó como el artífice de los golazos en esta Copa América.</p><p>El extremo del Porto aportó dos tantos fenomenales, incluido uno en la agonía del encuentro, para que Colombia superara el viernes 3-2 a Perú y se adueñara del tercer sitio del certamen.</p><p>Yoshimar Yotún dio la ventaja a la Blanquirroja en la agonía del primer tiempo. Pero Cuadrado igualó mediante un tiro libre a los 49 minutos y Díaz dio la vuelta al cotejo a los 66.</p><p>A ocho minutos del final, Gianluca Lapadula marcó mediante un cabezazo. Y cuando parecía que Colombia tendría que disputar su tercera tanda de penales en forma consecutiva, Díaz escribió el desenlace con un portentoso derechazo.</p><p>Colombia igualó así el lugar conseguido en 2016 durante la edición del centenario de este torneo que se realizó en Estados Unidos.</p><p>Nada mal para un equipo que apenas este año nombró a Reinaldo Rueda como técnico, ante los tropiezos dentro de la eliminatoria mundialista bajo la gestión del portugués Carlos Queiroz.</p><p>Ambos equipos habían disputado ya un emotivo encuentro que Perú ganó por 2-1 en la fase de grupos gracias a un autogol de Yerry Mina. El duelo del viernes resultó incluso mejor.</p><p>Y Colombia obtuvo la revancha, gracias a Díaz, la revelación del torneo. Ricardo Gareca, el técnico de Perú, recurrió a una formación ofensiva, con Gianluca Lapadula en punta y tres volantes ofensivos justo detrás de él: André Carrillo, Christian Cueva y Sergio Peña. Pero su centrocampista Renato Tapia debió retirarse apenas a los 24 minutos por lesión.</p><p>Y en un primer tiempo dominado por la Blanquirroja, la ventaja llegó como justo premio en los últimos compases.</p><p>Peña se apoderó de un balón detrás del medio campo, y lanzó un largo servicio para Cueva, quien se escapó por la izquierda e ingresó al área.</p><p>Yotún corrió la milla para acudir a la cita con el pase de Cueva, y definió picando el balón ante la salida del arquero Camilo Vargas, quien alineó de inicio en lugar de David Ospina, el héroe de la serie de penales ante Uruguay en los cuartos de final.</p><p>Rueda realizó una sustitución en el descanso, buscando fortalecer el ataque, con la salida de Edwin Cardona y el ingreso de Yimmy Chará.</p><p>Muy pronto, Colombia consiguió que la Blanquirroja cometiera una falta en los linderos del área, y Cuadrado se hizo cargo de convertir el tiro libre en gol.</p><p>El volante de la Juventus realizó un disparo que penetró el muro de defensores, antes de colarse a las redes junto al primer palo del arco defendido por Pedro Gallese a los 49.Díaz consiguió un nuevo golazo que pareció dar el triunfo a Colombia a los 66.</p><p>En un saque de meta ejecutado por Vargas, el extremo de 24 años controló la pelota y definió con un zurdazo potente frente a Gallese.</p><p>A los 83, Lapadula empató con un remate de cabeza en un saque de esquina.</p><p>Con una máscara ortopédica por una fractura de tabique nasal, el ítalo-peruano apareció en el corazón del área y remató abajo y a la izquierda de Vargas.</p><p>En el cuarto minuto de descuento, Díaz mostró que no se necesitaba estar enmascarado para ser el héroe del partido. Se apoderó de un balón cerca del vértice del área y avanzó vertiginoso a la media luna.</p><p>Esta vez con la derecha, lanzó un rayo deslumbrante que le dobló los dedos a Gallese y se incrustó en el ángulo. Perú, el subcampeón de la pasada edición del torneo, cayó esta vez dos lugares.</p><p>Este sábado, Argentina, que eliminó a Colombia por penales en semifinales, se mide en la final al anfitrión Brasil.</p><p>(Con información de Us.Marca.Com)</p><div class="fb-like" data-href="https://facebook.com/gacetamexicana" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="entry-footer"><div class="footer-wrap"><div class="entry-tags"><span>Tags:</span><a href="https://www.gacetamexicana.com/tag/colombia/" rel="tag">colombia</a>, <a href="https://www.gacetamexicana.com/tag/copa-america/" rel="tag">Copa América</a>, <a href="https://www.gacetamexicana.com/tag/peru/" rel="tag">perú</a>, <a href="https://www.gacetamexicana.com/tag/tercer-lugar/" rel="tag">tercer lugar</a></div></div><div class="footer-bottom clearfix"><div class="entry-social"><ul class="list"><li class="fb"> <a href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fcolombia-y-peru-dejan-todo-por-el-tercer-lugar-pero-la-victoria-fue-cafetalera-en-la-copa-america%2F&amp;t=Colombia+y+Per%C3%BA+dejan+todo+por+el+tercer+lugar%2C+pero+la+victoria+fue+cafetalera+en+la+Copa+Am%C3%A9rica" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a></li><li class="twitter"> <a href="https://twitter.com/home?status=Colombia+y+Per%C3%BA+dejan+todo+por+el+tercer+lugar%2C+pero+la+victoria+fue+cafetalera+en+la+Copa+Am%C3%A9rica%20https%3A%2F%2Fwww.gacetamexicana.com%2Fcolombia-y-peru-dejan-todo-por-el-tercer-lugar-pero-la-victoria-fue-cafetalera-en-la-copa-america%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a></li><li class="gplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fcolombia-y-peru-dejan-todo-por-el-tercer-lugar-pero-la-victoria-fue-cafetalera-en-la-copa-america%2F&amp;t=Colombia+y+Per%C3%BA+dejan+todo+por+el+tercer+lugar%2C+pero+la+victoria+fue+cafetalera+en+la+Copa+Am%C3%A9rica" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a></li><li class="linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gacetamexicana.com%2Fcolombia-y-peru-dejan-todo-por-el-tercer-lugar-pero-la-victoria-fue-cafetalera-en-la-copa-america%2F&amp;title=Colombia+y+Per%C3%BA+dejan+todo+por+el+tercer+lugar%2C+pero+la+victoria+fue+cafetalera+en+la+Copa+Am%C3%A9rica&amp;summary=GMx+Colombia+y+Per%C3%BA+acabaron+con+el+mito+de+que+los+partidos+por+el+tercer+puesto+se+disputan+con+desgano.+Luis+Fernando+D%C3%ADaz+se+consolid%C3%B3+como+el+art..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a></li><li class="pinterest"> <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fcolombia-y-peru-dejan-todo-por-el-tercer-lugar-pero-la-victoria-fue-cafetalera-en-la-copa-america%2F&amp;media=https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-COLOMBIA-150x150.jpg&amp;description=Colombia+y+Per%C3%BA+dejan+todo+por+el+tercer+lugar%2C+pero+la+victoria+fue+cafetalera+en+la+Copa+Am%C3%A9rica" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a></li></ul></div></div></div></div></div></div><div class="post-nav section"><div class="prev-post"><i class="fa fa-angle-left"></i><a href="https://www.gacetamexicana.com/ildefonso-guajardo-se-defiende-no-tengo-nada-que-esconder-dice/" rel="prev">Ildefonso Guajardo se defiende; no tengo nada que esconder, dice</a></div></div><div class="related-posts" data-animation="fadeInUp"><h3>Noticias relacionadas</h3><div class="post-list"><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/en-penales-argentina-vence-a-colombia-y-avanza-a-la-final-de-la-copa-america-2021/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-ARGENTINA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat5-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></span> <span class="date">6 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/en-penales-argentina-vence-a-colombia-y-avanza-a-la-final-de-la-copa-america-2021/">En penales, Argentina vence a Colombia y avanza a la final de la Copa América 2021</a></h4><p> GMx Argentina enfrentará a Brasil en la final de la Copa América 2021, tras vencer&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/en-penales-argentina-vence-a-colombia-y-avanza-a-la-final-de-la-copa-america-2021/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=En+penales%2C+Argentina+vence+a+Colombia+y+avanza+a+la+final+de+la+Copa+Am%C3%A9rica+2021%20https%3A%2F%2Fwww.gacetamexicana.com%2Fen-penales-argentina-vence-a-colombia-y-avanza-a-la-final-de-la-copa-america-2021%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fen-penales-argentina-vence-a-colombia-y-avanza-a-la-final-de-la-copa-america-2021%2F&amp;t=En+penales%2C+Argentina+vence+a+Colombia+y+avanza+a+la+final+de+la+Copa+Am%C3%A9rica+2021" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/peru-batalla-pero-brasil-saca-la-magia-y-avanza-a-la-final-de-la-copa-america-1-0/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-BRASIL-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat5-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></span> <span class="date">5 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/peru-batalla-pero-brasil-saca-la-magia-y-avanza-a-la-final-de-la-copa-america-1-0/">Perú batalla, pero Brasil saca la magia y avanza a la final de la Copa América 1-0</a></h4><p> GMx Brasil cumplió con los pronósticos y clasificó a la final de la Copa América&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/peru-batalla-pero-brasil-saca-la-magia-y-avanza-a-la-final-de-la-copa-america-1-0/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Per%C3%BA+batalla%2C+pero+Brasil+saca+la+magia+y+avanza+a+la+final+de+la+Copa+Am%C3%A9rica+1-0%20https%3A%2F%2Fwww.gacetamexicana.com%2Fperu-batalla-pero-brasil-saca-la-magia-y-avanza-a-la-final-de-la-copa-america-1-0%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fperu-batalla-pero-brasil-saca-la-magia-y-avanza-a-la-final-de-la-copa-america-1-0%2F&amp;t=Per%C3%BA+batalla%2C+pero+Brasil+saca+la+magia+y+avanza+a+la+final+de+la+Copa+Am%C3%A9rica+1-0" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third col-last"><div class="thumb"> <a href="https://www.gacetamexicana.com/lionel-messi-jugara-el-argentina-ecuador-convertido-en-un-agente-libre/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-MESSI-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat5-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></span> <span class="date">1 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/lionel-messi-jugara-el-argentina-ecuador-convertido-en-un-agente-libre/">Lionel Messi jugará el Argentina – Ecuador convertido en un agente libre</a></h4><p> GMx El contrato que une a Lionel Messi con el Barcelona se extinguió. El delantero&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/lionel-messi-jugara-el-argentina-ecuador-convertido-en-un-agente-libre/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Lionel+Messi+jugar%C3%A1+el+Argentina+%E2%80%93+Ecuador+convertido+en+un+agente+libre%20https%3A%2F%2Fwww.gacetamexicana.com%2Flionel-messi-jugara-el-argentina-ecuador-convertido-en-un-agente-libre%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Flionel-messi-jugara-el-argentina-ecuador-convertido-en-un-agente-libre%2F&amp;t=Lionel+Messi+jugar%C3%A1+el+Argentina+%E2%80%93+Ecuador+convertido+en+un+agente+libre" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div></div></div><div id="comments" data-animation="fadeInUp"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/colombia-y-peru-dejan-todo-por-el-tercer-lugar-pero-la-victoria-fue-cafetalera-en-la-copa-america/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.gacetamexicana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='179665' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cb0e07dfdb" /></p><input type="hidden" id="ak_js" name="ak_js" value="148"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div><div id="sidebar-left" class="sidebar"><aside id="wellthemes_slider_widget-2" class="widget widget_slider" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx ESPECTÁCULOS</h4></div> <script>jQuery(document).ready(function($) {				
					$(".sidebar-slider-posts").show();
					$('.sidebar-slider-posts').flexslider({			// slider settings
						animation: "slide",							// animation style
						controlNav: false,							// slider thumnails class
						slideshow: true,							// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   					// slider speed
						smoothHeight: false,
						keyboard: false,
						mousewheel: false,
					});	
				});</script> <div class="sidebar-slider-posts" ><ul class="slides"><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/fallece-el-actor-alfonso-zayas-considerado-el-rey-del-cine-de-ficheras/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-SAYAS-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">9 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/fallece-el-actor-alfonso-zayas-considerado-el-rey-del-cine-de-ficheras/">Fallece el actor Alfonso Zayas, considerado el rey del “cine de ficheras”</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/cantante-de-los-yonics-jose-manuel-zamacona-pierde-la-vida-por-covid19/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-ZAMACONA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">4 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/cantante-de-los-yonics-jose-manuel-zamacona-pierde-la-vida-por-covid19/">Cantante de Los Yonics, José Manuel Zamacona, pierde la vida por COVID19</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/la-princesa-del-pop-rompe-el-silencio-y-cuenta-el-infierno-en-el-que-vive-culpa-a-su-padre/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/06/FOTO-BRITNEY-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">24 junio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/la-princesa-del-pop-rompe-el-silencio-y-cuenta-el-infierno-en-el-que-vive-culpa-a-su-padre/">La “Princesa del Pop” rompe el silencio y cuenta “el infierno” en el que vive; culpa a su padre</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/andrea-meza-la-tercera-mexicana-en-ganar-la-corona-de-belleza-miss-universo/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/05/FOTO-MISS-2-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">16 mayo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/andrea-meza-la-tercera-mexicana-en-ganar-la-corona-de-belleza-miss-universo/">Andrea Meza, la tercera mexicana en ganar la corona de belleza Miss Universo</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/la-cantante-frida-sofia-denuncia-abuso-de-su-abuelo-enrique-guzman-cuando-era-nina/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/04/FOTO-FRIDA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">8 abril, 2021</span></div><h4><a href="https://www.gacetamexicana.com/la-cantante-frida-sofia-denuncia-abuso-de-su-abuelo-enrique-guzman-cuando-era-nina/">La cantante Frida Sofía denuncia abuso de su abuelo Enrique Guzmán, cuando era niña</a></h4></div></li></ul></div></aside><aside id="wellthemes_recent_posts_large_widget-2" class="widget widget_posts_large" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx LO MÁS VISTO</h4></div><ul class="list"><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/va-la-fgr-contra-ildefonso-guajardo-secretario-de-economia-con-pena-nieto/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-GUAJARDO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">9 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/va-la-fgr-contra-ildefonso-guajardo-secretario-de-economia-con-pena-nieto/">Va la FGR contra Ildefonso Guajardo, secretario de Economía con Peña Nieto</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/loret-exhibe-a-hermano-menor-de-amlo-recibiendo-150-mil-pesos-de-manos-de-david-leon/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-LORET-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">9 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/loret-exhibe-a-hermano-menor-de-amlo-recibiendo-150-mil-pesos-de-manos-de-david-leon/">Loret exhibe a hermano menor de AMLO recibiendo 150 mil pesos de manos de David León</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/silencian-a-los-olimpicos-de-tokio-2020-no-habra-publico-en-las-gradas/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-TOKIO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" srcset="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-TOKIO-260x180.jpg 260w, https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-TOKIO-300x208.jpg 300w, https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-TOKIO.jpg 700w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="entry-meta"> <span class="date">8 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/silencian-a-los-olimpicos-de-tokio-2020-no-habra-publico-en-las-gradas/">Silencian a los Olímpicos de Tokio 2020; no habrá público en las gradas</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/vive-mexico-su-tercera-oleada-de-covid19-reporta-la-ops-tuvo-8-mil-casos-en-un-dia/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-OPS-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">8 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/vive-mexico-su-tercera-oleada-de-covid19-reporta-la-ops-tuvo-8-mil-casos-en-un-dia/">Vive México su tercera oleada de COVID19, reporta la OPS; tuvo 8 mil casos en un día</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/entran-hasta-la-casa-del-presidente-de-haiti-jovenel-moise-y-le-asesinan/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-HAITI-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">7 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/entran-hasta-la-casa-del-presidente-de-haiti-jovenel-moise-y-le-asesinan/">Entran hasta la casa del presidente de Haití, Jovenel Moise y le asesinan</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/en-penales-argentina-vence-a-colombia-y-avanza-a-la-final-de-la-copa-america-2021/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-ARGENTINA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">6 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/en-penales-argentina-vence-a-colombia-y-avanza-a-la-final-de-la-copa-america-2021/">En penales, Argentina vence a Colombia y avanza a la final de la Copa América 2021</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/reconoce-lopez-gatell-tercera-oleada-de-covid19-en-mexico-pero-sin-repunte-de-muertes/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-LOPEZ-GATELL-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">6 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/reconoce-lopez-gatell-tercera-oleada-de-covid19-en-mexico-pero-sin-repunte-de-muertes/">Reconoce López-Gatell “tercera oleada” de COVID19 en México, pero sin repunte de muertes</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/peru-batalla-pero-brasil-saca-la-magia-y-avanza-a-la-final-de-la-copa-america-1-0/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-BRASIL-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">5 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/peru-batalla-pero-brasil-saca-la-magia-y-avanza-a-la-final-de-la-copa-america-1-0/">Perú batalla, pero Brasil saca la magia y avanza a la final de la Copa América 1-0</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/niega-amlo-vivir-en-una-burbuja-en-el-tema-de-la-seguridad-al-ser-cuestionado-por-jorge-ramos/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-OBRADOR-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">5 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/niega-amlo-vivir-en-una-burbuja-en-el-tema-de-la-seguridad-al-ser-cuestionado-por-jorge-ramos/">Niega AMLO vivir en una burbuja en el tema de la seguridad, al ser cuestionado por Jorge Ramos</a></h4></li></ul></aside></div></div></section><footer id="footer"><div class="footer-widgets"><div class="inner-wrap"><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget col-last"></div></div></div><div class="footer-info"><div class="inner-wrap"><div class="footer-left"> ©2014 Gaceta Mexicana.</div></div></div></footer> <script type="text/javascript">jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();</script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type="text/javascript">let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var ec_ajax_data = {"ajax_url":"https:\/\/www.gacetamexicana.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202127.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'76735000',post:'179665',tz:'-5',srv:'www.gacetamexicana.com'} ]);
	_stq.push([ 'clickTrackerInit', '76735000', '179665' ]);</script> <script defer src="https://www.gacetamexicana.com/wp-content/cache/autoptimize/js/autoptimize_1ca64bab536dd58fb5eb321f9dbaaaf0.js"></script></body></html>
<!-- Dynamic page generated in 1.312 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-07-09 22:36:23 -->

<!-- Compression = gzip -->