<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="736455706434043" /><meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWNldGFtZXhpY2FuYS5jb20=" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta name="getlinko-verify-code" content="getlinko-verify-MTg=" /><link media="all" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_ca8f91f14395bb21c239a43f5ec27c44.css" rel="stylesheet" /><link media="screen" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_aacfcdaea01c00a2c84ee809ae7ae4f6.css" rel="stylesheet" /><title>Crea AMLO empresa a cargo de las Fuerzas Armadas para administrar obras públicas</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.gacetamexicana.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.gacetamexicana.com/crea-amlo-empresa-a-cargo-de-las-fuerzas-armadas-para-administrar-obras-publicas/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Crea AMLO empresa a cargo de las Fuerzas Armadas para administrar obras públicas" /><meta property="og:description" content="El presidente Andrés Manuel López Obrador anunció este jueves la creación de la empresa Olmeca Maya Mexica, que estará a cargo de las Fuerzas Armadas, para la administración de obras..." /><meta property="og:url" content="https://www.gacetamexicana.com/crea-amlo-empresa-a-cargo-de-las-fuerzas-armadas-para-administrar-obras-publicas/" /><meta property="og:site_name" content="Gaceta Mexicana" /><meta property="article:publisher" content="https://www.facebook.com/gacetamexicana" /><meta property="article:section" content="MÉXICO" /><meta property="article:published_time" content="2022-02-11T01:20:02-06:00" /><meta property="fb:app_id" content="291002534609927" /><meta property="og:image" content="https://www.gacetamexicana.com/wp-content/uploads/2022/02/amlo-dia-de-la-fuerza-aerea-mexicana-sedena.jpg" /><meta property="og:image:secure_url" content="https://www.gacetamexicana.com/wp-content/uploads/2022/02/amlo-dia-de-la-fuerza-aerea-mexicana-sedena.jpg" /><meta property="og:image:width" content="850" /><meta property="og:image:height" content="478" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El presidente Andrés Manuel López Obrador anunció este jueves la creación de la empresa Olmeca Maya Mexica, que estará a cargo de las Fuerzas Armadas, para la administración de obras..." /><meta name="twitter:title" content="Crea AMLO empresa a cargo de las Fuerzas Armadas para administrar obras públicas" /><meta name="twitter:site" content="@gacetamexicana" /><meta name="twitter:image" content="https://www.gacetamexicana.com/wp-content/uploads/2022/02/amlo-dia-de-la-fuerza-aerea-mexicana-sedena.jpg" /><meta name="twitter:creator" content="@gacetamexicana" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gacetamexicana.com/#website","url":"https://www.gacetamexicana.com/","name":"Gaceta Mexicana","potentialAction":{"@type":"SearchAction","target":"https://www.gacetamexicana.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/crea-amlo-empresa-a-cargo-de-las-fuerzas-armadas-para-administrar-obras-publicas/#primaryimage","url":"https://www.gacetamexicana.com/wp-content/uploads/2022/02/amlo-dia-de-la-fuerza-aerea-mexicana-sedena.jpg","width":850,"height":478},{"@type":"WebPage","@id":"https://www.gacetamexicana.com/crea-amlo-empresa-a-cargo-de-las-fuerzas-armadas-para-administrar-obras-publicas/#webpage","url":"https://www.gacetamexicana.com/crea-amlo-empresa-a-cargo-de-las-fuerzas-armadas-para-administrar-obras-publicas/","inLanguage":"es","name":"Crea AMLO empresa a cargo de las Fuerzas Armadas para administrar obras p\u00fablicas","isPartOf":{"@id":"https://www.gacetamexicana.com/#website"},"primaryImageOfPage":{"@id":"https://www.gacetamexicana.com/crea-amlo-empresa-a-cargo-de-las-fuerzas-armadas-para-administrar-obras-publicas/#primaryimage"},"datePublished":"2022-02-11T01:20:02-06:00","dateModified":"2022-02-11T01:20:02-06:00","author":{"@id":"https://www.gacetamexicana.com/#/schema/person/1bbcf6bab850cde57bf2065804a271e6"}},{"@type":["Person"],"@id":"https://www.gacetamexicana.com/#/schema/person/1bbcf6bab850cde57bf2065804a271e6","name":"GMx","image":{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/#authorlogo","url":"https://secure.gravatar.com/avatar/4ecc0c0ba38f5e46a8cdf0e1733e2b32?s=96&d=mm&r=g","caption":"GMx"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; RSS de los comentarios" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Crea AMLO empresa a cargo de las Fuerzas Armadas para administrar obras públicas RSS de los comentarios" href="https://www.gacetamexicana.com/crea-amlo-empresa-a-cargo-de-las-fuerzas-armadas-para-administrar-obras-publicas/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gacetamexicana.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.19' type='text/css' media='all' /><link rel='stylesheet' id='youtube_video_player_custom_css-css'  href='https://www.gacetamexicana.com/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.9.19' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gacetamexicana.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.gacetamexicana.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gacetamexicana.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gacetamexicana.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p5bYhi-LR7' /><link rel="alternate" type="application/json+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fcrea-amlo-empresa-a-cargo-de-las-fuerzas-armadas-para-administrar-obras-publicas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fcrea-amlo-empresa-a-cargo-de-las-fuerzas-armadas-para-administrar-obras-publicas%2F&#038;format=xml" /><meta property="fb:pages" content="736455706434043" /><meta property="ia:markup_url" content="https://www.gacetamexicana.com/crea-amlo-empresa-a-cargo-de-las-fuerzas-armadas-para-administrar-obras-publicas/?ia_markup=1" /><link rel='https://github.com/WP-API/WP-API' href='https://www.gacetamexicana.com/wp-json' /> <script type="text/javascript">function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '418d96947d'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.gacetamexicana.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="shortcut icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/favicon.ico" /><link rel="apple-touch-icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/gmx.jpg" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56237294-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56237294-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9048623049082454",
    enable_page_level_ads: true
  });</script><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-270x270.jpg" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> </head><body class="post-template-default single single-post postid-183961 single-format-standard"> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '291002534609927',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div style="text-align:center;"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9048623049082454"
 data-ad-slot="8365572128"
 data-ad-format="auto"></ins></div> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <header id="header"><div class="top main-color-bg"><div class="inner-wrap"><div class="top-menu"><div style="color:#fff;"> Jueves, 10 de Febrero de 2022</div></div><div class="search"><form method="get" id="searchform" action="https://www.gacetamexicana.com/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Buscar" /> <i class="fa fa-search"></i></form></div><div class="social"><ul class="list"><li><a class="twitter" href="https://twitter.com/GacetaMexicana"><i class="fa fa-twitter"></i></a></li><li><a class="fb" href="https://www.facebook.com/gacetamexicana"><i class="fa fa-facebook"></i></a></li><li><a class="gplus" href="https://plus.google.com/116254298187825314890"><i class="fa fa-google-plus"></i></a></li><li><a class="rss" href="https://www.gacetamexicana.com/?feed=rss2"><i class="fa fa-rss"></i></a></li></ul></div></div></div><div class="logo-wrap clearfix"><div class="inner-wrap"><div class="logo"><h1> <a href="https://www.gacetamexicana.com" title="Gaceta Mexicana"> <img src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/logo.png" alt="Gaceta Mexicana" /> </a></h1></div></div></div><div class="menu-section clearfix"><div class="inner-wrap"><nav id="main-menu" class="clearfix"><ul id="menu-principal" class="menu"><li id="menu-item-4" class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com">PORTADA</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.gacetamexicana.com/mundo/">GLOBAL</a></li><li id="menu-item-81781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://www.gacetamexicana.com/mundo-hispano/">MUNDO HISPANO</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9"><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a><ul class="sub-menu"><li id="menu-item-72012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://www.gacetamexicana.com/estados/">ESTADOS</a></li><li id="menu-item-81783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></li></ul></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.gacetamexicana.com/nota-roja/">NOTA ROJA</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.gacetamexicana.com/espectaculos/">ESPECTÁCULOS</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.gacetamexicana.com/tecnologia/">TECNOLOGÍA</a></li><li id="menu-item-130571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://www.gacetamexicana.com/mundo-loco/">MUNDO LOCO</a></li></ul></nav></div></div><div class="ticker-section"> <script>jQuery(document).ready(function($) {
			$(".ticker").show();
			$(function() {
				$("#ticker-posts").simplyScroll();
			});
		});</script> <div class="inner-wrap"><div class="ticker"><div class="title"> <i class="fa fa-angle-right"></i> <span class="main-color">Otras</span> noticias</div><ul id="ticker-posts"><li><a href="https://www.gacetamexicana.com/crea-amlo-empresa-a-cargo-de-las-fuerzas-armadas-para-administrar-obras-publicas/" rel="bookmark">Crea AMLO empresa a cargo de las Fuerzas Armadas para administrar obras públicas</a></li><li><a href="https://www.gacetamexicana.com/mexico-registro-en-las-ultimas-24-horas-927-muertes-por-covid-19/" rel="bookmark">México registró en las últimas 24 horas 927 muertes por COVID-19</a></li><li><a href="https://www.gacetamexicana.com/fiodor-dostoyevski/" rel="bookmark">Fiódor Dostoyevski</a></li><li><a href="https://www.gacetamexicana.com/espana-asegura-que-vinculos-con-mexico-no-van-a-desaparecer/" rel="bookmark">España asegura que vínculos con México no van a desaparecer</a></li><li><a href="https://www.gacetamexicana.com/eu-acusa-a-mexico-de-incumplir-t-mec-por-vaquita-marina/" rel="bookmark">EU acusa a México de incumplir T-MEC por vaquita marina</a></li><li><a href="https://www.gacetamexicana.com/ebrard-habla-con-canciller-de-espana-tras-declaraciones-de-lopez-obrador/" rel="bookmark">Ebrard habla con canciller de España tras declaraciones de López Obrador</a></li><li><a href="https://www.gacetamexicana.com/rechaza-lorenzo-cordova-renunciar-al-ine-para-ir-por-una-candidatura/" rel="bookmark">Rechaza Lorenzo Córdova renunciar al INE para ir por una candidatura</a></li><li><a href="https://www.gacetamexicana.com/espana-responde-a-lopez-obrador-somos-socios-estrategicos/" rel="bookmark">España responde a López Obrador: «somos socios estratégicos»</a></li><li><a href="https://www.gacetamexicana.com/muere-el-cronista-deportivo-arturo-el-rudo-rivera/" rel="bookmark">Muere el cronista deportivo Arturo “El Rudo” Rivera</a></li><li><a href="https://www.gacetamexicana.com/pronta-resignacion-la-feria/" rel="bookmark">Pronta resignación : La Feria</a></li></ul></div></div></div></header><section id="main"><div class="inner-wrap"><div class="wide-content"><div id="post-183961" class="post-183961 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mexico" data-animation="fadeInRight"><div class="entry-meta meta-top"> <span class="cat"><span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span><span class="entry-cat-bg main-color-bg cat3-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a></span></span> <span class="date">10 febrero, 2022</span><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="https://twitter.com/home?status=Crea+AMLO+empresa+a+cargo+de+las+Fuerzas+Armadas+para+administrar+obras+p%C3%BAblicas%20https%3A%2F%2Fwww.gacetamexicana.com%2Fcrea-amlo-empresa-a-cargo-de-las-fuerzas-armadas-para-administrar-obras-publicas%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> <a  class="fb" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fcrea-amlo-empresa-a-cargo-de-las-fuerzas-armadas-para-administrar-obras-publicas%2F&amp;t=Crea+AMLO+empresa+a+cargo+de+las+Fuerzas+Armadas+para+administrar+obras+p%C3%BAblicas" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </span></div></div><div class="thumbnail single-post-thumbnail"><img width="840" height="478" src="https://www.gacetamexicana.com/wp-content/uploads/2022/02/amlo-dia-de-la-fuerza-aerea-mexicana-sedena-840x478.jpg" class="attachment-wt840_420 size-wt840_420 wp-post-image" alt="" /></div><div class="entry-wrap"><div class="entry-innerwrap"><header class="entry-header"><h1>Crea AMLO empresa a cargo de las Fuerzas Armadas para administrar obras públicas</h1></header><div class="entry-content"><p>El presidente Andrés Manuel López Obrador anunció este jueves la creación de la empresa Olmeca Maya Mexica, que estará a cargo de las Fuerzas Armadas, para la administración de obras de su gobierno.</p><p>En el marco del Día de la Fuerza Aérea Mexicana, el presidente apuntó que la compañía estará al frente del Aeropuerto Internacional Felipe Ángeles, así como los de Tulum, Chetumal y Palenque.</p><p>Esa misma empresa va a manejar los mil 500 kilómetros del Tren Maya. Y esa empresa, que va a depender de las fuerzas armadas, va a destinar el 75 por ciento de sus utilidades para las jubilaciones de marinos, de soldados”, explicó el mandatario.</p><p>El presidente López Obrador aseguró que a esta nueva empresa no le quedará deuda “porque todo lo que se está construyendo es de presupuesto público” y que incluso se pagará por adelantado el mantenimiento del Tren Maya.</p><p>¿Por qué hacemos esto?, porque queremos que las fuerzas armadas custodien el patrimonio de todos los mexicanos, que se defienda lo que es del pueblo”, expuso.</p><p>El presidente Andrés Manuel López Obrador dejó en claro que sin el apoyo de las Fuerzas Armadas no se hubiera avanzado en el desarrollo del país, pese a contar con el respaldo del pueblo mexicano.</p><p>Nosotros no nos vamos a divorciar nunca del pueblo, le debemos el haber llegado para trasformar, y nunca le vamos a dar la espalda al pueblo, pero aun teniendo claro la importancia del pueblo, atendiendo, escuchando a todos, dando la preferencia a los pobres, de todas maneras, no hubiésemos avanzado, como estamos avanzando, sin el apoyo de las Fuerzas Armadas”, puntualizó.</p><p>Con información de López-Dóriga Digital</p><div class="fb-like" data-href="https://facebook.com/gacetamexicana" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="entry-footer"><div class="footer-wrap"></div><div class="footer-bottom clearfix"><div class="entry-social"><ul class="list"><li class="fb"> <a href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fcrea-amlo-empresa-a-cargo-de-las-fuerzas-armadas-para-administrar-obras-publicas%2F&amp;t=Crea+AMLO+empresa+a+cargo+de+las+Fuerzas+Armadas+para+administrar+obras+p%C3%BAblicas" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a></li><li class="twitter"> <a href="https://twitter.com/home?status=Crea+AMLO+empresa+a+cargo+de+las+Fuerzas+Armadas+para+administrar+obras+p%C3%BAblicas%20https%3A%2F%2Fwww.gacetamexicana.com%2Fcrea-amlo-empresa-a-cargo-de-las-fuerzas-armadas-para-administrar-obras-publicas%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a></li><li class="gplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fcrea-amlo-empresa-a-cargo-de-las-fuerzas-armadas-para-administrar-obras-publicas%2F&amp;t=Crea+AMLO+empresa+a+cargo+de+las+Fuerzas+Armadas+para+administrar+obras+p%C3%BAblicas" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a></li><li class="linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gacetamexicana.com%2Fcrea-amlo-empresa-a-cargo-de-las-fuerzas-armadas-para-administrar-obras-publicas%2F&amp;title=Crea+AMLO+empresa+a+cargo+de+las+Fuerzas+Armadas+para+administrar+obras+p%C3%BAblicas&amp;summary=El+presidente+Andr%C3%A9s+Manuel+L%C3%B3pez+Obrador+anunci%C3%B3+este+jueves+la+creaci%C3%B3n+de+la+empresa+Olmeca+Maya+Mexica%2C+que+estar%C3%A1+a+cargo+de+las+Fuerzas+Armadas%2C..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a></li><li class="pinterest"> <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fcrea-amlo-empresa-a-cargo-de-las-fuerzas-armadas-para-administrar-obras-publicas%2F&amp;media=https://www.gacetamexicana.com/wp-content/uploads/2022/02/amlo-dia-de-la-fuerza-aerea-mexicana-sedena-150x150.jpg&amp;description=Crea+AMLO+empresa+a+cargo+de+las+Fuerzas+Armadas+para+administrar+obras+p%C3%BAblicas" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a></li></ul></div></div></div></div></div></div><div class="post-nav section"><div class="prev-post"><i class="fa fa-angle-left"></i><a href="https://www.gacetamexicana.com/mexico-registro-en-las-ultimas-24-horas-927-muertes-por-covid-19/" rel="prev">México registró en las últimas 24 horas 927 muertes por COVID-19</a></div></div><div class="related-posts" data-animation="fadeInUp"><h3>Noticias relacionadas</h3><div class="post-list"><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/mexico-registro-en-las-ultimas-24-horas-927-muertes-por-covid-19/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/01/2701931-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">10 febrero, 2022</span></div><h4><a href="https://www.gacetamexicana.com/mexico-registro-en-las-ultimas-24-horas-927-muertes-por-covid-19/">México registró en las últimas 24 horas 927 muertes por COVID-19</a></h4><p> La Secretaría de Salud informó este jueves que México suma 5 millones 226 mil 269&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/mexico-registro-en-las-ultimas-24-horas-927-muertes-por-covid-19/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=M%C3%A9xico+registr%C3%B3+en+las+%C3%BAltimas+24+horas+927+muertes+por+COVID-19%20https%3A%2F%2Fwww.gacetamexicana.com%2Fmexico-registro-en-las-ultimas-24-horas-927-muertes-por-covid-19%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fmexico-registro-en-las-ultimas-24-horas-927-muertes-por-covid-19%2F&amp;t=M%C3%A9xico+registr%C3%B3+en+las+%C3%BAltimas+24+horas+927+muertes+por+COVID-19" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/fiodor-dostoyevski/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/02/ba24cfdf-c33d-490d-a7f4-0f70f6b3adb4-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">10 febrero, 2022</span></div><h4><a href="https://www.gacetamexicana.com/fiodor-dostoyevski/">Fiódor Dostoyevski</a></h4><p> José Antonio Molina Farro   “No es el placer, ni la gloria, ni el poder:&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/fiodor-dostoyevski/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Fi%C3%B3dor+Dostoyevski%20https%3A%2F%2Fwww.gacetamexicana.com%2Ffiodor-dostoyevski%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Ffiodor-dostoyevski%2F&amp;t=Fi%C3%B3dor+Dostoyevski" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third col-last"><div class="thumb"> <a href="https://www.gacetamexicana.com/espana-asegura-que-vinculos-con-mexico-no-van-a-desaparecer/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/02/ministra-defensa-espana-margarita-robles-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">10 febrero, 2022</span></div><h4><a href="https://www.gacetamexicana.com/espana-asegura-que-vinculos-con-mexico-no-van-a-desaparecer/">España asegura que vínculos con México no van a desaparecer</a></h4><p> Los vínculos de España con México y sus ciudadanos “no van a desaparecer”, dijo este&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/espana-asegura-que-vinculos-con-mexico-no-van-a-desaparecer/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Espa%C3%B1a+asegura+que+v%C3%ADnculos+con+M%C3%A9xico+no+van+a+desaparecer%20https%3A%2F%2Fwww.gacetamexicana.com%2Fespana-asegura-que-vinculos-con-mexico-no-van-a-desaparecer%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fespana-asegura-que-vinculos-con-mexico-no-van-a-desaparecer%2F&amp;t=Espa%C3%B1a+asegura+que+v%C3%ADnculos+con+M%C3%A9xico+no+van+a+desaparecer" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div></div></div><div id="comments" data-animation="fadeInUp"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/crea-amlo-empresa-a-cargo-de-las-fuerzas-armadas-para-administrar-obras-publicas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.gacetamexicana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='183961' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b2fd4922e8" /></p><input type="hidden" id="ak_js" name="ak_js" value="77"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div><div id="sidebar-left" class="sidebar"><aside id="wellthemes_slider_widget-2" class="widget widget_slider" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx ESPECTÁCULOS</h4></div> <script>jQuery(document).ready(function($) {				
					$(".sidebar-slider-posts").show();
					$('.sidebar-slider-posts').flexslider({			// slider settings
						animation: "slide",							// animation style
						controlNav: false,							// slider thumnails class
						slideshow: true,							// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   					// slider speed
						smoothHeight: false,
						keyboard: false,
						mousewheel: false,
					});	
				});</script> <div class="sidebar-slider-posts" ><ul class="slides"><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/guillermo-del-toro-va-de-nuevo-por-el-oscar/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/02/nightmare-alley-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">8 febrero, 2022</span></div><h4><a href="https://www.gacetamexicana.com/guillermo-del-toro-va-de-nuevo-por-el-oscar/">Guillermo del Toro va de nuevo por el Óscar</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/alfredo-adame-acepta-pelear-con-carlos-trejo-tras-ponerle-una-orden-de-restriccion/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/02/DVNK55MGX5I4JGN7GG67WQYW2U-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat6-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/espectaculos/">ESPECTÁCULOS</a></span> <span class="date">4 febrero, 2022</span></div><h4><a href="https://www.gacetamexicana.com/alfredo-adame-acepta-pelear-con-carlos-trejo-tras-ponerle-una-orden-de-restriccion/">Alfredo Adame acepta pelear con Carlos Trejo tras ponerle una orden de restricción</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/diego-verdaguer-se-vacuno-contra-covid-sus-hijas-se-contradicen/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/02/2707909-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat6-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/espectaculos/">ESPECTÁCULOS</a></span> <span class="date">1 febrero, 2022</span></div><h4><a href="https://www.gacetamexicana.com/diego-verdaguer-se-vacuno-contra-covid-sus-hijas-se-contradicen/">¿Diego Verdaguer se vacunó contra covid? Sus hijas se contradicen</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/univision-y-televisa-completan-union-lanzaran-plataforma-de-streaming/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/01/estudio-de-television-televisaunivision-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat6-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/espectaculos/">ESPECTÁCULOS</a></span> <span class="date">31 enero, 2022</span></div><h4><a href="https://www.gacetamexicana.com/univision-y-televisa-completan-union-lanzaran-plataforma-de-streaming/">Univision y Televisa completan unión; lanzarán plataforma de streaming</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/murio-la-cantante-suylen-milanes-hija-de-pablo-milanes/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/01/suylen-milanes-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">30 enero, 2022</span></div><h4><a href="https://www.gacetamexicana.com/murio-la-cantante-suylen-milanes-hija-de-pablo-milanes/">Murió la cantante Suylén Milanés, hija de Pablo Milanés</a></h4></div></li></ul></div></aside><aside id="wellthemes_recent_posts_large_widget-2" class="widget widget_posts_large" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx LO MÁS VISTO</h4></div><ul class="list"><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/con-llamado-a-la-unidad-el-mnts-lanza-programa-de-tv-causa-magisterial/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-31-at-07.09.03-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">31 enero, 2022</span></div><h4><a href="https://www.gacetamexicana.com/con-llamado-a-la-unidad-el-mnts-lanza-programa-de-tv-causa-magisterial/">Con llamado a la unidad, el MNTS lanza programa de Tv “Causa Magisterial”</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/sacude-terremoto-al-peru-tambien-se-sintio-en-colombia-y-ecuador/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/11/FOTO-SISMO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">28 noviembre, 2021</span></div><h4><a href="https://www.gacetamexicana.com/sacude-terremoto-al-peru-tambien-se-sintio-en-colombia-y-ecuador/">Sacude terremoto al Perú; también se sintió en Colombia y Ecuador</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/carreterazo-en-edomex-19-muertos-y-mas-de-30-heridos-el-saldo-preliminar/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/11/FFI-I7nVUAIMbLN-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">26 noviembre, 2021</span></div><h4><a href="https://www.gacetamexicana.com/carreterazo-en-edomex-19-muertos-y-mas-de-30-heridos-el-saldo-preliminar/">Carreterazo en Edomex: 21 muertos y más de 20 heridos, el saldo</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/siete-estados-en-semaforo-rojo-por-contagios-de-covid-19-chiapas-unica-entidad-en-verde/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/acapulco-guerrero-mexico-covid-coronavirus-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">20 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/siete-estados-en-semaforo-rojo-por-contagios-de-covid-19-chiapas-unica-entidad-en-verde/">Siete estados en Semáforo Rojo por contagios de COVID-19; Chiapas, única entidad en Verde</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/casos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/guadalajara-jalisco-mexico-covid-coronavirus-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">18 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/casos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana/">Casos de COVID-19 aumentaron 4.4 millones en el mundo en una semana</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/tormenta-grace-podria-impactar-la-peninsula-de-yucatan-este-jueves/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/FOTO-GRACE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">17 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/tormenta-grace-podria-impactar-la-peninsula-de-yucatan-este-jueves/">Tormenta Grace podría impactar la Península de Yucatán este jueves</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/donara-eeuu-mas-de-8-millones-de-vacunas-anti-covid19-a-mexico/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/FOTO-EBRARD-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">10 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/donara-eeuu-mas-de-8-millones-de-vacunas-anti-covid19-a-mexico/">Donará EEUU más de 8 millones de vacunas anti COVID19 a México</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/en-tiempo-extra-mexico-deja-ir-la-copa-oro-0-1-ante-estados-unidos/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/FOTO-TRICOLORGMX-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">2 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/en-tiempo-extra-mexico-deja-ir-la-copa-oro-0-1-ante-estados-unidos/">En tiempo extra, México deja ir la Copa Oro 0 -1 ante Estados Unidos</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/por-salud-mental-simone-biles-renuncia-a-competencia-en-los-olimpicos-de-japon/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-SIMON-1-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">27 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/por-salud-mental-simone-biles-renuncia-a-competencia-en-los-olimpicos-de-japon/">Por “salud mental”, Simone Biles renuncia a competencia en los Olímpicos de Japón</a></h4></li></ul></aside></div></div></section><footer id="footer"><div class="footer-widgets"><div class="inner-wrap"><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget col-last"></div></div></div><div class="footer-info"><div class="inner-wrap"><div class="footer-left"> ©2014 Gaceta Mexicana.</div></div></div></footer> <script type="text/javascript">jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();</script> <div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type="text/javascript">let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var ec_ajax_data = {"ajax_url":"https:\/\/www.gacetamexicana.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202206.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'76735000',post:'183961',tz:'-6',srv:'www.gacetamexicana.com'} ]);
	_stq.push([ 'clickTrackerInit', '76735000', '183961' ]);</script> <script defer src="https://www.gacetamexicana.com/wp-content/cache/autoptimize/js/autoptimize_977fd0f34ddf5e32a6e56f835867a5f9.js"></script></body></html>
<!-- Dynamic page generated in 0.872 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-02-10 19:20:04 -->

<!-- Compression = gzip -->