<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="736455706434043" /><meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWNldGFtZXhpY2FuYS5jb20=" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta name="getlinko-verify-code" content="getlinko-verify-MTg=" /><link media="all" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_da0927c2a24f8f9e31d195d28ccc600d.css" rel="stylesheet" /><link media="screen" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_aacfcdaea01c00a2c84ee809ae7ae4f6.css" rel="stylesheet" /><title>&quot;De la vivienda digna a la legalización del cannabis”: Hoy en el Congreso</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.gacetamexicana.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.gacetamexicana.com/de-la-vivienda-digna-a-la-legalizacion-del-cannabis-hoy-en-el-congreso/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="&quot;De la vivienda digna a la legalización del cannabis”: Hoy en el Congreso" /><meta property="og:description" content="EDUARDO GARCÍA POLINCIANO Buen inicio de semana estimados lectores, estos fueron algunos de los acontecimientos importantes en el Congreso de la Unión: Vivienda Digna Con el propósito de garantizar el..." /><meta property="og:url" content="https://www.gacetamexicana.com/de-la-vivienda-digna-a-la-legalizacion-del-cannabis-hoy-en-el-congreso/" /><meta property="og:site_name" content="Gaceta Mexicana" /><meta property="article:publisher" content="https://www.facebook.com/gacetamexicana" /><meta property="article:tag" content="Beatriz Paredes" /><meta property="article:tag" content="cannabis" /><meta property="article:tag" content="senado" /><meta property="article:section" content="OPINIÓN" /><meta property="article:published_time" content="2020-11-23T04:10:55-06:00" /><meta property="fb:app_id" content="291002534609927" /><meta property="og:image" content="https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-HOY-EN-EL-CONGRESO-2.jpeg" /><meta property="og:image:secure_url" content="https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-HOY-EN-EL-CONGRESO-2.jpeg" /><meta property="og:image:width" content="628" /><meta property="og:image:height" content="443" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="EDUARDO GARCÍA POLINCIANO Buen inicio de semana estimados lectores, estos fueron algunos de los acontecimientos importantes en el Congreso de la Unión: Vivienda Digna Con el propósito de garantizar el..." /><meta name="twitter:title" content="&quot;De la vivienda digna a la legalización del cannabis”: Hoy en el Congreso" /><meta name="twitter:site" content="@gacetamexicana" /><meta name="twitter:image" content="https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-HOY-EN-EL-CONGRESO-2.jpeg" /><meta name="twitter:creator" content="@gacetamexicana" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gacetamexicana.com/#website","url":"https://www.gacetamexicana.com/","name":"Gaceta Mexicana","potentialAction":{"@type":"SearchAction","target":"https://www.gacetamexicana.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/de-la-vivienda-digna-a-la-legalizacion-del-cannabis-hoy-en-el-congreso/#primaryimage","url":"https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-HOY-EN-EL-CONGRESO-2.jpeg","width":628,"height":443},{"@type":"WebPage","@id":"https://www.gacetamexicana.com/de-la-vivienda-digna-a-la-legalizacion-del-cannabis-hoy-en-el-congreso/#webpage","url":"https://www.gacetamexicana.com/de-la-vivienda-digna-a-la-legalizacion-del-cannabis-hoy-en-el-congreso/","inLanguage":"es","name":"&quot;De la vivienda digna a la legalizaci\u00f3n del cannabis\u201d: Hoy en el Congreso","isPartOf":{"@id":"https://www.gacetamexicana.com/#website"},"primaryImageOfPage":{"@id":"https://www.gacetamexicana.com/de-la-vivienda-digna-a-la-legalizacion-del-cannabis-hoy-en-el-congreso/#primaryimage"},"datePublished":"2020-11-23T04:10:55-06:00","dateModified":"2020-11-23T04:10:55-06:00","author":{"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954"}},{"@type":["Person"],"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954","name":"GMx","image":{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c9d01eefcd267d899af44482a41764b7?s=96&d=mm&r=g","caption":"GMx"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; RSS de los comentarios" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; «De la vivienda digna a la legalización del cannabis”: Hoy en el Congreso RSS de los comentarios" href="https://www.gacetamexicana.com/de-la-vivienda-digna-a-la-legalizacion-del-cannabis-hoy-en-el-congreso/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gacetamexicana.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.16' type='text/css' media='all' /><link rel='stylesheet' id='youtube_video_player_custom_css-css'  href='https://www.gacetamexicana.com/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.9.16' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gacetamexicana.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.gacetamexicana.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gacetamexicana.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gacetamexicana.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p5bYhi-JXU' /><link rel="alternate" type="application/json+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fde-la-vivienda-digna-a-la-legalizacion-del-cannabis-hoy-en-el-congreso%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fde-la-vivienda-digna-a-la-legalizacion-del-cannabis-hoy-en-el-congreso%2F&#038;format=xml" /><meta property="fb:pages" content="736455706434043" /><meta property="ia:markup_url" content="https://www.gacetamexicana.com/de-la-vivienda-digna-a-la-legalizacion-del-cannabis-hoy-en-el-congreso/?ia_markup=1" /><link rel='https://github.com/WP-API/WP-API' href='https://www.gacetamexicana.com/wp-json' /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="shortcut icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/favicon.ico" /><link rel="apple-touch-icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/gmx.jpg" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56237294-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56237294-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9048623049082454",
    enable_page_level_ads: true
  });</script><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-270x270.jpg" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> </head><body class="post-template-default single single-post postid-176694 single-format-standard"> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '291002534609927',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div style="text-align:center;"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9048623049082454"
 data-ad-slot="8365572128"
 data-ad-format="auto"></ins></div> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <header id="header"><div class="top main-color-bg"><div class="inner-wrap"><div class="top-menu"><div style="color:#fff;"> Domingo, 22 de Noviembre de 2020</div></div><div class="search"><form method="get" id="searchform" action="https://www.gacetamexicana.com/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Buscar" /> <i class="fa fa-search"></i></form></div><div class="social"><ul class="list"><li><a class="twitter" href="https://twitter.com/GacetaMexicana"><i class="fa fa-twitter"></i></a></li><li><a class="fb" href="https://www.facebook.com/gacetamexicana"><i class="fa fa-facebook"></i></a></li><li><a class="gplus" href="https://plus.google.com/116254298187825314890"><i class="fa fa-google-plus"></i></a></li><li><a class="rss" href="https://www.gacetamexicana.com/?feed=rss2"><i class="fa fa-rss"></i></a></li></ul></div></div></div><div class="logo-wrap clearfix"><div class="inner-wrap"><div class="logo"><h1> <a href="https://www.gacetamexicana.com" title="Gaceta Mexicana"> <img src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/logo.png" alt="Gaceta Mexicana" /> </a></h1></div></div></div><div class="menu-section clearfix"><div class="inner-wrap"><nav id="main-menu" class="clearfix"><ul id="menu-principal" class="menu"><li id="menu-item-4" class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com">PORTADA</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.gacetamexicana.com/mundo/">GLOBAL</a></li><li id="menu-item-81781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://www.gacetamexicana.com/mundo-hispano/">MUNDO HISPANO</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a><ul class="sub-menu"><li id="menu-item-72012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://www.gacetamexicana.com/estados/">ESTADOS</a></li><li id="menu-item-81783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></li></ul></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.gacetamexicana.com/nota-roja/">NOTA ROJA</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.gacetamexicana.com/espectaculos/">ESPECTÁCULOS</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.gacetamexicana.com/tecnologia/">TECNOLOGÍA</a></li><li id="menu-item-130571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://www.gacetamexicana.com/mundo-loco/">MUNDO LOCO</a></li></ul></nav></div></div><div class="ticker-section"> <script>jQuery(document).ready(function($) {
			$(".ticker").show();
			$(function() {
				$("#ticker-posts").simplyScroll();
			});
		});</script> <div class="inner-wrap"><div class="ticker"><div class="title"> <i class="fa fa-angle-right"></i> <span class="main-color">Otras</span> noticias</div><ul id="ticker-posts"><li><a href="https://www.gacetamexicana.com/de-la-vivienda-digna-a-la-legalizacion-del-cannabis-hoy-en-el-congreso/" rel="bookmark">«De la vivienda digna a la legalización del cannabis”: Hoy en el Congreso</a></li><li><a href="https://www.gacetamexicana.com/cuatro-anos-son-nada-la-feria/" rel="bookmark">Cuatro años son nada: La Feria</a></li><li><a href="https://www.gacetamexicana.com/ofrece-amlo-al-g-20-receta-para-hacer-frente-a-la-pandemia-en-materia-economica/" rel="bookmark">Ofrece AMLO al G-20 receta para hacer frente a la pandemia en materia económica</a></li><li><a href="https://www.gacetamexicana.com/primeras-vacunas-contra-el-covid-podrian-aplicarse-en-eua-en-diciembre/" rel="bookmark">Primeras vacunas contra el COVID podrían aplicarse en EUA en diciembre</a></li><li><a href="https://www.gacetamexicana.com/plantean-poner-candados-para-ser-presidente-de-la-cndh/" rel="bookmark">Plantean poner “candados” para ser presidente de la CNDH</a></li><li><a href="https://www.gacetamexicana.com/normalistas-incendian-vehiculos-michoacan-en-protesta-por-detencion-de-companeros/" rel="bookmark">Normalistas incendian vehículos Michoacán, en protesta por detención de compañeros</a></li><li><a href="https://www.gacetamexicana.com/cuestiona-diego-fernandez-atencion-a-la-pandemia-del-covid19-y-a-tabasco/" rel="bookmark">Cuestiona Diego Fernández atención a la pandemia del COVID19 y a Tabasco</a></li><li><a href="https://www.gacetamexicana.com/salud-y-desempleo-preocupan-mas-que-la-inseguridad-actualmente-en-mexico/" rel="bookmark">Salud y desempleo preocupan más que la inseguridad actualmente, en México</a></li><li><a href="https://www.gacetamexicana.com/la-alianza-federalista-impugnara-ante-la-corte-la-desaparicion-de-fideicomisos/" rel="bookmark">La Alianza Federalista impugnará ante la Corte la desaparición de fideicomisos</a></li><li><a href="https://www.gacetamexicana.com/crece-la-pobreza-laboral-en-28-estados-empujada-por-el-covid19/" rel="bookmark">Crece la pobreza laboral en 28 estados, empujada por el COVID19</a></li></ul></div></div></div></header><section id="main"><div class="inner-wrap"><div class="wide-content"><div id="post-176694" class="post-176694 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-opinion tag-beatriz-paredes tag-cannabis tag-senado" data-animation="fadeInRight"><div class="entry-meta meta-top"> <span class="cat"><span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span><span class="entry-cat-bg main-color-bg cat10-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></span></span> <span class="date">22 noviembre, 2020</span><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="https://twitter.com/home?status=%C2%ABDe+la+vivienda+digna+a+la+legalizaci%C3%B3n+del+cannabis%E2%80%9D%3A+Hoy+en+el+Congreso%20https%3A%2F%2Fwww.gacetamexicana.com%2Fde-la-vivienda-digna-a-la-legalizacion-del-cannabis-hoy-en-el-congreso%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> <a  class="fb" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fde-la-vivienda-digna-a-la-legalizacion-del-cannabis-hoy-en-el-congreso%2F&amp;t=%C2%ABDe+la+vivienda+digna+a+la+legalizaci%C3%B3n+del+cannabis%E2%80%9D%3A+Hoy+en+el+Congreso" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </span></div></div><div class="thumbnail single-post-thumbnail"><img width="628" height="443" src="https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-HOY-EN-EL-CONGRESO-2.jpeg" class="attachment-wt840_420 size-wt840_420 wp-post-image" alt="" srcset="https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-HOY-EN-EL-CONGRESO-2.jpeg 628w, https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-HOY-EN-EL-CONGRESO-2-300x212.jpeg 300w" sizes="(max-width: 628px) 100vw, 628px" /></div><div class="entry-wrap"><div class="entry-innerwrap"><header class="entry-header"><h1>«De la vivienda digna a la legalización del cannabis”: Hoy en el Congreso</h1></header><div class="entry-content"><p>EDUARDO GARCÍA POLINCIANO</p><p>Buen inicio de semana estimados lectores, estos fueron algunos de los acontecimientos importantes en el Congreso de la Unión:</p><p><strong>Vivienda Digna</strong></p><p>Con el propósito de garantizar el derecho a una vivienda digna y adecuada, el pleno de la Cámara de Diputados aprobó con 463 a favor 1 en contra y 0 abstenciones la reforma a la Ley del Instituto del Fondo Nacional de la Vivienda para los Trabajadores y de la Ley del Instituto de Seguridad y Servicios Sociales de los Trabajadores del Estado (ISSSTE). La reforma beneficiará a millones de trabajadores y a sus familias, ya que establece la posibilidad de los trabajadores de acceder a créditos para la vivienda sin intermediarios ya sea para la adquisición, construcción o reparación de vivienda. Pero es preciso señalar que la reforma no bastará para enfrentar el rezago de 14 millones de viviendas, pero es un aliciente para muchos trabajadores que buscan obtener un crédito para conformar un patrimonio. Algunos de los aspectos relevantes de la reforma son los siguientes:</p><p>Se establece que el trabajador derechohabiente tendrá el derecho de elegir la vivienda nueva o usada con las características de su preferencia, o el suelo que sea destinado para construcción, reparación o ampliación de vivienda a los que se aplique el importe del crédito que reciba con cargo al Fondo Nacional de la Vivienda. Previo a ejercer su crédito de vivienda, el trabajador derechohabiente tendrá derecho a recibir información suficiente sobre las condiciones jurídicas y financieras del mismo, así como recibir directamente y sin intermediarios el crédito mencionado, siempre y cuando cumpla con los requisitos que al efecto establezca el Consejo de Administración mediante reglas de carácter general. Se entenderá por trabajador derechohabiente a toda persona que sea titular de depósitos constituidos a su favor en el Instituto.</p><p>Se precisa que el Instituto establecerá las condiciones para garantizar la libre elección del financiamiento que mejor convenga a los intereses del trabajador. En el caso de que el trabajador aplique su crédito para la adquisición de suelo destinado para la construcción de su vivienda, estará sujeto a las condiciones que determine la Comisión Ejecutiva, en apego a las disposiciones establecidas en la Presente Ley y su Reglamento.</p><p>En su régimen transitorio se establece que dentro de los 120 días siguientes a la entrada en vigor del decreto, la Secretaría de Hacienda y Crédito Público, a través de la Comisión Nacional Bancaria y de Valores, deberá emitir las modificaciones a las disposiciones de carácter general que sean necesarias para instrumentar las reformas previstas en el mismo. Pues sea bienvenida la reforma y para continuar su proceso legislativo se remitió a la Cámara de Senadores, esperemos que la reforma se apruebe antes del término del actual periodo ordinario de sesiones.</p><p><strong>Iniciativa de subcontratación</strong></p><p>Ante la incertidumbre que ha causado la iniciativa del Ejecutivo Federal para regular la subcontratación laboral, las Comisiones Unidas de Trabajo y Previsión Social y de Hacienda y Crédito Público de la Cámara de Diputados, encargadas de dictaminar la propuesta de reforma, convocan a un parlamento abierto, en modalidad virtual, para su análisis. El evento se realizará el lunes 23 y el martes 24 de noviembre. La invitación está abierta a especialistas, académicos, organizaciones sociales, organizaciones no gubernamentales, cámaras empresariales, consejos, gobernadores, alcaldes y público en general, interesados en participar.</p><p>El desarrollo del parlamento abierto convocado por las comisiones se llevará a cabo de conformidad con el siguiente calendario: <strong>Lunes 23</strong> de noviembre <strong>Mesa 1 Trabajo</strong> con los temas:</p><p>Ley Federal del Trabajo; Ley del Instituto del Fondo Nacional de la Vivienda para los Trabajadores. <strong>Mesa 2</strong> <strong>Seguridad Social</strong>, abordando la Ley del Seguro Social.</p><p>El m<strong>artes 24</strong> de noviembre se realizará la <strong>Mesa 3</strong>. <strong>Fiscal</strong> se revisará lo relacionado al Código Fiscal de la Federación, Ley del Impuesto sobre la Renta, Ley del Impuesto al Valor Agregado. Esperemos que se tomen en cuenta las observaciones que realicen los expertos y el parlamento no sea el medio para legitimar una decisión ya tomada por el Ejecutivo Federal.</p><p><strong>Regulación del cannabis</strong></p><p>El pleno de la Cámara de Senadores aprobó el dictamen que expide la Ley Federal para la Regulación del Cannabis, reforma y adiciona diversas disposiciones de la Ley General de Salud y del Código Penal Federal, con su aprobación se legaliza el consumo de marihuana en México. Los aspectos importantes de la aprobación que fue remitida a la Cámara de Diputados para su aprobación son los siguiente:</p><p><strong>Objeto del Dictamen</strong>:</p><p>Regulación del uso del cannabis y sus derivados, bajo el enfoque de salud pública, derechos humanos y desarrollo sostenible, prevenir y combatir las consecuencias del consumo problemático del cannabis psicoactivo y contribuir a la reducción de la incidencia delictiva vinculada con el narcotráfico, fomentando la paz, la seguridad y el bienestar individual y de las comunidades; y, de almacenar, aprovechar, comercializar, consumir, cosechar, cultivar, distribuir, empaquetar, etiquetar, exportar, importar, investigar, patrocinar, plantar, portar, tener o poseer, preparar, producir, promover, publicitar, sembrar, transformar, transportar, suministrar, vender y adquirir bajo cualquier título, según los usos legalmente permitidos del cannabis psicoactivo y sus derivados, así como del cannabis no psicoactivo;</p><p><strong>Obligaciones del Gobierno Federal</strong></p><p>Le corresponde a través de la Secretaría de Salud, del Instituto Mexicano para la Regulación y Control del Cannabis y de las autoridades competentes, el control y la regulación de los actos inmersos en el objeto de la Ley, Normas Oficiales Mexicanas y en las disposiciones aplicables; en el mismo sentido, las autoridades de las entidades federativas, alcaldías de la Ciudad de México y municipios tendrán la intervención que la reglamentación les señale en la materia;</p><p><strong>IMRCC</strong></p><p>Se crea el Instituto Mexicano para la Regulación y Control del Cannabis, como un órgano desconcentrado de la Secretaría de Salud, para ejercer la rectoría sobre la cadena productiva del cannabis y sus derivados, y su consumo;</p><p>Integración del Instituto</p><p>Estará integrado por una dirección General, cuya titular será nombrada y removida libremente por el titular de la Secretaría de Salud; y, por un Consejo Directivo integrado por las Secretarías de Salud, de Gobernación, de Hacienda y Crédito Público, de Relaciones Exteriores, de Educación Pública, de Agricultura y Desarrollo Rural, de Medio Ambiente y Recursos Naturales; y, del Bienestar;</p><p><strong>Aplicación de políticas públicas</strong></p><p>Las políticas públicas, programas, servicios y cualquier actividad relativa al derecho a la salud relacionado con la regulación del cannabis y sus derivados deberán acatarse los principios: a) el trato digno y respetuoso de los derechos humanos; b) la accesibilidad; c) la asequibilidad; d) la no discriminación; e) el acceso a la información; y, f) la protección de datos personales; y, g) que podrán imponerse las sanciones administrativas siguientes: I) multa de sesenta hasta tres mil veces el valor diario de la Unidad de Medida y Actualización; II) clausura, temporal o definitiva; III) decomiso de productos; IV) suspensión temporal de la licencia o permiso, parcial o total; V) revocación de la licencia o permiso; VI) trabajo en favor de la comunidad; VII) arresto hasta por treinta y seis horas, y, VIII) las establecidas en otros ordenamientos de acuerdo con la esfera de competencia de la autoridad sancionadora;</p><p><strong>Coordinación del Sistema Nacional</strong></p><p>Se establece que corresponde a la Coordinación del Sistema Nacional también las atribuciones aplicables contenidas en la Ley Federal para la Regulación del Cannabis;</p><p><strong>Usos del cannabis</strong></p><p>Se contemplan como usos del cannabis y sus derivados: el uso adulto para uso personal y autoconsumo, el uso compartido entre quienes integran asociaciones de consumo del cannabis psicoactivo; y, la comercialización para uso adulto; de investigación, con excepción de la investigación del uso medicinal del cannabis y sus derivados; e industrial, con excepción del uso industrial para uso medicinal del cannabis y sus derivados;</p><p><strong>Uso adulto</strong></p><p>Puntualiza que lo que se refiere al uso adulto del cannabis psicoactivos, se estará a lo dispuesto por la Ley Federal para la Regulación del Cannabis, que garantiza el derecho al libre desarrollo de la personalidad;</p><p><strong>Sanciones</strong></p><p>Se impone prisión de cinco a diez años tratándose de las conductas relacionadas con el cannabis psicoactivo;</p><p>Se establece que tratándose del cannabis psicoactivo, solo será sancionada penalmente la posesión cuando sea superior a doscientos gramos. La posesión del cannabis psicoactivo en una cantidad superior a los veintiocho gramos e inferior a los doscientos gramos será sancionada con multa, en los términos del artículo 56 de la Ley Federal para la Regulación del Cannabis; y,</p><p>Se determina que comete el delito de corrupción de menores, quien obligue, induzca, facilite o procure a una o varias personas menores de dieciocho años de edad o una o varias personas que no tienen capacidad para comprender el significado del hecho o una o varias personas que no tienen capacidad para resistirlo a quien emplee a niñas, niños o adolescentes en cualquier actividad relacionada con la siembra, el cultivo, la plantación, la cosecha, el comercio, la producción, la distribución, el suministro, la venta y demás etapas de la cadena productiva del cannabis.</p><p><strong>Transitorios</strong></p><p>Las disposiciones transitorias de la propuesta establecen, entre otras cuestiones, plazos para que:</p><p>1) en ciento ochenta días naturales el Ejecutivo Federal expida las adecuaciones normativas y reglamentarias correspondientes, incluyendo las Normas Oficiales Mexicanas;</p><p>2) La Secretaría de Salud, en un plazo que no excederá de seis meses contados a partir de la entrada en vigor del presente Decreto, realizará las adecuaciones reglamentarias correspondientes para armonizarlas con el texto de la presente Ley.</p><p>3) en seis meses el Instituto quede constituido;</p><p>4) en noventa días naturales el Instituto, una vez constituido, expida el estatuto orgánico;</p><p>5) en hasta cinco años, al menos el cuarenta por ciento de las licencias de cultivo se otorguen preferentemente a pueblos y comunidades indígenas, personas campesinas o ejidatarias, ejidos y comunidades agrarias, comunidades en situación de marginación o que, por sus condiciones o características resultaron afectados por el sistema prohibitivo o bien, se encuentran en situación de vulnerabilidad o desventaja en los municipios en los que durante el periodo en el que estuvo prohibido el cannabis, los gobiernos federales, estatales y municipales hayan realizado tareas de erradicación de plantíos.</p><p><strong>Reservas aprobadas</strong></p><p>El dictamen sufrió cambios a propuesta de las comisiones dictaminadoras, y se aprobaron dos reservas una de la senadora Beatriz Paredes Rangel, al artículo 47, para que sea la asamblea ejidal la que decida si se siembra o no cannabis a fin de evitar conflictos, y otra reserva presentada por Ricardo Montreal, para beneficiar de libertad a personas que están en la cárcel por portar entre 5 y 200 gramos de cannabis.</p><p>Nos leemos la próxima semana desde los pasillos del Congreso.</p><div class="fb-like" data-href="https://facebook.com/gacetamexicana" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="entry-footer"><div class="footer-wrap"><div class="entry-tags"><span>Tags:</span><a href="https://www.gacetamexicana.com/tag/beatriz-paredes/" rel="tag">Beatriz Paredes</a>, <a href="https://www.gacetamexicana.com/tag/cannabis/" rel="tag">cannabis</a>, <a href="https://www.gacetamexicana.com/tag/senado/" rel="tag">senado</a></div></div><div class="footer-bottom clearfix"><div class="entry-social"><ul class="list"><li class="fb"> <a href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fde-la-vivienda-digna-a-la-legalizacion-del-cannabis-hoy-en-el-congreso%2F&amp;t=%C2%ABDe+la+vivienda+digna+a+la+legalizaci%C3%B3n+del+cannabis%E2%80%9D%3A+Hoy+en+el+Congreso" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a></li><li class="twitter"> <a href="https://twitter.com/home?status=%C2%ABDe+la+vivienda+digna+a+la+legalizaci%C3%B3n+del+cannabis%E2%80%9D%3A+Hoy+en+el+Congreso%20https%3A%2F%2Fwww.gacetamexicana.com%2Fde-la-vivienda-digna-a-la-legalizacion-del-cannabis-hoy-en-el-congreso%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a></li><li class="gplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fde-la-vivienda-digna-a-la-legalizacion-del-cannabis-hoy-en-el-congreso%2F&amp;t=%C2%ABDe+la+vivienda+digna+a+la+legalizaci%C3%B3n+del+cannabis%E2%80%9D%3A+Hoy+en+el+Congreso" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a></li><li class="linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gacetamexicana.com%2Fde-la-vivienda-digna-a-la-legalizacion-del-cannabis-hoy-en-el-congreso%2F&amp;title=%C2%ABDe+la+vivienda+digna+a+la+legalizaci%C3%B3n+del+cannabis%E2%80%9D%3A+Hoy+en+el+Congreso&amp;summary=EDUARDO+GARC%C3%8DA+POLINCIANO+Buen+inicio+de+semana+estimados+lectores%2C+estos+fueron+algunos+de+los+acontecimientos+importantes+en+el+Congreso+de+la+Uni%C3%B3n..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a></li><li class="pinterest"> <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fde-la-vivienda-digna-a-la-legalizacion-del-cannabis-hoy-en-el-congreso%2F&amp;media=https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-HOY-EN-EL-CONGRESO-2-150x150.jpeg&amp;description=%C2%ABDe+la+vivienda+digna+a+la+legalizaci%C3%B3n+del+cannabis%E2%80%9D%3A+Hoy+en+el+Congreso" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a></li></ul></div></div></div></div></div></div><div class="post-nav section"><div class="prev-post"><i class="fa fa-angle-left"></i><a href="https://www.gacetamexicana.com/cuatro-anos-son-nada-la-feria/" rel="prev">Cuatro años son nada: La Feria</a></div></div><div class="related-posts" data-animation="fadeInUp"><h3>Noticias relacionadas</h3><div class="post-list"><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/salud-y-desempleo-preocupan-mas-que-la-inseguridad-actualmente-en-mexico/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-SALUD-Y-EMPLEO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">22 noviembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/salud-y-desempleo-preocupan-mas-que-la-inseguridad-actualmente-en-mexico/">Salud y desempleo preocupan más que la inseguridad actualmente, en México</a></h4><p> GMx A partir de 2008 y hasta antes de la pandemia, la inseguridad fue el&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/salud-y-desempleo-preocupan-mas-que-la-inseguridad-actualmente-en-mexico/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Salud+y+desempleo+preocupan+m%C3%A1s+que+la+inseguridad+actualmente%2C+en+M%C3%A9xico%20https%3A%2F%2Fwww.gacetamexicana.com%2Fsalud-y-desempleo-preocupan-mas-que-la-inseguridad-actualmente-en-mexico%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fsalud-y-desempleo-preocupan-mas-que-la-inseguridad-actualmente-en-mexico%2F&amp;t=Salud+y+desempleo+preocupan+m%C3%A1s+que+la+inseguridad+actualmente%2C+en+M%C3%A9xico" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/legaliza-senado-el-consumo-de-mariguana-hasta-seis-plantas-por-persona/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-MARIGUANA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat10360-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></span> <span class="date">19 noviembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/legaliza-senado-el-consumo-de-mariguana-hasta-seis-plantas-por-persona/">Legaliza Senado el consumo de mariguana; hasta seis plantas por persona</a></h4><p> GMx El Pleno del Senado aprobó en lo general, con 82 votos a favor, 18&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/legaliza-senado-el-consumo-de-mariguana-hasta-seis-plantas-por-persona/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Legaliza+Senado+el+consumo+de+mariguana%3B+hasta+seis+plantas+por+persona%20https%3A%2F%2Fwww.gacetamexicana.com%2Flegaliza-senado-el-consumo-de-mariguana-hasta-seis-plantas-por-persona%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Flegaliza-senado-el-consumo-de-mariguana-hasta-seis-plantas-por-persona%2F&amp;t=Legaliza+Senado+el+consumo+de+mariguana%3B+hasta+seis+plantas+por+persona" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third col-last"><div class="thumb"> <a href="https://www.gacetamexicana.com/apuesta-nuevo-modelo-laboral-por-la-agilidad-y-conciliacion-eduardo-ramirez/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-ERA-2-1-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat2-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/chiapas/">CHIAPAS</a></span> <span class="date">18 noviembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/apuesta-nuevo-modelo-laboral-por-la-agilidad-y-conciliacion-eduardo-ramirez/">Apuesta nuevo modelo laboral por la agilidad y conciliación: Eduardo Ramírez</a></h4><p> GMx El presidente del Senado de la República, Eduardo Ramírez, expresó su beneplácito por la&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/apuesta-nuevo-modelo-laboral-por-la-agilidad-y-conciliacion-eduardo-ramirez/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Apuesta+nuevo+modelo+laboral+por+la+agilidad+y+conciliaci%C3%B3n%3A+Eduardo+Ram%C3%ADrez%20https%3A%2F%2Fwww.gacetamexicana.com%2Fapuesta-nuevo-modelo-laboral-por-la-agilidad-y-conciliacion-eduardo-ramirez%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fapuesta-nuevo-modelo-laboral-por-la-agilidad-y-conciliacion-eduardo-ramirez%2F&amp;t=Apuesta+nuevo+modelo+laboral+por+la+agilidad+y+conciliaci%C3%B3n%3A+Eduardo+Ram%C3%ADrez" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div></div></div><div id="comments" data-animation="fadeInUp"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/de-la-vivienda-digna-a-la-legalizacion-del-cannabis-hoy-en-el-congreso/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.gacetamexicana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='176694' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2e6c4cb802" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="234"/></p></form></div></div></div><div id="sidebar-left" class="sidebar"><aside id="wellthemes_slider_widget-2" class="widget widget_slider" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx ESPECTÁCULOS</h4></div> <script>jQuery(document).ready(function($) {				
					$(".sidebar-slider-posts").show();
					$('.sidebar-slider-posts').flexslider({			// slider settings
						animation: "slide",							// animation style
						controlNav: false,							// slider thumnails class
						slideshow: true,							// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   					// slider speed
						smoothHeight: false,
						keyboard: false,
						mousewheel: false,
					});	
				});</script> <div class="sidebar-slider-posts" ><ul class="slides"><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/echan-de-canal-once-a-john-ackerman-y-sabina-berman-tras-broncas-al-aire/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-CANAL-ONCE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">12 noviembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/echan-de-canal-once-a-john-ackerman-y-sabina-berman-tras-broncas-al-aire/">Echan de Canal Once a John Ackerman y Sabina Berman, tras broncas “al aire”</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/mafalda-esta-de-luto-quino-su-padre-ha-fallecido/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-QUINO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">30 septiembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/mafalda-esta-de-luto-quino-su-padre-ha-fallecido/">“Mafalda” está de luto; Quino, su padre, ha fallecido</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/la-temible-annabelle-ha-escapado-y-es-tendencia-en-redes-sociales/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-ANNABELLE-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">14 agosto, 2020</span></div><h4><a href="https://www.gacetamexicana.com/la-temible-annabelle-ha-escapado-y-es-tendencia-en-redes-sociales/">La temible “Annabelle” ha escapado y es tendencia en redes sociales</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/moderatto-el-primer-grupo-en-desafiar-a-la-pandemia-con-autoconcierto/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-MODERATTO-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">10 agosto, 2020</span></div><h4><a href="https://www.gacetamexicana.com/moderatto-el-primer-grupo-en-desafiar-a-la-pandemia-con-autoconcierto/">Moderatto, el primer grupo en desafiar a la pandemia con autoconcierto</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/habra-quinta-temporada-de-la-casa-de-papel-confirma-netflix/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/07/FOTO-CASA-DE-PAPEL-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">31 julio, 2020</span></div><h4><a href="https://www.gacetamexicana.com/habra-quinta-temporada-de-la-casa-de-papel-confirma-netflix/">Habrá quinta temporada de “La Casa de Papel”, confirma Netflix</a></h4></div></li></ul></div></aside><aside id="wellthemes_recent_posts_large_widget-2" class="widget widget_posts_large" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx LO MÁS VISTO</h4></div><ul class="list"><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/normalistas-incendian-vehiculos-michoacan-en-protesta-por-detencion-de-companeros/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-NORMALISTAS-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">22 noviembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/normalistas-incendian-vehiculos-michoacan-en-protesta-por-detencion-de-companeros/">Normalistas incendian vehículos Michoacán, en protesta por detención de compañeros</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/cuestiona-diego-fernandez-atencion-a-la-pandemia-del-covid19-y-a-tabasco/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-DIEGO-FERNANDEZ-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">22 noviembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/cuestiona-diego-fernandez-atencion-a-la-pandemia-del-covid19-y-a-tabasco/">Cuestiona Diego Fernández atención a la pandemia del COVID19 y a Tabasco</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/nicaragua-el-mas-golpeado-por-el-paso-de-iota-contabilizan-21-muertos/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-NICARAGUA-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">19 noviembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/nicaragua-el-mas-golpeado-por-el-paso-de-iota-contabilizan-21-muertos/">Nicaragua, el más golpeado por el paso de Iota; contabilizan 21 muertos</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/se-cumple-un-ano-del-primer-caso-de-covid19-detectado-en-wuhan-china/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-UN-AÑO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">17 noviembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/se-cumple-un-ano-del-primer-caso-de-covid19-detectado-en-wuhan-china/">Se cumple un año del primer caso de COVID19 detectado en Wuhan, China</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/derrota-mexico-2-0-a-japon-en-su-ultimo-partido-de-este-atipico-2020/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-TRICOLOR-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">17 noviembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/derrota-mexico-2-0-a-japon-en-su-ultimo-partido-de-este-atipico-2020/">Derrota México 2 – 0 a Japón, en su último partido de este “atípico” 2020</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/fiscalia-de-eua-retira-todos-los-cargos-contra-ex-titular-de-la-sedena-salvador-cienfuegos/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-SALVADOR-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">17 noviembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/fiscalia-de-eua-retira-todos-los-cargos-contra-ex-titular-de-la-sedena-salvador-cienfuegos/">Fiscalía de EUA retira todos los cargos contra ex titular de la Sedena, Salvador Cienfuegos</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/golpea-huracan-iota-costas-de-nicaragua-tras-haber-alcanzado-la-categoria-cinco/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-IOTA-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">16 noviembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/golpea-huracan-iota-costas-de-nicaragua-tras-haber-alcanzado-la-categoria-cinco/">Golpea huracán “Iota” costas de Nicaragua, tras haber alcanzado la categoría cinco</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/checo-perez-se-sube-al-podio-en-turquia-consigue-un-espectacular-segundo-lugar/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-CHECO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">15 noviembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/checo-perez-se-sube-al-podio-en-turquia-consigue-un-espectacular-segundo-lugar/">“Checo” Pérez se sube al podio en Turquía; consigue un espectacular segundo lugar</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/echan-de-canal-once-a-john-ackerman-y-sabina-berman-tras-broncas-al-aire/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-CANAL-ONCE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">12 noviembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/echan-de-canal-once-a-john-ackerman-y-sabina-berman-tras-broncas-al-aire/">Echan de Canal Once a John Ackerman y Sabina Berman, tras broncas “al aire”</a></h4></li></ul></aside></div></div></section><footer id="footer"><div class="footer-widgets"><div class="inner-wrap"><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget col-last"></div></div></div><div class="footer-info"><div class="inner-wrap"><div class="footer-left"> ©2014 Gaceta Mexicana.</div></div></div></footer> <script type="text/javascript">jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();</script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type="text/javascript">let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var ec_ajax_data = {"ajax_url":"https:\/\/www.gacetamexicana.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'76735000',post:'176694',tz:'-6',srv:'www.gacetamexicana.com'} ]);
	_stq.push([ 'clickTrackerInit', '76735000', '176694' ]);</script> <script defer src="https://www.gacetamexicana.com/wp-content/cache/autoptimize/js/autoptimize_0c023b6b8ce03c75ee2294d7f33ee90a.js"></script></body></html>
<!-- Dynamic page generated in 1.210 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-22 22:10:59 -->

<!-- Compression = gzip -->