<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="736455706434043" /><meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWNldGFtZXhpY2FuYS5jb20=" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta name="getlinko-verify-code" content="getlinko-verify-MTg=" /><link media="all" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_da0927c2a24f8f9e31d195d28ccc600d.css" rel="stylesheet" /><link media="screen" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_aacfcdaea01c00a2c84ee809ae7ae4f6.css" rel="stylesheet" /><title>Destaca Eduardo Ramírez cooperación de Suiza en materia ambiental</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.gacetamexicana.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.gacetamexicana.com/destaca-eduardo-ramirez-cooperacion-de-suiza-en-materia-ambiental/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Destaca Eduardo Ramírez cooperación de Suiza en materia ambiental" /><meta property="og:description" content="GMx Ciudad de México.- El presidente del Senado de la República, Eduardo Ramírez Aguilar, recibió la visita Eric Alain Mayoraz, embajador de la Confederación Suiza, en México, en donde se..." /><meta property="og:url" content="https://www.gacetamexicana.com/destaca-eduardo-ramirez-cooperacion-de-suiza-en-materia-ambiental/" /><meta property="og:site_name" content="Gaceta Mexicana" /><meta property="article:publisher" content="https://www.facebook.com/gacetamexicana" /><meta property="article:tag" content="Eduardo ramirez" /><meta property="article:tag" content="senado" /><meta property="article:tag" content="suiza" /><meta property="article:section" content="MÉXICO" /><meta property="article:published_time" content="2020-09-22T01:53:58-05:00" /><meta property="fb:app_id" content="291002534609927" /><meta property="og:image" content="https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-ERA-2.jpg" /><meta property="og:image:secure_url" content="https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-ERA-2.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="507" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="GMx Ciudad de México.- El presidente del Senado de la República, Eduardo Ramírez Aguilar, recibió la visita Eric Alain Mayoraz, embajador de la Confederación Suiza, en México, en donde se..." /><meta name="twitter:title" content="Destaca Eduardo Ramírez cooperación de Suiza en materia ambiental" /><meta name="twitter:site" content="@gacetamexicana" /><meta name="twitter:image" content="https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-ERA-2.jpg" /><meta name="twitter:creator" content="@gacetamexicana" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gacetamexicana.com/#website","url":"https://www.gacetamexicana.com/","name":"Gaceta Mexicana","potentialAction":{"@type":"SearchAction","target":"https://www.gacetamexicana.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/destaca-eduardo-ramirez-cooperacion-de-suiza-en-materia-ambiental/#primaryimage","url":"https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-ERA-2.jpg","width":800,"height":507},{"@type":"WebPage","@id":"https://www.gacetamexicana.com/destaca-eduardo-ramirez-cooperacion-de-suiza-en-materia-ambiental/#webpage","url":"https://www.gacetamexicana.com/destaca-eduardo-ramirez-cooperacion-de-suiza-en-materia-ambiental/","inLanguage":"es","name":"Destaca Eduardo Ram\u00edrez cooperaci\u00f3n de Suiza en materia ambiental","isPartOf":{"@id":"https://www.gacetamexicana.com/#website"},"primaryImageOfPage":{"@id":"https://www.gacetamexicana.com/destaca-eduardo-ramirez-cooperacion-de-suiza-en-materia-ambiental/#primaryimage"},"datePublished":"2020-09-22T01:53:58-05:00","dateModified":"2020-09-22T01:53:58-05:00","author":{"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954"}},{"@type":["Person"],"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954","name":"GMx","image":{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c9d01eefcd267d899af44482a41764b7?s=96&d=mm&r=g","caption":"GMx"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; RSS de los comentarios" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Destaca Eduardo Ramírez cooperación de Suiza en materia ambiental RSS de los comentarios" href="https://www.gacetamexicana.com/destaca-eduardo-ramirez-cooperacion-de-suiza-en-materia-ambiental/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gacetamexicana.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.15' type='text/css' media='all' /><link rel='stylesheet' id='youtube_video_player_custom_css-css'  href='https://www.gacetamexicana.com/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.9.15' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gacetamexicana.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.gacetamexicana.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gacetamexicana.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gacetamexicana.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p5bYhi-JJP' /><link rel="alternate" type="application/json+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fdestaca-eduardo-ramirez-cooperacion-de-suiza-en-materia-ambiental%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fdestaca-eduardo-ramirez-cooperacion-de-suiza-en-materia-ambiental%2F&#038;format=xml" /><meta property="fb:pages" content="736455706434043" /><meta property="ia:markup_url" content="https://www.gacetamexicana.com/destaca-eduardo-ramirez-cooperacion-de-suiza-en-materia-ambiental/?ia_markup=1" /><link rel='https://github.com/WP-API/WP-API' href='https://www.gacetamexicana.com/wp-json' /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="shortcut icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/favicon.ico" /><link rel="apple-touch-icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/gmx.jpg" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56237294-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56237294-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9048623049082454",
    enable_page_level_ads: true
  });</script><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-270x270.jpg" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> </head><body class="post-template-default single single-post postid-175821 single-format-standard"> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '291002534609927',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div style="text-align:center;"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9048623049082454"
 data-ad-slot="8365572128"
 data-ad-format="auto"></ins></div> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <header id="header"><div class="top main-color-bg"><div class="inner-wrap"><div class="top-menu"><div style="color:#fff;"> Lunes, 21 de Septiembre de 2020</div></div><div class="search"><form method="get" id="searchform" action="https://www.gacetamexicana.com/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Buscar" /> <i class="fa fa-search"></i></form></div><div class="social"><ul class="list"><li><a class="twitter" href="https://twitter.com/GacetaMexicana"><i class="fa fa-twitter"></i></a></li><li><a class="fb" href="https://www.facebook.com/gacetamexicana"><i class="fa fa-facebook"></i></a></li><li><a class="gplus" href="https://plus.google.com/116254298187825314890"><i class="fa fa-google-plus"></i></a></li><li><a class="rss" href="https://www.gacetamexicana.com/?feed=rss2"><i class="fa fa-rss"></i></a></li></ul></div></div></div><div class="logo-wrap clearfix"><div class="inner-wrap"><div class="logo"><h1> <a href="https://www.gacetamexicana.com" title="Gaceta Mexicana"> <img src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/logo.png" alt="Gaceta Mexicana" /> </a></h1></div></div></div><div class="menu-section clearfix"><div class="inner-wrap"><nav id="main-menu" class="clearfix"><ul id="menu-principal" class="menu"><li id="menu-item-4" class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com">PORTADA</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.gacetamexicana.com/mundo/">GLOBAL</a></li><li id="menu-item-81781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://www.gacetamexicana.com/mundo-hispano/">MUNDO HISPANO</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9"><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a><ul class="sub-menu"><li id="menu-item-72012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://www.gacetamexicana.com/estados/">ESTADOS</a></li><li id="menu-item-81783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></li></ul></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.gacetamexicana.com/nota-roja/">NOTA ROJA</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.gacetamexicana.com/espectaculos/">ESPECTÁCULOS</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.gacetamexicana.com/tecnologia/">TECNOLOGÍA</a></li><li id="menu-item-130571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://www.gacetamexicana.com/mundo-loco/">MUNDO LOCO</a></li></ul></nav></div></div><div class="ticker-section"> <script>jQuery(document).ready(function($) {
			$(".ticker").show();
			$(function() {
				$("#ticker-posts").simplyScroll();
			});
		});</script> <div class="inner-wrap"><div class="ticker"><div class="title"> <i class="fa fa-angle-right"></i> <span class="main-color">Otras</span> noticias</div><ul id="ticker-posts"><li><a href="https://www.gacetamexicana.com/destaca-eduardo-ramirez-cooperacion-de-suiza-en-materia-ambiental/" rel="bookmark">Destaca Eduardo Ramírez cooperación de Suiza en materia ambiental</a></li><li><a href="https://www.gacetamexicana.com/en-2005-ultimo-caso-de-rabia-en-humanos-pero-no-es-para-confiarse-cenaprece/" rel="bookmark">En 2005, último caso de rabia en humanos, pero no es para confiarse: CENAPRECE</a></li><li><a href="https://www.gacetamexicana.com/mas-de-30-millones-de-dosis-de-vacuna-contra-influenza-ya-se-distribuyen-salu/" rel="bookmark">Más de 30 millones de dosis de vacuna contra influenza ya se distribuyen: Salu</a></li><li><a href="https://www.gacetamexicana.com/reta-amlo-al-frenaa-y-les-dice-que-los-espera-en-la-consulta-de-2022/" rel="bookmark">Reta AMLO al FreNAA y les dice que los espera en la consulta de 2022</a></li><li><a href="https://www.gacetamexicana.com/el-frenaa-amenaza-con-quedarse-dos-anos-en-protesta-en-la-ciudad-de-mexico/" rel="bookmark">El FreNAA amenaza con quedarse dos años en protesta en la Ciudad de México</a></li><li><a href="https://www.gacetamexicana.com/golpe-al-narcotrafico-en-chiapas-aseguran-mas-de-600-kilos-de-coca-en-huixtla/" rel="bookmark">Golpe al narcotráfico en Chiapas; aseguran más de 600 kilos de coca, en Huixtla</a></li><li><a href="https://www.gacetamexicana.com/tras-conflicto-en-chihuahua-4t-lanza-campana-de-informacion-sobre-el-tratado-de-aguas-con-eua/" rel="bookmark">Tras conflicto en Chihuahua, 4T lanza campaña de información sobre el Tratado de Aguas con EUA</a></li><li><a href="https://www.gacetamexicana.com/con-olga-sanchez-inicia-desfile-de-funcionarios-por-la-glosa-del-ii-informe-de-gobierno/" rel="bookmark">Con Olga Sánchez inicia “desfile” de funcionarios por la Glosa del II Informe de Gobierno</a></li><li><a href="https://www.gacetamexicana.com/de-la-glosa-del-segundo-informe-de-gobierno-a-la-consulta-popular-hoy-en-el-congreso/" rel="bookmark">«De la Glosa del Segundo Informe de Gobierno a la consulta popular”: Hoy en el Congreso</a></li><li><a href="https://www.gacetamexicana.com/cesa-migracion-a-mil-48-personas-agentes-por-incurrir-en-anomalias/" rel="bookmark">Cesa Migración a mil 48 personas agentes por incurrir en anomalías</a></li></ul></div></div></div></header><section id="main"><div class="inner-wrap"><div class="wide-content"><div id="post-175821" class="post-175821 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mexico tag-eduardo-ramirez tag-senado tag-suiza" data-animation="fadeInRight"><div class="entry-meta meta-top"> <span class="cat"><span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span><span class="entry-cat-bg main-color-bg cat3-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a></span></span> <span class="date">21 septiembre, 2020</span><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="https://twitter.com/home?status=Destaca+Eduardo+Ram%C3%ADrez+cooperaci%C3%B3n+de+Suiza+en+materia+ambiental%20https%3A%2F%2Fwww.gacetamexicana.com%2Fdestaca-eduardo-ramirez-cooperacion-de-suiza-en-materia-ambiental%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> <a  class="fb" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fdestaca-eduardo-ramirez-cooperacion-de-suiza-en-materia-ambiental%2F&amp;t=Destaca+Eduardo+Ram%C3%ADrez+cooperaci%C3%B3n+de+Suiza+en+materia+ambiental" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </span></div></div><div class="thumbnail single-post-thumbnail"><img width="800" height="507" src="https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-ERA-2.jpg" class="attachment-wt840_420 size-wt840_420 wp-post-image" alt="" srcset="https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-ERA-2.jpg 800w, https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-ERA-2-300x190.jpg 300w, https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-ERA-2-768x487.jpg 768w, https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-ERA-2-550x350.jpg 550w" sizes="(max-width: 800px) 100vw, 800px" /></div><div class="entry-wrap"><div class="entry-innerwrap"><header class="entry-header"><h1>Destaca Eduardo Ramírez cooperación de Suiza en materia ambiental</h1></header><div class="entry-content"><p>GMx</p><p>Ciudad de México.- El presidente del Senado de la República, Eduardo Ramírez Aguilar, recibió la visita Eric Alain Mayoraz, embajador de la Confederación Suiza, en México, en donde se destacó la relación de apoyo mutuo de muchos de sus conciudadanos en temas como el ambiental y desarrollo sostenible.</p><p>En el marco del 75 aniversario de relaciones diplomáticas entre ambos países, el senador chiapaneco recordó que los Acuerdos entre ambas naciones abarcan materias de servicios aéreos, educación, patrimonio cultural, coproducción cinematográfica hasta los del ámbito comercial, con el Acuerdo de Libre Comercio con la Asociación Europea de Libre Comercio.</p><p>El senador agradeció la confianza de más de 400 empresas suizas para invertir en México, mismas que han dado empleo a más de 55 mil mexicanos.</p><p>“Queremos que sepan que en México nos esforzamos para respetar el estado de Derecho y ofrecer certidumbre a los inversionistas.”</p><p>Eduardo Ramírez destacó los procesos democráticos que han tenido éxito en el país europeo, como el referéndum, la iniciativa y la consulta popular, que involucra a los ciudadanos en la toma de decisiones políticas y de interés público.</p><p>En México, dijo, la democracia directa es un ejercicio de reciente incorporación, pero forma ya parte de los derechos políticos de los ciudadanos. Con ello, esperamos una transformación de la vida democrática, un mayor escrutinio ciudadano y una mayor trasparencia de los actores políticos.</p><p>Reconoció la política social de Suiza que incluye seguro de desempleo, subsidios familiares, los subsidios para jóvenes, llamados subsidios de formación; apoyos económicos para personas en situación de pobreza y otras amplias coberturas, mismas que tienen una similitud con la política social del Estado de Bienestar que se ha implementado en México.</p><p>Cabe señalar que para celebrar este Aniversario se llevarán a cabo una serie de eventos durante éste y el próximo año, siendo Chiapas una de las sedes.</p><div class="fb-like" data-href="https://facebook.com/gacetamexicana" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="entry-footer"><div class="footer-wrap"><div class="entry-tags"><span>Tags:</span><a href="https://www.gacetamexicana.com/tag/eduardo-ramirez/" rel="tag">Eduardo ramirez</a>, <a href="https://www.gacetamexicana.com/tag/senado/" rel="tag">senado</a>, <a href="https://www.gacetamexicana.com/tag/suiza/" rel="tag">suiza</a></div></div><div class="footer-bottom clearfix"><div class="entry-social"><ul class="list"><li class="fb"> <a href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fdestaca-eduardo-ramirez-cooperacion-de-suiza-en-materia-ambiental%2F&amp;t=Destaca+Eduardo+Ram%C3%ADrez+cooperaci%C3%B3n+de+Suiza+en+materia+ambiental" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a></li><li class="twitter"> <a href="https://twitter.com/home?status=Destaca+Eduardo+Ram%C3%ADrez+cooperaci%C3%B3n+de+Suiza+en+materia+ambiental%20https%3A%2F%2Fwww.gacetamexicana.com%2Fdestaca-eduardo-ramirez-cooperacion-de-suiza-en-materia-ambiental%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a></li><li class="gplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fdestaca-eduardo-ramirez-cooperacion-de-suiza-en-materia-ambiental%2F&amp;t=Destaca+Eduardo+Ram%C3%ADrez+cooperaci%C3%B3n+de+Suiza+en+materia+ambiental" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a></li><li class="linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gacetamexicana.com%2Fdestaca-eduardo-ramirez-cooperacion-de-suiza-en-materia-ambiental%2F&amp;title=Destaca+Eduardo+Ram%C3%ADrez+cooperaci%C3%B3n+de+Suiza+en+materia+ambiental&amp;summary=GMx+Ciudad+de+M%C3%A9xico.-+El+presidente+del+Senado+de+la+Rep%C3%BAblica%2C+Eduardo+Ram%C3%ADrez+Aguilar%2C+recibi%C3%B3+la+visita+Eric+Alain+Mayoraz%2C+embajador+de+la+Confed..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a></li><li class="pinterest"> <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fdestaca-eduardo-ramirez-cooperacion-de-suiza-en-materia-ambiental%2F&amp;media=https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-ERA-2-150x150.jpg&amp;description=Destaca+Eduardo+Ram%C3%ADrez+cooperaci%C3%B3n+de+Suiza+en+materia+ambiental" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a></li></ul></div></div></div></div></div></div><div class="post-nav section"><div class="prev-post"><i class="fa fa-angle-left"></i><a href="https://www.gacetamexicana.com/en-2005-ultimo-caso-de-rabia-en-humanos-pero-no-es-para-confiarse-cenaprece/" rel="prev">En 2005, último caso de rabia en humanos, pero no es para confiarse: CENAPRECE</a></div></div><div class="related-posts" data-animation="fadeInUp"><h3>Noticias relacionadas</h3><div class="post-list"><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/con-olga-sanchez-inicia-desfile-de-funcionarios-por-la-glosa-del-ii-informe-de-gobierno/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-OLGA-SANCHEZ-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat10360-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></span> <span class="date">20 septiembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/con-olga-sanchez-inicia-desfile-de-funcionarios-por-la-glosa-del-ii-informe-de-gobierno/">Con Olga Sánchez inicia “desfile” de funcionarios por la Glosa del II Informe de Gobierno</a></h4><p> GMx Con motivo de la Glosa del Segundo Informe de Gobierno del Presidente de la&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/con-olga-sanchez-inicia-desfile-de-funcionarios-por-la-glosa-del-ii-informe-de-gobierno/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Con+Olga+S%C3%A1nchez+inicia+%E2%80%9Cdesfile%E2%80%9D+de+funcionarios+por+la+Glosa+del+II+Informe+de+Gobierno%20https%3A%2F%2Fwww.gacetamexicana.com%2Fcon-olga-sanchez-inicia-desfile-de-funcionarios-por-la-glosa-del-ii-informe-de-gobierno%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fcon-olga-sanchez-inicia-desfile-de-funcionarios-por-la-glosa-del-ii-informe-de-gobierno%2F&amp;t=Con+Olga+S%C3%A1nchez+inicia+%E2%80%9Cdesfile%E2%80%9D+de+funcionarios+por+la+Glosa+del+II+Informe+de+Gobierno" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/acompana-era-a-amlo-en-acto-del-210-aniversario-de-la-independencia-de-mexico/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-ERA-2-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat2-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/chiapas/">CHIAPAS</a></span> <span class="date">16 septiembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/acompana-era-a-amlo-en-acto-del-210-aniversario-de-la-independencia-de-mexico/">Acompaña ERA a AMLO en acto del 210 Aniversario de la Independencia de México</a></h4><p> GMx El presidente del Senado de la República, Eduardo Ramírez Aguilar, acompañó al presidente de&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/acompana-era-a-amlo-en-acto-del-210-aniversario-de-la-independencia-de-mexico/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Acompa%C3%B1a+ERA+a+AMLO+en+acto+del+210+Aniversario+de+la+Independencia+de+M%C3%A9xico%20https%3A%2F%2Fwww.gacetamexicana.com%2Facompana-era-a-amlo-en-acto-del-210-aniversario-de-la-independencia-de-mexico%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Facompana-era-a-amlo-en-acto-del-210-aniversario-de-la-independencia-de-mexico%2F&amp;t=Acompa%C3%B1a+ERA+a+AMLO+en+acto+del+210+Aniversario+de+la+Independencia+de+M%C3%A9xico" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third col-last"><div class="thumb"> <a href="https://www.gacetamexicana.com/tiene-corte-20-dias-para-resolver-constitucionalidad-de-consulta-popular-y-pregunta-contra-expresidentes/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-SCJN-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">15 septiembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/tiene-corte-20-dias-para-resolver-constitucionalidad-de-consulta-popular-y-pregunta-contra-expresidentes/">Tiene Corte 20 días para resolver constitucionalidad de consulta popular y pregunta, contra expresidentes</a></h4><p> GMx Ciudad de México.- El presidente de la Mesa Directiva, Eduardo Ramírez, envió de inmediato&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/tiene-corte-20-dias-para-resolver-constitucionalidad-de-consulta-popular-y-pregunta-contra-expresidentes/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Tiene+Corte+20+d%C3%ADas+para+resolver+constitucionalidad+de+consulta+popular+y+pregunta%2C+contra+expresidentes%20https%3A%2F%2Fwww.gacetamexicana.com%2Ftiene-corte-20-dias-para-resolver-constitucionalidad-de-consulta-popular-y-pregunta-contra-expresidentes%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Ftiene-corte-20-dias-para-resolver-constitucionalidad-de-consulta-popular-y-pregunta-contra-expresidentes%2F&amp;t=Tiene+Corte+20+d%C3%ADas+para+resolver+constitucionalidad+de+consulta+popular+y+pregunta%2C+contra+expresidentes" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div></div></div><div id="comments" data-animation="fadeInUp"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/destaca-eduardo-ramirez-cooperacion-de-suiza-en-materia-ambiental/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.gacetamexicana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='175821' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fcb19a5d00" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="160"/></p></form></div></div></div><div id="sidebar-left" class="sidebar"><aside id="wellthemes_slider_widget-2" class="widget widget_slider" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx ESPECTÁCULOS</h4></div> <script>jQuery(document).ready(function($) {				
					$(".sidebar-slider-posts").show();
					$('.sidebar-slider-posts').flexslider({			// slider settings
						animation: "slide",							// animation style
						controlNav: false,							// slider thumnails class
						slideshow: true,							// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   					// slider speed
						smoothHeight: false,
						keyboard: false,
						mousewheel: false,
					});	
				});</script> <div class="sidebar-slider-posts" ><ul class="slides"><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/la-temible-annabelle-ha-escapado-y-es-tendencia-en-redes-sociales/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-ANNABELLE-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">14 agosto, 2020</span></div><h4><a href="https://www.gacetamexicana.com/la-temible-annabelle-ha-escapado-y-es-tendencia-en-redes-sociales/">La temible “Annabelle” ha escapado y es tendencia en redes sociales</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/moderatto-el-primer-grupo-en-desafiar-a-la-pandemia-con-autoconcierto/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-MODERATTO-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">10 agosto, 2020</span></div><h4><a href="https://www.gacetamexicana.com/moderatto-el-primer-grupo-en-desafiar-a-la-pandemia-con-autoconcierto/">Moderatto, el primer grupo en desafiar a la pandemia con autoconcierto</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/habra-quinta-temporada-de-la-casa-de-papel-confirma-netflix/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/07/FOTO-CASA-DE-PAPEL-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">31 julio, 2020</span></div><h4><a href="https://www.gacetamexicana.com/habra-quinta-temporada-de-la-casa-de-papel-confirma-netflix/">Habrá quinta temporada de “La Casa de Papel”, confirma Netflix</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/congelan-a-chumel-en-hbo-tras-conflicto-en-redes-con-la-primera-dama/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/06/FOTO-CHUMEL-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">19 junio, 2020</span></div><h4><a href="https://www.gacetamexicana.com/congelan-a-chumel-en-hbo-tras-conflicto-en-redes-con-la-primera-dama/">“Congelan” a Chumel en HBO tras conflicto en redes con la primera dama</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/soy-homosexual-confiesa-pablo-alboran-y-es-tendencia-en-redes-sociales/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/06/FOTO-PABLO-ALBORAN-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">17 junio, 2020</span></div><h4><a href="https://www.gacetamexicana.com/soy-homosexual-confiesa-pablo-alboran-y-es-tendencia-en-redes-sociales/">Soy homosexual, confiesa Pablo Alborán y es tendencia en redes sociales</a></h4></div></li></ul></div></aside><aside id="wellthemes_recent_posts_large_widget-2" class="widget widget_posts_large" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx LO MÁS VISTO</h4></div><ul class="list"><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/en-2005-ultimo-caso-de-rabia-en-humanos-pero-no-es-para-confiarse-cenaprece/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-ANTIRRABICA-2-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">21 septiembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/en-2005-ultimo-caso-de-rabia-en-humanos-pero-no-es-para-confiarse-cenaprece/">En 2005, último caso de rabia en humanos, pero no es para confiarse: CENAPRECE</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/el-chapo-montes-dice-que-no-ira-mas-a-la-seleccion-mexicana/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-MONTES-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">17 septiembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/el-chapo-montes-dice-que-no-ira-mas-a-la-seleccion-mexicana/">El “Chapo” Montes dice que no irá más a la Selección Mexicana</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/hospitales-entre-los-ganadores-del-gran-sorteo-especial-del-avion-presidencial/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-HOSPITALES-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">16 septiembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/hospitales-entre-los-ganadores-del-gran-sorteo-especial-del-avion-presidencial/">Hospitales, entre los ganadores del “Gran Sorteo Especial” del “avión presidencial”</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/esta-es-la-lista-de-ganadores-de-la-rifa-del-avion-presidencial-que-repartio-100-premios/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-LISTA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">16 septiembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/esta-es-la-lista-de-ganadores-de-la-rifa-del-avion-presidencial-que-repartio-100-premios/">Esta es la lista de ganadores de la rifa del “avión presidencial” que repartió 100 premios</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/sin-gente-lanza-amlo-20-vivas-para-recordar-el-210-aniversario-de-la-independencia-de-mexico/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-OBRADOR-GRITO-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">16 septiembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/sin-gente-lanza-amlo-20-vivas-para-recordar-el-210-aniversario-de-la-independencia-de-mexico/">Sin gente, lanza AMLO 20 vivas para recordar el 210 aniversario de la Independencia de México</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/historico-acuerdo-entre-israel-y-emiratos-arabes-unidos-en-la-casa-blanca/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-ACUERDO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">15 septiembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/historico-acuerdo-entre-israel-y-emiratos-arabes-unidos-en-la-casa-blanca/">Histórico acuerdo entre Israel y Emiratos Árabes Unidos, en la Casa Blanca</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/tiene-corte-20-dias-para-resolver-constitucionalidad-de-consulta-popular-y-pregunta-contra-expresidentes/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-SCJN-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">15 septiembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/tiene-corte-20-dias-para-resolver-constitucionalidad-de-consulta-popular-y-pregunta-contra-expresidentes/">Tiene Corte 20 días para resolver constitucionalidad de consulta popular y pregunta, contra expresidentes</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/pumas-muestra-que-no-es-un-espejismo-sino-una-realidad-en-el-presente-torneo/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-PUMAS-1-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">14 septiembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/pumas-muestra-que-no-es-un-espejismo-sino-una-realidad-en-el-presente-torneo/">Pumas muestra que no es un espejismo, sino una realidad en el presente torneo</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/niega-lopez-gatell-que-obstaculice-el-acceso-a-la-vacuna-rusa-contra-el-covid_19/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-COVID-MEXICO-7-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">14 septiembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/niega-lopez-gatell-que-obstaculice-el-acceso-a-la-vacuna-rusa-contra-el-covid_19/">Niega López-Gatell que obstaculice el acceso a la vacuna rusa contra el COVID_19</a></h4></li></ul></aside></div></div></section><footer id="footer"><div class="footer-widgets"><div class="inner-wrap"><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget col-last"></div></div></div><div class="footer-info"><div class="inner-wrap"><div class="footer-left"> ©2014 Gaceta Mexicana.</div></div></div></footer> <script type="text/javascript">jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();</script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type="text/javascript">let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var ec_ajax_data = {"ajax_url":"https:\/\/www.gacetamexicana.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'76735000',post:'175821',tz:'-5',srv:'www.gacetamexicana.com'} ]);
	_stq.push([ 'clickTrackerInit', '76735000', '175821' ]);</script> <script defer src="https://www.gacetamexicana.com/wp-content/cache/autoptimize/js/autoptimize_0c023b6b8ce03c75ee2294d7f33ee90a.js"></script></body></html>
<!-- Dynamic page generated in 1.056 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-21 20:54:01 -->

<!-- Compression = gzip -->