<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es-ES"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es-ES"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es-ES"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es-ES"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="736455706434043" /><meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWNldGFtZXhpY2FuYS5jb20=" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta name="getlinko-verify-code" content="getlinko-verify-MTg=" /><link media="all" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_014de27b93b29acf6d4ddd8c24bb513b.css" rel="stylesheet" /><link media="screen" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_aacfcdaea01c00a2c84ee809ae7ae4f6.css" rel="stylesheet" /><title>El alcohol y el cigarro favorecen los contagios de COVID_19, alerta experto</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.gacetamexicana.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.gacetamexicana.com/el-alcohol-y-el-cigarro-favorecen-los-contagios-de-covid_19-alerta-experto/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="El alcohol y el cigarro favorecen los contagios de COVID_19, alerta experto" /><meta property="og:description" content="GMx El consumo de alcohol entre hombres y mujeres se ha emparejado, pues entre 2011 y 2016 el consumo entre los varones aumentó un 50 por ciento, y entre las..." /><meta property="og:url" content="https://www.gacetamexicana.com/el-alcohol-y-el-cigarro-favorecen-los-contagios-de-covid_19-alerta-experto/" /><meta property="og:site_name" content="Gaceta Mexicana" /><meta property="article:publisher" content="https://www.facebook.com/gacetamexicana" /><meta property="article:tag" content="alcohol" /><meta property="article:tag" content="cigarro" /><meta property="article:tag" content="COVID_19" /><meta property="article:section" content="NOTAS DESTACADAS" /><meta property="article:published_time" content="2020-08-24T01:45:01-05:00" /><meta property="fb:app_id" content="291002534609927" /><meta property="og:image" content="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-ALCOHOL-Y-CIGARRO.jpg" /><meta property="og:image:secure_url" content="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-ALCOHOL-Y-CIGARRO.jpg" /><meta property="og:image:width" content="850" /><meta property="og:image:height" content="478" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="GMx El consumo de alcohol entre hombres y mujeres se ha emparejado, pues entre 2011 y 2016 el consumo entre los varones aumentó un 50 por ciento, y entre las..." /><meta name="twitter:title" content="El alcohol y el cigarro favorecen los contagios de COVID_19, alerta experto" /><meta name="twitter:site" content="@gacetamexicana" /><meta name="twitter:image" content="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-ALCOHOL-Y-CIGARRO.jpg" /><meta name="twitter:creator" content="@gacetamexicana" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gacetamexicana.com/#website","url":"https://www.gacetamexicana.com/","name":"Gaceta Mexicana","potentialAction":{"@type":"SearchAction","target":"https://www.gacetamexicana.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/el-alcohol-y-el-cigarro-favorecen-los-contagios-de-covid_19-alerta-experto/#primaryimage","url":"https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-ALCOHOL-Y-CIGARRO.jpg","width":850,"height":478},{"@type":"WebPage","@id":"https://www.gacetamexicana.com/el-alcohol-y-el-cigarro-favorecen-los-contagios-de-covid_19-alerta-experto/#webpage","url":"https://www.gacetamexicana.com/el-alcohol-y-el-cigarro-favorecen-los-contagios-de-covid_19-alerta-experto/","inLanguage":"es-ES","name":"El alcohol y el cigarro favorecen los contagios de COVID_19, alerta experto","isPartOf":{"@id":"https://www.gacetamexicana.com/#website"},"primaryImageOfPage":{"@id":"https://www.gacetamexicana.com/el-alcohol-y-el-cigarro-favorecen-los-contagios-de-covid_19-alerta-experto/#primaryimage"},"datePublished":"2020-08-24T01:45:01-05:00","dateModified":"2020-08-24T01:45:01-05:00","author":{"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954"}},{"@type":["Person"],"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954","name":"GMx","image":{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c9d01eefcd267d899af44482a41764b7?s=96&d=mm&r=g","caption":"GMx"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; RSS de los comentarios" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; El alcohol y el cigarro favorecen los contagios de COVID_19, alerta experto RSS de los comentarios" href="https://www.gacetamexicana.com/el-alcohol-y-el-cigarro-favorecen-los-contagios-de-covid_19-alerta-experto/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gacetamexicana.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='youtube_video_player_custom_css-css'  href='https://www.gacetamexicana.com/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.9.8' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gacetamexicana.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.gacetamexicana.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gacetamexicana.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gacetamexicana.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p5bYhi-JDn' /><link rel="alternate" type="application/json+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fel-alcohol-y-el-cigarro-favorecen-los-contagios-de-covid_19-alerta-experto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fel-alcohol-y-el-cigarro-favorecen-los-contagios-de-covid_19-alerta-experto%2F&#038;format=xml" /><meta property="fb:pages" content="736455706434043" /><meta property="ia:markup_url" content="https://www.gacetamexicana.com/el-alcohol-y-el-cigarro-favorecen-los-contagios-de-covid_19-alerta-experto/?ia_markup=1" /><link rel='https://github.com/WP-API/WP-API' href='https://www.gacetamexicana.com/wp-json' /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="shortcut icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/favicon.ico" /><link rel="apple-touch-icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/gmx.jpg" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56237294-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56237294-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9048623049082454",
    enable_page_level_ads: true
  });</script><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-270x270.jpg" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> </head><body class="post-template-default single single-post postid-175421 single-format-standard"> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '291002534609927',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div style="text-align:center;"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9048623049082454"
 data-ad-slot="8365572128"
 data-ad-format="auto"></ins></div> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <header id="header"><div class="top main-color-bg"><div class="inner-wrap"><div class="top-menu"><div style="color:#fff;"> Domingo, 23 de Agosto de 2020</div></div><div class="search"><form method="get" id="searchform" action="https://www.gacetamexicana.com/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Buscar" /> <i class="fa fa-search"></i></form></div><div class="social"><ul class="list"><li><a class="twitter" href="https://twitter.com/GacetaMexicana"><i class="fa fa-twitter"></i></a></li><li><a class="fb" href="https://www.facebook.com/gacetamexicana"><i class="fa fa-facebook"></i></a></li><li><a class="gplus" href="https://plus.google.com/116254298187825314890"><i class="fa fa-google-plus"></i></a></li><li><a class="rss" href="https://www.gacetamexicana.com/?feed=rss2"><i class="fa fa-rss"></i></a></li></ul></div></div></div><div class="logo-wrap clearfix"><div class="inner-wrap"><div class="logo"><h1> <a href="https://www.gacetamexicana.com" title="Gaceta Mexicana"> <img src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/logo.png" alt="Gaceta Mexicana" /> </a></h1></div></div></div><div class="menu-section clearfix"><div class="inner-wrap"><nav id="main-menu" class="clearfix"><ul id="menu-principal" class="menu"><li id="menu-item-4" class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com">PORTADA</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.gacetamexicana.com/mundo/">GLOBAL</a></li><li id="menu-item-81781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://www.gacetamexicana.com/mundo-hispano/">MUNDO HISPANO</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a><ul class="sub-menu"><li id="menu-item-72012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://www.gacetamexicana.com/estados/">ESTADOS</a></li><li id="menu-item-81783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></li></ul></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.gacetamexicana.com/nota-roja/">NOTA ROJA</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.gacetamexicana.com/espectaculos/">ESPECTÁCULOS</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.gacetamexicana.com/tecnologia/">TECNOLOGÍA</a></li><li id="menu-item-130571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://www.gacetamexicana.com/mundo-loco/">MUNDO LOCO</a></li></ul></nav></div></div><div class="ticker-section"> <script>jQuery(document).ready(function($) {
			$(".ticker").show();
			$(function() {
				$("#ticker-posts").simplyScroll();
			});
		});</script> <div class="inner-wrap"><div class="ticker"><div class="title"> <i class="fa fa-angle-right"></i> <span class="main-color">Otras</span> noticias</div><ul id="ticker-posts"><li><a href="https://www.gacetamexicana.com/el-alcohol-y-el-cigarro-favorecen-los-contagios-de-covid_19-alerta-experto/" rel="bookmark">El alcohol y el cigarro favorecen los contagios de COVID_19, alerta experto</a></li><li><a href="https://www.gacetamexicana.com/acusa-lopez-gatell-a-medios-de-tener-vision-simplista-por-solo-contar-muertos-en-la-pandemia/" rel="bookmark">Acusa López-Gatell a medios de tener visión simplista por solo contar muertos en la pandemia</a></li><li><a href="https://www.gacetamexicana.com/con-cabezazo-de-coman-el-bayern-munich-consigue-su-titulo-numero-doce/" rel="bookmark">Con cabezazo de Coman, el Bayern Munich consigue su título número doce</a></li><li><a href="https://www.gacetamexicana.com/por-que-la-asf-perdono-presunto-desvio-de-685-mdp-a-manuel-velasco/" rel="bookmark">¿Por qué la ASF perdonó presunto desvío de 685 mdp a Manuel Velasco?</a></li><li><a href="https://www.gacetamexicana.com/lo-de-mi-hermano-y-david-leon-fueron-aportaciones-no-un-acto-de-corrupcion-obrador/" rel="bookmark">Lo de mi hermano y David León fueron aportaciones, no un acto de corrupción: Obrador</a></li><li><a href="https://www.gacetamexicana.com/toca-el-turno-de-los-videoescandalos-a-la-4t-exponen-a-david-leon-entregando-dinero-a-pio-lopez/" rel="bookmark">Toca el turno de los videoescándalos a la 4T; exponen a David León entregando dinero a Pío López</a></li><li><a href="https://www.gacetamexicana.com/las-barbas-a-remojar-la-feria/" rel="bookmark">Las barbas a remojar: La Feria</a></li><li><a href="https://www.gacetamexicana.com/niega-lopez-gatell-que-haya-una-guerra-contra-los-fabricantes-de-comida-chatarra-en-mexico/" rel="bookmark">Niega López-Gatell que haya una “guerra” contra los fabricantes de comida chatarra en México</a></li><li><a href="https://www.gacetamexicana.com/amlo-aplaude-las-filtraciones-porque-serviran-para-purificar-a-mexico/" rel="bookmark">AMLO aplaude las filtraciones porque servirán para “purificar” a México</a></li><li><a href="https://www.gacetamexicana.com/huracan-genevieve-deja-seis-muertos-a-pesar-de-llegar-debilitado-a-bcs/" rel="bookmark">Huracán Genevieve deja seis muertos, a pesar de llegar debilitado a BCS</a></li></ul></div></div></div></header><section id="main"><div class="inner-wrap"><div class="wide-content"><div id="post-175421" class="post-175421 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-destacadas tag-alcohol tag-cigarro tag-covid_19" data-animation="fadeInRight"><div class="entry-meta meta-top"> <span class="cat"><span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span><span class="entry-cat-bg main-color-bg cat13-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/destacadas/">NOTAS DESTACADAS</a></span></span> <span class="date">23 agosto, 2020</span><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="https://twitter.com/home?status=El+alcohol+y+el+cigarro+favorecen+los+contagios+de+COVID_19%2C+alerta+experto%20https%3A%2F%2Fwww.gacetamexicana.com%2Fel-alcohol-y-el-cigarro-favorecen-los-contagios-de-covid_19-alerta-experto%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> <a  class="fb" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fel-alcohol-y-el-cigarro-favorecen-los-contagios-de-covid_19-alerta-experto%2F&amp;t=El+alcohol+y+el+cigarro+favorecen+los+contagios+de+COVID_19%2C+alerta+experto" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </span></div></div><div class="thumbnail single-post-thumbnail"><img width="840" height="478" src="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-ALCOHOL-Y-CIGARRO-840x478.jpg" class="attachment-wt840_420 size-wt840_420 wp-post-image" alt="" /></div><div class="entry-wrap"><div class="entry-innerwrap"><header class="entry-header"><h1>El alcohol y el cigarro favorecen los contagios de COVID_19, alerta experto</h1></header><div class="entry-content"><p>GMx</p><p>El consumo de alcohol entre hombres y mujeres se ha emparejado, pues entre 2011 y 2016 el consumo entre los varones aumentó un 50 por ciento, y entre las damas en el mismo período, un 250 por ciento.</p><p>Lo anterior fue advertido por Gaby Zadicky Sirot, comisionado nacional contra las adicciones, quien dijo que el consumo de bebidas embriagantes (por varias razones) y el tabaco, favorecen los contagios de COVID_19.</p><p>Desmintió el mito de que los que consumen alcohol puedan “matar” el virus Sars-Cov-2, incluso aunque hicieran gárgaras.</p><p>¿El alcohol es un buen fármaco?, se preguntó el funcionario, quien acudió a la conferencia vespertina de salud, en la cual afirmó que el alcohol es la causa directa de 60 enfermedades por el consumo problemático de alcohol.</p><p>“En 2016 tres millones de muertes sucedieron relacionados con el alcohol en el mundo. El consumo aumentó de 5.9 litros a 6.4 litros por cabeza. Para el 2030 estaremos consumiendo 7.2 litros de alcohol, si seguimos como hasta ahora.</p><p>El 40 por ciento de los menores de 18 años han consumido alcohol alguna vez en su vida. De esos, el 8.3 por ciento se puso una guarapeta tremenda en el último mes”, indicó el funcionario, quien presentó una serie de cifras.</p><p>Refirió que el 75 por ciento de los mexicanos alguna vez hemos consumido alcohol y, consideró que entre los jóvenes, la lejanía de los padres, por cuestiones de trabajo y la no imposición de límites, son factores que orillan a este sector al consumo de bebidas alcohólicas.</p><p>“Nuevo León, Jalisco y Coahuila, son las entidades en las que más se consume alcohol”, de acuerdo con una encuesta.</p><p>Sobre el tabaquismo, expresó que esta es la primera causa de muerte prevenible en el mundo.</p><p>El tabaco es el único producto que si lo usamos como lo recomienda el fabricante, mata a la mitad y está ligado a seis de las 8 principales causas de muerte en el mundo, explicó.</p><p>Dijo que consumir tabaco genera múltiples tipos de cáncer y tiene mucho que ver con el COVID_19 porque debilita el sistema cardio pulmonar.</p><p>“Fumar aumenta el riesgo de contraer el COVID hasta 1.4 veces. Cuando alguien tose expele 200 millones de partículas virales y solamente se requieren mil partículas virales para contraer el COVID_19”, detalló.</p><p>Sugirió, a los bebedores, para saber si tienen problemas de alcoholismo y, si responden al menos dos que sí, necesitan ayuda: ¿Debo bajarle al alcohol? ¿La gente me dice que tomo demasiado? ¿Me siento culpable? ¿Me tomo un trago en la mañana?</p><div class="fb-like" data-href="https://facebook.com/gacetamexicana" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="entry-footer"><div class="footer-wrap"><div class="entry-tags"><span>Tags:</span><a href="https://www.gacetamexicana.com/tag/alcohol/" rel="tag">alcohol</a>, <a href="https://www.gacetamexicana.com/tag/cigarro/" rel="tag">cigarro</a>, <a href="https://www.gacetamexicana.com/tag/covid_19/" rel="tag">COVID_19</a></div></div><div class="footer-bottom clearfix"><div class="entry-social"><ul class="list"><li class="fb"> <a href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fel-alcohol-y-el-cigarro-favorecen-los-contagios-de-covid_19-alerta-experto%2F&amp;t=El+alcohol+y+el+cigarro+favorecen+los+contagios+de+COVID_19%2C+alerta+experto" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a></li><li class="twitter"> <a href="https://twitter.com/home?status=El+alcohol+y+el+cigarro+favorecen+los+contagios+de+COVID_19%2C+alerta+experto%20https%3A%2F%2Fwww.gacetamexicana.com%2Fel-alcohol-y-el-cigarro-favorecen-los-contagios-de-covid_19-alerta-experto%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a></li><li class="gplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fel-alcohol-y-el-cigarro-favorecen-los-contagios-de-covid_19-alerta-experto%2F&amp;t=El+alcohol+y+el+cigarro+favorecen+los+contagios+de+COVID_19%2C+alerta+experto" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a></li><li class="linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gacetamexicana.com%2Fel-alcohol-y-el-cigarro-favorecen-los-contagios-de-covid_19-alerta-experto%2F&amp;title=El+alcohol+y+el+cigarro+favorecen+los+contagios+de+COVID_19%2C+alerta+experto&amp;summary=GMx+El+consumo+de+alcohol+entre+hombres+y+mujeres+se+ha+emparejado%2C+pues+entre+2011+y+2016+el+consumo+entre+los+varones+aument%C3%B3+un+50+por+ciento%2C+y+en..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a></li><li class="pinterest"> <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fel-alcohol-y-el-cigarro-favorecen-los-contagios-de-covid_19-alerta-experto%2F&amp;media=https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-ALCOHOL-Y-CIGARRO-150x150.jpg&amp;description=El+alcohol+y+el+cigarro+favorecen+los+contagios+de+COVID_19%2C+alerta+experto" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a></li></ul></div></div></div></div></div></div><div class="post-nav section"><div class="prev-post"><i class="fa fa-angle-left"></i><a href="https://www.gacetamexicana.com/acusa-lopez-gatell-a-medios-de-tener-vision-simplista-por-solo-contar-muertos-en-la-pandemia/" rel="prev">Acusa López-Gatell a medios de tener visión simplista por solo contar muertos en la pandemia</a></div></div><div class="related-posts" data-animation="fadeInUp"><h3>Noticias relacionadas</h3><div class="post-list"><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/acusa-lopez-gatell-a-medios-de-tener-vision-simplista-por-solo-contar-muertos-en-la-pandemia/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-COVID-MEXICO-9-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">23 agosto, 2020</span></div><h4><a href="https://www.gacetamexicana.com/acusa-lopez-gatell-a-medios-de-tener-vision-simplista-por-solo-contar-muertos-en-la-pandemia/">Acusa López-Gatell a medios de tener visión simplista por solo contar muertos en la pandemia</a></h4><p> GMx Con 60 mil 480 decesos a causa del COVID_19, el subsecretario de Promoción de&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/acusa-lopez-gatell-a-medios-de-tener-vision-simplista-por-solo-contar-muertos-en-la-pandemia/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Acusa+L%C3%B3pez-Gatell+a+medios+de+tener+visi%C3%B3n+simplista+por+solo+contar+muertos+en+la+pandemia%20https%3A%2F%2Fwww.gacetamexicana.com%2Facusa-lopez-gatell-a-medios-de-tener-vision-simplista-por-solo-contar-muertos-en-la-pandemia%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Facusa-lopez-gatell-a-medios-de-tener-vision-simplista-por-solo-contar-muertos-en-la-pandemia%2F&amp;t=Acusa+L%C3%B3pez-Gatell+a+medios+de+tener+visi%C3%B3n+simplista+por+solo+contar+muertos+en+la+pandemia" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/niega-lopez-gatell-que-haya-una-guerra-contra-los-fabricantes-de-comida-chatarra-en-mexico/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-COVID-MEXICO-2-2-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">20 agosto, 2020</span></div><h4><a href="https://www.gacetamexicana.com/niega-lopez-gatell-que-haya-una-guerra-contra-los-fabricantes-de-comida-chatarra-en-mexico/">Niega López-Gatell que haya una “guerra” contra los fabricantes de comida chatarra en México</a></h4><p> GMx La Secretaría de Salud negó que el gobierno mexicano esté repartiendo culpas cuando dice&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/niega-lopez-gatell-que-haya-una-guerra-contra-los-fabricantes-de-comida-chatarra-en-mexico/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Niega+L%C3%B3pez-Gatell+que+haya+una+%E2%80%9Cguerra%E2%80%9D+contra+los+fabricantes+de+comida+chatarra+en+M%C3%A9xico%20https%3A%2F%2Fwww.gacetamexicana.com%2Fniega-lopez-gatell-que-haya-una-guerra-contra-los-fabricantes-de-comida-chatarra-en-mexico%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fniega-lopez-gatell-que-haya-una-guerra-contra-los-fabricantes-de-comida-chatarra-en-mexico%2F&amp;t=Niega+L%C3%B3pez-Gatell+que+haya+una+%E2%80%9Cguerra%E2%80%9D+contra+los+fabricantes+de+comida+chatarra+en+M%C3%A9xico" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third col-last"><div class="thumb"> <a href="https://www.gacetamexicana.com/esos-son-logros-la-feria/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-FERIA-6-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">19 agosto, 2020</span></div><h4><a href="https://www.gacetamexicana.com/esos-son-logros-la-feria/">¡Esos son logros!: La Feria</a></h4><p> SR. LÓPEZ Tía Lola -de las de Toluca-, era más desconfiada que una novicia en&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/esos-son-logros-la-feria/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=%C2%A1Esos+son+logros%21%3A+La+Feria%20https%3A%2F%2Fwww.gacetamexicana.com%2Fesos-son-logros-la-feria%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fesos-son-logros-la-feria%2F&amp;t=%C2%A1Esos+son+logros%21%3A+La+Feria" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div></div></div><div id="comments" data-animation="fadeInUp"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-alcohol-y-el-cigarro-favorecen-los-contagios-de-covid_19-alerta-experto/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.gacetamexicana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='175421' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c02b4a389b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="207"/></p></form></div></div></div><div id="sidebar-left" class="sidebar"><aside id="wellthemes_slider_widget-2" class="widget widget_slider" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx ESPECTÁCULOS</h4></div> <script>jQuery(document).ready(function($) {				
					$(".sidebar-slider-posts").show();
					$('.sidebar-slider-posts').flexslider({			// slider settings
						animation: "slide",							// animation style
						controlNav: false,							// slider thumnails class
						slideshow: true,							// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   					// slider speed
						smoothHeight: false,
						keyboard: false,
						mousewheel: false,
					});	
				});</script> <div class="sidebar-slider-posts" ><ul class="slides"><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/la-temible-annabelle-ha-escapado-y-es-tendencia-en-redes-sociales/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-ANNABELLE-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">14 agosto, 2020</span></div><h4><a href="https://www.gacetamexicana.com/la-temible-annabelle-ha-escapado-y-es-tendencia-en-redes-sociales/">La temible “Annabelle” ha escapado y es tendencia en redes sociales</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/moderatto-el-primer-grupo-en-desafiar-a-la-pandemia-con-autoconcierto/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-MODERATTO-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">10 agosto, 2020</span></div><h4><a href="https://www.gacetamexicana.com/moderatto-el-primer-grupo-en-desafiar-a-la-pandemia-con-autoconcierto/">Moderatto, el primer grupo en desafiar a la pandemia con autoconcierto</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/habra-quinta-temporada-de-la-casa-de-papel-confirma-netflix/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/07/FOTO-CASA-DE-PAPEL-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">31 julio, 2020</span></div><h4><a href="https://www.gacetamexicana.com/habra-quinta-temporada-de-la-casa-de-papel-confirma-netflix/">Habrá quinta temporada de “La Casa de Papel”, confirma Netflix</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/congelan-a-chumel-en-hbo-tras-conflicto-en-redes-con-la-primera-dama/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/06/FOTO-CHUMEL-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">19 junio, 2020</span></div><h4><a href="https://www.gacetamexicana.com/congelan-a-chumel-en-hbo-tras-conflicto-en-redes-con-la-primera-dama/">“Congelan” a Chumel en HBO tras conflicto en redes con la primera dama</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/soy-homosexual-confiesa-pablo-alboran-y-es-tendencia-en-redes-sociales/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/06/FOTO-PABLO-ALBORAN-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">17 junio, 2020</span></div><h4><a href="https://www.gacetamexicana.com/soy-homosexual-confiesa-pablo-alboran-y-es-tendencia-en-redes-sociales/">Soy homosexual, confiesa Pablo Alborán y es tendencia en redes sociales</a></h4></div></li></ul></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html" data-animation="fadeInUp"><div class="textwidget custom-html-widget"><div id="pi_widget"></div> <script src="https://pages.etoro.com/widgets/PI/js/w_create.js"></script> <script>//    size options: small, medium, large, wide
    new PI_widget({
        settings:{
            w_size:`large`,
            culture:`es-es`,
            etoro_url:`https://partners.etoro.com/B7893_A92761_TClick_ADVTrue_SGMx.aspx`, 
            container:`pi_widget`, //if not set will be appended to body
            height: null //null or adjust your height
        }
    });</script> <img src="https://partners.etoro.com/B7893_A92761_TClick_ADVTrue_SGMx.aspx" rel="nofollow" alt="" width="1" height="1"/></div></aside><aside id="wellthemes_recent_posts_large_widget-2" class="widget widget_posts_large" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx LO MÁS VISTO</h4></div><ul class="list"><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/toca-el-turno-de-los-videoescandalos-a-la-4t-exponen-a-david-leon-entregando-dinero-a-pio-lopez/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-DAVID-LEON-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">21 agosto, 2020</span></div><h4><a href="https://www.gacetamexicana.com/toca-el-turno-de-los-videoescandalos-a-la-4t-exponen-a-david-leon-entregando-dinero-a-pio-lopez/">Toca el turno de los videoescándalos a la 4T; exponen a David León entregando dinero a Pío López</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/kamala-harris-primera-mujer-negra-en-ser-postulada-a-vicepresidenta-de-eua/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-KAMALA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">19 agosto, 2020</span></div><h4><a href="https://www.gacetamexicana.com/kamala-harris-primera-mujer-negra-en-ser-postulada-a-vicepresidenta-de-eua/">Kamala Harris, primera mujer negra en ser postulada a vicepresidenta de EUA</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/quien-para-al-bayern-munich-es-el-otro-invitado-a-la-final-de-la-champions-league/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-BAYERN-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">19 agosto, 2020</span></div><h4><a href="https://www.gacetamexicana.com/quien-para-al-bayern-munich-es-el-otro-invitado-a-la-final-de-la-champions-league/">Quién para al Bayern Múnich; es el otro invitado a la final de la Champions League</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/psg-echa-a-lepizig-y-avanza-sin-problema-a-la-final-de-la-champions/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-PSG-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">18 agosto, 2020</span></div><h4><a href="https://www.gacetamexicana.com/psg-echa-a-lepizig-y-avanza-sin-problema-a-la-final-de-la-champions/">PSG echa a Lepizig y avanza sin problema a la final de la Champions</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/en-lisboa-el-bayern-munchen-apalea-8-goles-por-2-al-barcelona-de-messi/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-BARCELONA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">14 agosto, 2020</span></div><h4><a href="https://www.gacetamexicana.com/en-lisboa-el-bayern-munchen-apalea-8-goles-por-2-al-barcelona-de-messi/">En Lisboa, el Bayern München apalea 8 goles por 2 al Barcelona de Messi</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/la-temible-annabelle-ha-escapado-y-es-tendencia-en-redes-sociales/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-ANNABELLE-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">14 agosto, 2020</span></div><h4><a href="https://www.gacetamexicana.com/la-temible-annabelle-ha-escapado-y-es-tendencia-en-redes-sociales/">La temible “Annabelle” ha escapado y es tendencia en redes sociales</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/echa-leipzig-al-atletico-de-diego-simeone-y-el-mexicano-hector-herrera/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-ATLETICO-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">13 agosto, 2020</span></div><h4><a href="https://www.gacetamexicana.com/echa-leipzig-al-atletico-de-diego-simeone-y-el-mexicano-hector-herrera/">Echa Leipzig al Atlético de Diego Simeone y el mexicano Héctor Herrera</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/checo-perez-da-negativo-al-covid_19-y-regresa-a-las-pistas-este-fin-de-semana/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-SERGIO-PEREZ-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">13 agosto, 2020</span></div><h4><a href="https://www.gacetamexicana.com/checo-perez-da-negativo-al-covid_19-y-regresa-a-las-pistas-este-fin-de-semana/">“Checo” Pérez da negativo al COVID_19 y regresa a las pistas este fin de semana</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/horrible-accidente-en-la-mexico-toluca-15-muertos-y-24-heridos-el-saldo/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-ACCIDENTE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">11 agosto, 2020</span></div><h4><a href="https://www.gacetamexicana.com/horrible-accidente-en-la-mexico-toluca-15-muertos-y-24-heridos-el-saldo/">Horrible accidente en la México-Toluca; 15 muertos y 24 heridos, el saldo</a></h4></li></ul></aside></div></div></section><footer id="footer"><div class="footer-widgets"><div class="inner-wrap"><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget col-last"></div></div></div><div class="footer-info"><div class="inner-wrap"><div class="footer-left"> ©2014 Gaceta Mexicana.</div></div></div></footer> <script type="text/javascript">jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();</script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type="text/javascript">let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var ec_ajax_data = {"ajax_url":"https:\/\/www.gacetamexicana.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'76735000',post:'175421',tz:'-5',srv:'www.gacetamexicana.com'} ]);
	_stq.push([ 'clickTrackerInit', '76735000', '175421' ]);</script> <script defer src="https://www.gacetamexicana.com/wp-content/cache/autoptimize/js/autoptimize_f9ecee2e3de309633dfa74eb26908d59.js"></script></body></html>
<!-- Dynamic page generated in 1.057 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-23 20:45:04 -->

<!-- Compression = gzip -->