<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="736455706434043" /><meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWNldGFtZXhpY2FuYS5jb20=" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta name="getlinko-verify-code" content="getlinko-verify-MTg=" /><link media="all" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_ca8f91f14395bb21c239a43f5ec27c44.css" rel="stylesheet" /><link media="screen" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_aacfcdaea01c00a2c84ee809ae7ae4f6.css" rel="stylesheet" /><title>‘El Bronco’ será operado este viernes ya que está delicado de salud</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.gacetamexicana.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.gacetamexicana.com/el-bronco-sera-operado-este-viernes-ya-que-esta-delicado-de-salud/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="‘El Bronco’ será operado este viernes ya que está delicado de salud" /><meta property="og:description" content="El exgobernador de Nuevo León, Jaime Heliodoro “N”, publicó en sus redes sociales que debido a su situación de salud, los médicos decidieron anticipar su cirugía para este viernes 20..." /><meta property="og:url" content="https://www.gacetamexicana.com/el-bronco-sera-operado-este-viernes-ya-que-esta-delicado-de-salud/" /><meta property="og:site_name" content="Gaceta Mexicana" /><meta property="article:publisher" content="https://www.facebook.com/gacetamexicana" /><meta property="article:section" content="MÉXICO" /><meta property="article:published_time" content="2022-05-19T23:04:54-05:00" /><meta property="fb:app_id" content="291002534609927" /><meta property="og:image" content="https://www.gacetamexicana.com/wp-content/uploads/2022/05/2760258.jpg" /><meta property="og:image:secure_url" content="https://www.gacetamexicana.com/wp-content/uploads/2022/05/2760258.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El exgobernador de Nuevo León, Jaime Heliodoro “N”, publicó en sus redes sociales que debido a su situación de salud, los médicos decidieron anticipar su cirugía para este viernes 20..." /><meta name="twitter:title" content="‘El Bronco’ será operado este viernes ya que está delicado de salud" /><meta name="twitter:site" content="@gacetamexicana" /><meta name="twitter:image" content="https://www.gacetamexicana.com/wp-content/uploads/2022/05/2760258.jpg" /><meta name="twitter:creator" content="@gacetamexicana" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gacetamexicana.com/#website","url":"https://www.gacetamexicana.com/","name":"Gaceta Mexicana","potentialAction":{"@type":"SearchAction","target":"https://www.gacetamexicana.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/el-bronco-sera-operado-este-viernes-ya-que-esta-delicado-de-salud/#primaryimage","url":"https://www.gacetamexicana.com/wp-content/uploads/2022/05/2760258.jpg","width":800,"height":600},{"@type":"WebPage","@id":"https://www.gacetamexicana.com/el-bronco-sera-operado-este-viernes-ya-que-esta-delicado-de-salud/#webpage","url":"https://www.gacetamexicana.com/el-bronco-sera-operado-este-viernes-ya-que-esta-delicado-de-salud/","inLanguage":"es","name":"\u2018El Bronco\u2019 ser\u00e1 operado este viernes ya que est\u00e1 delicado de salud","isPartOf":{"@id":"https://www.gacetamexicana.com/#website"},"primaryImageOfPage":{"@id":"https://www.gacetamexicana.com/el-bronco-sera-operado-este-viernes-ya-que-esta-delicado-de-salud/#primaryimage"},"datePublished":"2022-05-19T23:04:54-05:00","dateModified":"2022-05-19T23:04:54-05:00","author":{"@id":"https://www.gacetamexicana.com/#/schema/person/1bbcf6bab850cde57bf2065804a271e6"}},{"@type":["Person"],"@id":"https://www.gacetamexicana.com/#/schema/person/1bbcf6bab850cde57bf2065804a271e6","name":"GMx","image":{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/#authorlogo","url":"https://secure.gravatar.com/avatar/4ecc0c0ba38f5e46a8cdf0e1733e2b32?s=96&d=mm&r=g","caption":"GMx"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; RSS de los comentarios" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; ‘El Bronco’ será operado este viernes ya que está delicado de salud RSS de los comentarios" href="https://www.gacetamexicana.com/el-bronco-sera-operado-este-viernes-ya-que-esta-delicado-de-salud/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gacetamexicana.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.20' type='text/css' media='all' /><link rel='stylesheet' id='youtube_video_player_custom_css-css'  href='https://www.gacetamexicana.com/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.9.20' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gacetamexicana.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.gacetamexicana.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gacetamexicana.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gacetamexicana.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p5bYhi-Mng' /><link rel="alternate" type="application/json+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fel-bronco-sera-operado-este-viernes-ya-que-esta-delicado-de-salud%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fel-bronco-sera-operado-este-viernes-ya-que-esta-delicado-de-salud%2F&#038;format=xml" /><meta property="fb:pages" content="736455706434043" /><meta property="ia:markup_url" content="https://www.gacetamexicana.com/el-bronco-sera-operado-este-viernes-ya-que-esta-delicado-de-salud/?ia_markup=1" /><link rel='https://github.com/WP-API/WP-API' href='https://www.gacetamexicana.com/wp-json' /> <script type="text/javascript">function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '1fc762a8c1'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.gacetamexicana.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="shortcut icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/favicon.ico" /><link rel="apple-touch-icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/gmx.jpg" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56237294-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56237294-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9048623049082454",
    enable_page_level_ads: true
  });</script><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-270x270.jpg" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> </head><body class="post-template-default single single-post postid-185954 single-format-standard"> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '291002534609927',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div style="text-align:center;"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9048623049082454"
 data-ad-slot="8365572128"
 data-ad-format="auto"></ins></div> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <header id="header"><div class="top main-color-bg"><div class="inner-wrap"><div class="top-menu"><div style="color:#fff;"> Jueves, 19 de Mayo de 2022</div></div><div class="search"><form method="get" id="searchform" action="https://www.gacetamexicana.com/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Buscar" /> <i class="fa fa-search"></i></form></div><div class="social"><ul class="list"><li><a class="twitter" href="https://twitter.com/GacetaMexicana"><i class="fa fa-twitter"></i></a></li><li><a class="fb" href="https://www.facebook.com/gacetamexicana"><i class="fa fa-facebook"></i></a></li><li><a class="gplus" href="https://plus.google.com/116254298187825314890"><i class="fa fa-google-plus"></i></a></li><li><a class="rss" href="https://www.gacetamexicana.com/?feed=rss2"><i class="fa fa-rss"></i></a></li></ul></div></div></div><div class="logo-wrap clearfix"><div class="inner-wrap"><div class="logo"><h1> <a href="https://www.gacetamexicana.com" title="Gaceta Mexicana"> <img src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/logo.png" alt="Gaceta Mexicana" /> </a></h1></div></div></div><div class="menu-section clearfix"><div class="inner-wrap"><nav id="main-menu" class="clearfix"><ul id="menu-principal" class="menu"><li id="menu-item-4" class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com">PORTADA</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.gacetamexicana.com/mundo/">GLOBAL</a></li><li id="menu-item-81781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://www.gacetamexicana.com/mundo-hispano/">MUNDO HISPANO</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9"><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a><ul class="sub-menu"><li id="menu-item-72012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://www.gacetamexicana.com/estados/">ESTADOS</a></li><li id="menu-item-81783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></li></ul></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.gacetamexicana.com/nota-roja/">NOTA ROJA</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.gacetamexicana.com/espectaculos/">ESPECTÁCULOS</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.gacetamexicana.com/tecnologia/">TECNOLOGÍA</a></li><li id="menu-item-130571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://www.gacetamexicana.com/mundo-loco/">MUNDO LOCO</a></li></ul></nav></div></div><div class="ticker-section"> <script>jQuery(document).ready(function($) {
			$(".ticker").show();
			$(function() {
				$("#ticker-posts").simplyScroll();
			});
		});</script> <div class="inner-wrap"><div class="ticker"><div class="title"> <i class="fa fa-angle-right"></i> <span class="main-color">Otras</span> noticias</div><ul id="ticker-posts"><li><a href="https://www.gacetamexicana.com/el-bronco-sera-operado-este-viernes-ya-que-esta-delicado-de-salud/" rel="bookmark">‘El Bronco’ será operado este viernes ya que está delicado de salud</a></li><li><a href="https://www.gacetamexicana.com/en-tercer-dictamen-se-definira-si-es-necesario-exhumar-cuerpo-de-debanhi-escobar/" rel="bookmark">En tercer dictamen se definirá si es necesario exhumar cuerpo de Debanhi Escobar</a></li><li><a href="https://www.gacetamexicana.com/mexico-emite-alerta-sanitaria-maxima-por-vapeadores/" rel="bookmark">México emite ‘alerta sanitaria máxima’ por vapeadores</a></li><li><a href="https://www.gacetamexicana.com/atlas-golea-a-tigres-y-pone-un-pie-en-la-final/" rel="bookmark">Atlas golea a Tigres y pone un pie en la final</a></li><li><a href="https://www.gacetamexicana.com/litros-de-saliva-la-feria/" rel="bookmark">Litros de saliva : La Feria</a></li><li><a href="https://www.gacetamexicana.com/amor-me-puedes-dar-para-arreglarme-los-dientes-nodal-filtra-mensaje-de-belinda/" rel="bookmark">¿Amor me puedes dar para arreglarme los dientes?: Nodal filtra mensaje de Belinda</a></li><li><a href="https://www.gacetamexicana.com/confirman-7-casos-de-viruela-del-mono-en-espana-y-portugal-hay-40-sospechosos/" rel="bookmark">Confirman 7 casos de viruela del mono en España y Portugal; hay 40 sospechosos</a></li><li><a href="https://www.gacetamexicana.com/ops-advierte-que-la-pandemia-de-covid-19-no-cesa-en-america/" rel="bookmark">OPS advierte que la pandemia de COVID-19 no cesa en América</a></li><li><a href="https://www.gacetamexicana.com/jueces-trabajan-con-mucha-seriedad-en-el-caso-ayotzinapa-zaldivar-a-encinas/" rel="bookmark">Jueces trabajan “con mucha seriedad” en el caso Ayotzinapa: Zaldívar a Encinas</a></li><li><a href="https://www.gacetamexicana.com/mexico-acumula-726-mil-412-defunciones-en-lo-que-va-de-la-pandemia/" rel="bookmark">México acumula 726 mil 412 defunciones en lo que va de la pandemia</a></li></ul></div></div></div></header><section id="main"><div class="inner-wrap"><div class="wide-content"><div id="post-185954" class="post-185954 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mexico category-destacadas" data-animation="fadeInRight"><div class="entry-meta meta-top"> <span class="cat"><span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span><span class="entry-cat-bg main-color-bg cat3-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a></span></span> <span class="date">19 mayo, 2022</span><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="https://twitter.com/home?status=%E2%80%98El+Bronco%E2%80%99+ser%C3%A1+operado+este+viernes+ya+que+est%C3%A1+delicado+de+salud%20https%3A%2F%2Fwww.gacetamexicana.com%2Fel-bronco-sera-operado-este-viernes-ya-que-esta-delicado-de-salud%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> <a  class="fb" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fel-bronco-sera-operado-este-viernes-ya-que-esta-delicado-de-salud%2F&amp;t=%E2%80%98El+Bronco%E2%80%99+ser%C3%A1+operado+este+viernes+ya+que+est%C3%A1+delicado+de+salud" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </span></div></div><div class="thumbnail single-post-thumbnail"><img width="800" height="520" src="https://www.gacetamexicana.com/wp-content/uploads/2022/05/2760258-800x520.jpg" class="attachment-wt840_420 size-wt840_420 wp-post-image" alt="" /></div><div class="entry-wrap"><div class="entry-innerwrap"><header class="entry-header"><h1>‘El Bronco’ será operado este viernes ya que está delicado de salud</h1></header><div class="entry-content"><p>El exgobernador de Nuevo León, Jaime Heliodoro “N”, publicó en sus redes sociales que debido a su situación de salud, los médicos decidieron anticipar su cirugía para este viernes 20 de mayo.</p><p>A través de las redes sociales, el equipo legal de “El Bronco” compartió el mensaje, en el que se asegura que se estará informando el avance de su estado de salud.</p><p>Raza, ¿cómo están? Les informo que debido a mi delicado estado de salud, los médicos han decidido anticipar mi cirugía para el día de mañana, como ya se los he dicho seré un buen paciente y seguiré las instrucciones de los médicos al pie de la letra.</p><p>Les estaré informando el avance de mi estado de salud, les agradezco a todos sus oraciones y sus buenos deseos, que con nada les puedo pagar. Mensaje enviado a través del equipo legal del ex gobernador Jaime Rodríguez”, se lee en la publicación.</p><p>“El Bronco” fue trasladado al Hospital Universitario desde el 1 de mayo, luego de estar recluido en el Penal 2 de Apodaca.</p><p>En días anteriores y mediante un comunicado, se informó que la familia recibió el resultado del análisis patológico de los tumores extraídos mediante la colonoscopía realizada al exgobernador de Nuevo León el pasado 9 de mayo, siendo este negativo al padecimiento de un cáncer de colon.</p><p>Por: Excélsior</p><div class="fb-like" data-href="https://facebook.com/gacetamexicana" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="entry-footer"><div class="footer-wrap"></div><div class="footer-bottom clearfix"><div class="entry-social"><ul class="list"><li class="fb"> <a href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fel-bronco-sera-operado-este-viernes-ya-que-esta-delicado-de-salud%2F&amp;t=%E2%80%98El+Bronco%E2%80%99+ser%C3%A1+operado+este+viernes+ya+que+est%C3%A1+delicado+de+salud" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a></li><li class="twitter"> <a href="https://twitter.com/home?status=%E2%80%98El+Bronco%E2%80%99+ser%C3%A1+operado+este+viernes+ya+que+est%C3%A1+delicado+de+salud%20https%3A%2F%2Fwww.gacetamexicana.com%2Fel-bronco-sera-operado-este-viernes-ya-que-esta-delicado-de-salud%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a></li><li class="gplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fel-bronco-sera-operado-este-viernes-ya-que-esta-delicado-de-salud%2F&amp;t=%E2%80%98El+Bronco%E2%80%99+ser%C3%A1+operado+este+viernes+ya+que+est%C3%A1+delicado+de+salud" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a></li><li class="linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gacetamexicana.com%2Fel-bronco-sera-operado-este-viernes-ya-que-esta-delicado-de-salud%2F&amp;title=%E2%80%98El+Bronco%E2%80%99+ser%C3%A1+operado+este+viernes+ya+que+est%C3%A1+delicado+de+salud&amp;summary=El+exgobernador+de+Nuevo+Le%C3%B3n%2C+Jaime+Heliodoro+%E2%80%9CN%E2%80%9D%2C+public%C3%B3+en+sus+redes+sociales+que+debido+a+su+situaci%C3%B3n+de+salud%2C+los+m%C3%A9dicos+decidieron+anticipar..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a></li><li class="pinterest"> <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fel-bronco-sera-operado-este-viernes-ya-que-esta-delicado-de-salud%2F&amp;media=https://www.gacetamexicana.com/wp-content/uploads/2022/05/2760258-150x150.jpg&amp;description=%E2%80%98El+Bronco%E2%80%99+ser%C3%A1+operado+este+viernes+ya+que+est%C3%A1+delicado+de+salud" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a></li></ul></div></div></div></div></div></div><div class="post-nav section"><div class="prev-post"><i class="fa fa-angle-left"></i><a href="https://www.gacetamexicana.com/en-tercer-dictamen-se-definira-si-es-necesario-exhumar-cuerpo-de-debanhi-escobar/" rel="prev">En tercer dictamen se definirá si es necesario exhumar cuerpo de Debanhi Escobar</a></div></div><div class="related-posts" data-animation="fadeInUp"><h3>Noticias relacionadas</h3><div class="post-list"><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/en-tercer-dictamen-se-definira-si-es-necesario-exhumar-cuerpo-de-debanhi-escobar/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/05/flñ-260x180.png" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">19 mayo, 2022</span></div><h4><a href="https://www.gacetamexicana.com/en-tercer-dictamen-se-definira-si-es-necesario-exhumar-cuerpo-de-debanhi-escobar/">En tercer dictamen se definirá si es necesario exhumar cuerpo de Debanhi Escobar</a></h4><p> La exhumación del cuerpo de Debanhi Escobar podría darse solo si el tercer dictamen así&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/en-tercer-dictamen-se-definira-si-es-necesario-exhumar-cuerpo-de-debanhi-escobar/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=En+tercer+dictamen+se+definir%C3%A1+si+es+necesario+exhumar+cuerpo+de+Debanhi+Escobar%20https%3A%2F%2Fwww.gacetamexicana.com%2Fen-tercer-dictamen-se-definira-si-es-necesario-exhumar-cuerpo-de-debanhi-escobar%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fen-tercer-dictamen-se-definira-si-es-necesario-exhumar-cuerpo-de-debanhi-escobar%2F&amp;t=En+tercer+dictamen+se+definir%C3%A1+si+es+necesario+exhumar+cuerpo+de+Debanhi+Escobar" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/mexico-emite-alerta-sanitaria-maxima-por-vapeadores/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/05/Sin-título-1-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">19 mayo, 2022</span></div><h4><a href="https://www.gacetamexicana.com/mexico-emite-alerta-sanitaria-maxima-por-vapeadores/">México emite ‘alerta sanitaria máxima’ por vapeadores</a></h4><p> La Comisión Federal para la Protección contra Riesgos Sanitarios (Cofepris) declaró una ‘alerta sanitaria máxima‘&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/mexico-emite-alerta-sanitaria-maxima-por-vapeadores/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=M%C3%A9xico+emite+%E2%80%98alerta+sanitaria+m%C3%A1xima%E2%80%99+por+vapeadores%20https%3A%2F%2Fwww.gacetamexicana.com%2Fmexico-emite-alerta-sanitaria-maxima-por-vapeadores%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fmexico-emite-alerta-sanitaria-maxima-por-vapeadores%2F&amp;t=M%C3%A9xico+emite+%E2%80%98alerta+sanitaria+m%C3%A1xima%E2%80%99+por+vapeadores" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third col-last"><div class="thumb"> <a href="https://www.gacetamexicana.com/atlas-golea-a-tigres-y-pone-un-pie-en-la-final/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/05/2759886-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat5-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></span> <span class="date">18 mayo, 2022</span></div><h4><a href="https://www.gacetamexicana.com/atlas-golea-a-tigres-y-pone-un-pie-en-la-final/">Atlas golea a Tigres y pone un pie en la final</a></h4><p> Los rojinegros del Atlas hicieron valer su localía y derrotaron 3-0 en la ida de&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/atlas-golea-a-tigres-y-pone-un-pie-en-la-final/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Atlas+golea+a+Tigres+y+pone+un+pie+en+la+final%20https%3A%2F%2Fwww.gacetamexicana.com%2Fatlas-golea-a-tigres-y-pone-un-pie-en-la-final%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fatlas-golea-a-tigres-y-pone-un-pie-en-la-final%2F&amp;t=Atlas+golea+a+Tigres+y+pone+un+pie+en+la+final" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div></div></div><div id="comments" data-animation="fadeInUp"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-bronco-sera-operado-este-viernes-ya-que-esta-delicado-de-salud/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.gacetamexicana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='185954' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5344fe7962" /></p><input type="hidden" id="ak_js" name="ak_js" value="37"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div><div id="sidebar-left" class="sidebar"><aside id="wellthemes_slider_widget-2" class="widget widget_slider" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx ESPECTÁCULOS</h4></div> <script>jQuery(document).ready(function($) {				
					$(".sidebar-slider-posts").show();
					$('.sidebar-slider-posts').flexslider({			// slider settings
						animation: "slide",							// animation style
						controlNav: false,							// slider thumnails class
						slideshow: true,							// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   					// slider speed
						smoothHeight: false,
						keyboard: false,
						mousewheel: false,
					});	
				});</script> <div class="sidebar-slider-posts" ><ul class="slides"><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/amor-me-puedes-dar-para-arreglarme-los-dientes-nodal-filtra-mensaje-de-belinda/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/05/2759408-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">18 mayo, 2022</span></div><h4><a href="https://www.gacetamexicana.com/amor-me-puedes-dar-para-arreglarme-los-dientes-nodal-filtra-mensaje-de-belinda/">¿Amor me puedes dar para arreglarme los dientes?: Nodal filtra mensaje de Belinda</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/paulina-goto-salta-de-uber-en-movimiento-estoy-muy-asustada/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/05/2758439-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">16 mayo, 2022</span></div><h4><a href="https://www.gacetamexicana.com/paulina-goto-salta-de-uber-en-movimiento-estoy-muy-asustada/">Paulina Goto salta de Uber en movimiento; «estoy muy asustada»</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/colapsa-escenario-donde-se-presentaria-gloria-trevi/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/05/escenario-xalapa-gloria-trevi-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">15 mayo, 2022</span></div><h4><a href="https://www.gacetamexicana.com/colapsa-escenario-donde-se-presentaria-gloria-trevi/">Colapsa escenario donde se presentaría Gloria Trevi</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/danna-paola-pide-justicia-para-debanhi-en-su-presentacion-del-tecate-emblema/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/05/2757471-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">13 mayo, 2022</span></div><h4><a href="https://www.gacetamexicana.com/danna-paola-pide-justicia-para-debanhi-en-su-presentacion-del-tecate-emblema/">Danna Paola pide «justicia para Debanhi» en su presentación del Tecate Emblema</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/roban-equipo-de-moderatto-en-autopista-mexico-puebla/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/04/2750791-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">29 abril, 2022</span></div><h4><a href="https://www.gacetamexicana.com/roban-equipo-de-moderatto-en-autopista-mexico-puebla/">Roban equipo de Moderatto en autopista México-Puebla</a></h4></div></li></ul></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html" data-animation="fadeInUp"><div class="textwidget custom-html-widget"><script type="text/javascript">atOptions = {
		'key' : 'd52facb000ef64cf11f3a33c953d66ef',
		'format' : 'iframe',
		'height' : 250,
		'width' : 300,
		'params' : {}
	};
	document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's' : '') + '://www.effectivedisplaycontent.com/d52facb000ef64cf11f3a33c953d66ef/invoke.js"></scr' + 'ipt>');</script></div></aside><aside id="wellthemes_recent_posts_large_widget-2" class="widget widget_posts_large" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx LO MÁS VISTO</h4></div><ul class="list"><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/con-llamado-a-la-unidad-el-mnts-lanza-programa-de-tv-causa-magisterial/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-31-at-07.09.03-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">31 enero, 2022</span></div><h4><a href="https://www.gacetamexicana.com/con-llamado-a-la-unidad-el-mnts-lanza-programa-de-tv-causa-magisterial/">Con llamado a la unidad, el MNTS lanza programa de Tv “Causa Magisterial”</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/sacude-terremoto-al-peru-tambien-se-sintio-en-colombia-y-ecuador/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/11/FOTO-SISMO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">28 noviembre, 2021</span></div><h4><a href="https://www.gacetamexicana.com/sacude-terremoto-al-peru-tambien-se-sintio-en-colombia-y-ecuador/">Sacude terremoto al Perú; también se sintió en Colombia y Ecuador</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/carreterazo-en-edomex-19-muertos-y-mas-de-30-heridos-el-saldo-preliminar/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/11/FFI-I7nVUAIMbLN-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">26 noviembre, 2021</span></div><h4><a href="https://www.gacetamexicana.com/carreterazo-en-edomex-19-muertos-y-mas-de-30-heridos-el-saldo-preliminar/">Carreterazo en Edomex: 21 muertos y más de 20 heridos, el saldo</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/siete-estados-en-semaforo-rojo-por-contagios-de-covid-19-chiapas-unica-entidad-en-verde/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/acapulco-guerrero-mexico-covid-coronavirus-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">20 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/siete-estados-en-semaforo-rojo-por-contagios-de-covid-19-chiapas-unica-entidad-en-verde/">Siete estados en Semáforo Rojo por contagios de COVID-19; Chiapas, única entidad en Verde</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/casos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/guadalajara-jalisco-mexico-covid-coronavirus-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">18 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/casos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana/">Casos de COVID-19 aumentaron 4.4 millones en el mundo en una semana</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/tormenta-grace-podria-impactar-la-peninsula-de-yucatan-este-jueves/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/FOTO-GRACE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">17 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/tormenta-grace-podria-impactar-la-peninsula-de-yucatan-este-jueves/">Tormenta Grace podría impactar la Península de Yucatán este jueves</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/donara-eeuu-mas-de-8-millones-de-vacunas-anti-covid19-a-mexico/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/FOTO-EBRARD-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">10 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/donara-eeuu-mas-de-8-millones-de-vacunas-anti-covid19-a-mexico/">Donará EEUU más de 8 millones de vacunas anti COVID19 a México</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/en-tiempo-extra-mexico-deja-ir-la-copa-oro-0-1-ante-estados-unidos/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/FOTO-TRICOLORGMX-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">2 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/en-tiempo-extra-mexico-deja-ir-la-copa-oro-0-1-ante-estados-unidos/">En tiempo extra, México deja ir la Copa Oro 0 -1 ante Estados Unidos</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/por-salud-mental-simone-biles-renuncia-a-competencia-en-los-olimpicos-de-japon/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-SIMON-1-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">27 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/por-salud-mental-simone-biles-renuncia-a-competencia-en-los-olimpicos-de-japon/">Por “salud mental”, Simone Biles renuncia a competencia en los Olímpicos de Japón</a></h4></li></ul></aside></div></div></section><footer id="footer"><div class="footer-widgets"><div class="inner-wrap"><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget col-last"></div></div></div><div class="footer-info"><div class="inner-wrap"><div class="footer-left"> ©2014 Gaceta Mexicana.</div></div></div></footer> <script type="text/javascript">jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();</script> <div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type="text/javascript">let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var ec_ajax_data = {"ajax_url":"https:\/\/www.gacetamexicana.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202220.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'76735000',post:'185954',tz:'-5',srv:'www.gacetamexicana.com'} ]);
	_stq.push([ 'clickTrackerInit', '76735000', '185954' ]);</script> <script defer src="https://www.gacetamexicana.com/wp-content/cache/autoptimize/js/autoptimize_977fd0f34ddf5e32a6e56f835867a5f9.js"></script></body></html>
<!-- Dynamic page generated in 1.038 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-05-19 18:04:57 -->

<!-- Compression = gzip -->