<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es-ES"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es-ES"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es-ES"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es-ES"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="736455706434043" /><meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWNldGFtZXhpY2FuYS5jb20=" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta name="getlinko-verify-code" content="getlinko-verify-MTg=" /><link media="all" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_014de27b93b29acf6d4ddd8c24bb513b.css" rel="stylesheet" /><link media="screen" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_aacfcdaea01c00a2c84ee809ae7ae4f6.css" rel="stylesheet" /><title>Genio y figura: fallece Nacho Trelles a los 103 años de edad</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.gacetamexicana.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.gacetamexicana.com/genio-y-figura-fallece-nacho-trelles-a-los-103-anos-de-edad/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Genio y figura: fallece Nacho Trelles a los 103 años de edad" /><meta property="og:description" content="GM Considerado una leyenda del futbol mexicano y pionero de la dirección técnica en el país, falleció a sus 103 años de edad, Don Nacho Trelles. Genio y figura, dicen..." /><meta property="og:url" content="https://www.gacetamexicana.com/genio-y-figura-fallece-nacho-trelles-a-los-103-anos-de-edad/" /><meta property="og:site_name" content="Gaceta Mexicana" /><meta property="article:publisher" content="https://www.facebook.com/gacetamexicana" /><meta property="article:tag" content="103 años" /><meta property="article:tag" content="cruz azul" /><meta property="article:tag" content="Nacho Trelles" /><meta property="article:section" content="DEPORTES" /><meta property="article:published_time" content="2020-03-25T23:24:21-06:00" /><meta property="fb:app_id" content="291002534609927" /><meta property="og:image" content="https://www.gacetamexicana.com/wp-content/uploads/2020/03/FOTO-NACHO.jpg" /><meta property="og:image:secure_url" content="https://www.gacetamexicana.com/wp-content/uploads/2020/03/FOTO-NACHO.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="431" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="GM Considerado una leyenda del futbol mexicano y pionero de la dirección técnica en el país, falleció a sus 103 años de edad, Don Nacho Trelles. Genio y figura, dicen..." /><meta name="twitter:title" content="Genio y figura: fallece Nacho Trelles a los 103 años de edad" /><meta name="twitter:site" content="@gacetamexicana" /><meta name="twitter:image" content="https://www.gacetamexicana.com/wp-content/uploads/2020/03/FOTO-NACHO.jpg" /><meta name="twitter:creator" content="@gacetamexicana" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gacetamexicana.com/#website","url":"https://www.gacetamexicana.com/","name":"Gaceta Mexicana","potentialAction":{"@type":"SearchAction","target":"https://www.gacetamexicana.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/genio-y-figura-fallece-nacho-trelles-a-los-103-anos-de-edad/#primaryimage","url":"https://www.gacetamexicana.com/wp-content/uploads/2020/03/FOTO-NACHO.jpg","width":800,"height":431},{"@type":"WebPage","@id":"https://www.gacetamexicana.com/genio-y-figura-fallece-nacho-trelles-a-los-103-anos-de-edad/#webpage","url":"https://www.gacetamexicana.com/genio-y-figura-fallece-nacho-trelles-a-los-103-anos-de-edad/","inLanguage":"es-ES","name":"Genio y figura: fallece Nacho Trelles a los 103 a\u00f1os de edad","isPartOf":{"@id":"https://www.gacetamexicana.com/#website"},"primaryImageOfPage":{"@id":"https://www.gacetamexicana.com/genio-y-figura-fallece-nacho-trelles-a-los-103-anos-de-edad/#primaryimage"},"datePublished":"2020-03-25T23:24:21-06:00","dateModified":"2020-03-25T23:24:21-06:00","author":{"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954"}},{"@type":["Person"],"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954","name":"GMx","image":{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c9d01eefcd267d899af44482a41764b7?s=96&d=mm&r=g","caption":"GMx"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; RSS de los comentarios" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Genio y figura: fallece Nacho Trelles a los 103 años de edad RSS de los comentarios" href="https://www.gacetamexicana.com/genio-y-figura-fallece-nacho-trelles-a-los-103-anos-de-edad/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gacetamexicana.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='youtube_video_player_custom_css-css'  href='https://www.gacetamexicana.com/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.9.8' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gacetamexicana.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.gacetamexicana.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gacetamexicana.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gacetamexicana.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p5bYhi-J9p' /><link rel="alternate" type="application/json+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fgenio-y-figura-fallece-nacho-trelles-a-los-103-anos-de-edad%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fgenio-y-figura-fallece-nacho-trelles-a-los-103-anos-de-edad%2F&#038;format=xml" /><meta property="fb:pages" content="736455706434043" /><meta property="ia:markup_url" content="https://www.gacetamexicana.com/genio-y-figura-fallece-nacho-trelles-a-los-103-anos-de-edad/?ia_markup=1" /><link rel='https://github.com/WP-API/WP-API' href='https://www.gacetamexicana.com/wp-json' /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="shortcut icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/favicon.ico" /><link rel="apple-touch-icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/gmx.jpg" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56237294-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56237294-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9048623049082454",
    enable_page_level_ads: true
  });</script><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-270x270.jpg" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> </head><body class="post-template-default single single-post postid-173563 single-format-standard"> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '291002534609927',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div style="text-align:center;"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9048623049082454"
 data-ad-slot="8365572128"
 data-ad-format="auto"></ins></div> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <header id="header"><div class="top main-color-bg"><div class="inner-wrap"><div class="top-menu"><div style="color:#fff;"> Miércoles, 25 de Marzo de 2020</div></div><div class="search"><form method="get" id="searchform" action="https://www.gacetamexicana.com/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Buscar" /> <i class="fa fa-search"></i></form></div><div class="social"><ul class="list"><li><a class="twitter" href="https://twitter.com/GacetaMexicana"><i class="fa fa-twitter"></i></a></li><li><a class="fb" href="https://www.facebook.com/gacetamexicana"><i class="fa fa-facebook"></i></a></li><li><a class="gplus" href="https://plus.google.com/116254298187825314890"><i class="fa fa-google-plus"></i></a></li><li><a class="rss" href="https://www.gacetamexicana.com/?feed=rss2"><i class="fa fa-rss"></i></a></li></ul></div></div></div><div class="logo-wrap clearfix"><div class="inner-wrap"><div class="logo"><h1> <a href="https://www.gacetamexicana.com" title="Gaceta Mexicana"> <img src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/logo.png" alt="Gaceta Mexicana" /> </a></h1></div></div></div><div class="menu-section clearfix"><div class="inner-wrap"><nav id="main-menu" class="clearfix"><ul id="menu-principal" class="menu"><li id="menu-item-4" class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com">PORTADA</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.gacetamexicana.com/mundo/">GLOBAL</a></li><li id="menu-item-81781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://www.gacetamexicana.com/mundo-hispano/">MUNDO HISPANO</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a><ul class="sub-menu"><li id="menu-item-72012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://www.gacetamexicana.com/estados/">ESTADOS</a></li><li id="menu-item-81783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></li></ul></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.gacetamexicana.com/nota-roja/">NOTA ROJA</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.gacetamexicana.com/espectaculos/">ESPECTÁCULOS</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.gacetamexicana.com/tecnologia/">TECNOLOGÍA</a></li><li id="menu-item-130571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://www.gacetamexicana.com/mundo-loco/">MUNDO LOCO</a></li></ul></nav></div></div><div class="ticker-section"> <script>jQuery(document).ready(function($) {
			$(".ticker").show();
			$(function() {
				$("#ticker-posts").simplyScroll();
			});
		});</script> <div class="inner-wrap"><div class="ticker"><div class="title"> <i class="fa fa-angle-right"></i> <span class="main-color">Otras</span> noticias</div><ul id="ticker-posts"><li><a href="https://www.gacetamexicana.com/genio-y-figura-fallece-nacho-trelles-a-los-103-anos-de-edad/" rel="bookmark">Genio y figura: fallece Nacho Trelles a los 103 años de edad</a></li><li><a href="https://www.gacetamexicana.com/el-monstruo-la-feria/" rel="bookmark">El monstruo: La Feria</a></li><li><a href="https://www.gacetamexicana.com/impulsan-obligatoriedad-de-los-apoyos-para-adultos-mayores-y-discapacitados/" rel="bookmark">Impulsan obligatoriedad de los apoyos para adultos mayores y discapacitados</a></li><li><a href="https://www.gacetamexicana.com/confirma-conafor-24-incendios-forestales-en-el-pais-12-estan-activos/" rel="bookmark">Confirma Conafor 24 incendios forestales en el país; 12 están activos</a></li><li><a href="https://www.gacetamexicana.com/quedese-en-casa-asi-vamos-a-retardar-el-contagio-y-garantizar-mejor-respuesta-hospitalaria-salud/" rel="bookmark">Quédese en casa, así vamos a retardar el contagio y garantizar mejor respuesta hospitalaria: Salud</a></li><li><a href="https://www.gacetamexicana.com/balada-para-un-loco-la-feria/" rel="bookmark">Balada para un loco: La Feria</a></li><li><a href="https://www.gacetamexicana.com/seguimos-en-fase-uno-del-covid-19-a-pesar-de-los-367-casos-confirmados-salud/" rel="bookmark">Seguimos en fase uno del COVID-19, a pesar de los 367 casos confirmados: Salud</a></li><li><a href="https://www.gacetamexicana.com/desaprueba-42-de-mexicanos-actuar-del-gobierno-en-contingencia-por-covid-19/" rel="bookmark">Desaprueba 42% de mexicanos actuar del gobierno en contingencia por COVID-19</a></li><li><a href="https://www.gacetamexicana.com/del-fuero-constitucional-al-coronavirus-hoy-en-el-congreso/" rel="bookmark">&#8220;Del fuero constitucional al coronavirus”: Hoy en el Congreso</a></li><li><a href="https://www.gacetamexicana.com/piden-sanciones-mas-severas-contra-quien-revele-la-intimidad-sexual-de-las-personas/" rel="bookmark">Piden sanciones más severas contra quien revele la intimidad sexual de las personas</a></li></ul></div></div></div></header><section id="main"><div class="inner-wrap"><div class="wide-content"><div id="post-173563" class="post-173563 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-en-caliente category-destacadas tag-103-anos tag-cruz-azul tag-nacho-trelles" data-animation="fadeInRight"><div class="entry-meta meta-top"> <span class="cat"><span class="entry-cat-bg main-color-bg cat5-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></span><span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span></span> <span class="date">25 marzo, 2020</span><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Genio+y+figura%3A+fallece+Nacho+Trelles+a+los+103+a%C3%B1os+de+edad%20https%3A%2F%2Fwww.gacetamexicana.com%2Fgenio-y-figura-fallece-nacho-trelles-a-los-103-anos-de-edad%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fgenio-y-figura-fallece-nacho-trelles-a-los-103-anos-de-edad%2F&amp;t=Genio+y+figura%3A+fallece+Nacho+Trelles+a+los+103+a%C3%B1os+de+edad" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </span></div></div><div class="thumbnail single-post-thumbnail"><img width="800" height="431" src="https://www.gacetamexicana.com/wp-content/uploads/2020/03/FOTO-NACHO.jpg" class="attachment-wt840_420 size-wt840_420 wp-post-image" alt="" srcset="https://www.gacetamexicana.com/wp-content/uploads/2020/03/FOTO-NACHO.jpg 800w, https://www.gacetamexicana.com/wp-content/uploads/2020/03/FOTO-NACHO-300x162.jpg 300w, https://www.gacetamexicana.com/wp-content/uploads/2020/03/FOTO-NACHO-768x414.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></div><div class="entry-wrap"><div class="entry-innerwrap"><header class="entry-header"><h1>Genio y figura: fallece Nacho Trelles a los 103 años de edad</h1></header><div class="entry-content"><p>GM</p><p>Considerado una leyenda del futbol mexicano y pionero de la dirección técnica en el país, falleció a sus 103 años de edad, Don Nacho Trelles.</p><p>Genio y figura, dicen quienes tuvieron la oportunidad del hombre que logró darle dos títulos al Cruz Azul, estando en el banco, en las temporadas 1978-79 Y 1979-80.</p><p>Un paro cardíaco terminó con la vida de un hombre que también fue polémico por “artimañas” usadas el momento de dirigir.</p><p>La carrera de Trelles triunfó más desde la parte técnica que como futbolista, informó Publimétro.Com.</p><p>Como jugador se desarrolló en equipos mexicanos como Necaxa, América, Monterrey y Atlante. También militó en Estados Unidos con el Vikings de Chicago.</p><p>Ya como estratega, puede presumir de un amplio y exitoso palmarés, pues cuenta con siete títulos de Liga MX, lo que lo convierte en el estratega más ganador del futbol mexicano, marca que igualó Ricardo Ferretti en mayo de 2019.</p><p>Diversos actores del futbol mexicano expresaron su consternación por el deceso del hombre que, dicen, le cambió el rostro al deporte más popular de México.</p><p>(Con información de Publímetro.Com)</p><p>(Foto: CulturaColectivaNews)</p><div class="fb-like" data-href="https://facebook.com/gacetamexicana" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="entry-footer"><div class="footer-wrap"><div class="entry-tags"><span>Tags:</span><a href="https://www.gacetamexicana.com/tag/103-anos/" rel="tag">103 años</a>, <a href="https://www.gacetamexicana.com/tag/cruz-azul/" rel="tag">cruz azul</a>, <a href="https://www.gacetamexicana.com/tag/nacho-trelles/" rel="tag">Nacho Trelles</a></div></div><div class="footer-bottom clearfix"><div class="entry-social"><ul class="list"><li class="fb"> <a href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fgenio-y-figura-fallece-nacho-trelles-a-los-103-anos-de-edad%2F&amp;t=Genio+y+figura%3A+fallece+Nacho+Trelles+a+los+103+a%C3%B1os+de+edad" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a></li><li class="twitter"> <a href="http://twitter.com/home?status=Genio+y+figura%3A+fallece+Nacho+Trelles+a+los+103+a%C3%B1os+de+edad%20https%3A%2F%2Fwww.gacetamexicana.com%2Fgenio-y-figura-fallece-nacho-trelles-a-los-103-anos-de-edad%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a></li><li class="gplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fgenio-y-figura-fallece-nacho-trelles-a-los-103-anos-de-edad%2F&amp;t=Genio+y+figura%3A+fallece+Nacho+Trelles+a+los+103+a%C3%B1os+de+edad" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a></li><li class="linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gacetamexicana.com%2Fgenio-y-figura-fallece-nacho-trelles-a-los-103-anos-de-edad%2F&amp;title=Genio+y+figura%3A+fallece+Nacho+Trelles+a+los+103+a%C3%B1os+de+edad&amp;summary=GM+Considerado+una+leyenda+del+futbol+mexicano+y+pionero+de+la+direcci%C3%B3n+t%C3%A9cnica+en+el+pa%C3%ADs%2C+falleci%C3%B3+a+sus+103+a%C3%B1os+de+edad%2C+Don+Nacho+Trelles.+Genio..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a></li><li class="pinterest"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fgenio-y-figura-fallece-nacho-trelles-a-los-103-anos-de-edad%2F&amp;media=https://www.gacetamexicana.com/wp-content/uploads/2020/03/FOTO-NACHO-150x150.jpg&amp;description=Genio+y+figura%3A+fallece+Nacho+Trelles+a+los+103+a%C3%B1os+de+edad" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a></li></ul></div></div></div></div></div></div><div class="post-nav section"><div class="prev-post"><i class="fa fa-angle-left"></i><a href="https://www.gacetamexicana.com/el-monstruo-la-feria/" rel="prev">El monstruo: La Feria</a></div></div><div class="related-posts" data-animation="fadeInUp"><h3>Noticias relacionadas</h3><div class="post-list"><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/ni-con-ritual-chino-la-maquina-puede-evitar-otro-descarrilamiento-queda-fuera-de-la-liguilla/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2019/05/FOTO-CRUZ-AZUL-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat5-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></span> <span class="date">12 mayo, 2019</span></div><h4><a href="https://www.gacetamexicana.com/ni-con-ritual-chino-la-maquina-puede-evitar-otro-descarrilamiento-queda-fuera-de-la-liguilla/">Ni con ritual chino, La Máquina puede evitar otro descarrilamiento; queda fuera de La Liguilla</a></h4><p> GMx Ni un ritual chino al medio tiempo, le sirvió al Cruz Azul para avanzar&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/ni-con-ritual-chino-la-maquina-puede-evitar-otro-descarrilamiento-queda-fuera-de-la-liguilla/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Ni+con+ritual+chino%2C+La+M%C3%A1quina+puede+evitar+otro+descarrilamiento%3B+queda+fuera+de+La+Liguilla%20https%3A%2F%2Fwww.gacetamexicana.com%2Fni-con-ritual-chino-la-maquina-puede-evitar-otro-descarrilamiento-queda-fuera-de-la-liguilla%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fni-con-ritual-chino-la-maquina-puede-evitar-otro-descarrilamiento-queda-fuera-de-la-liguilla%2F&amp;t=Ni+con+ritual+chino%2C+La+M%C3%A1quina+puede+evitar+otro+descarrilamiento%3B+queda+fuera+de+La+Liguilla" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/nuevo-estadio-cruz-azul-podria-construirse-terrenos-del-actual-aicm/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2017/02/12-6-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat5-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></span> <span class="date">8 febrero, 2017</span></div><h4><a href="https://www.gacetamexicana.com/nuevo-estadio-cruz-azul-podria-construirse-terrenos-del-actual-aicm/">Nuevo estadio de Cruz Azul podría construirse en terrenos del actual AICM</a></h4><p>  El Jefe de Gobierno de la Ciudad de México, Miguel Ángel Mancera, confirmó que se&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/nuevo-estadio-cruz-azul-podria-construirse-terrenos-del-actual-aicm/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Nuevo+estadio+de+Cruz+Azul+podr%C3%ADa+construirse+en+terrenos+del+actual+AICM%20https%3A%2F%2Fwww.gacetamexicana.com%2Fnuevo-estadio-cruz-azul-podria-construirse-terrenos-del-actual-aicm%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fnuevo-estadio-cruz-azul-podria-construirse-terrenos-del-actual-aicm%2F&amp;t=Nuevo+estadio+de+Cruz+Azul+podr%C3%ADa+construirse+en+terrenos+del+actual+AICM" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third col-last"><div class="thumb"> <a href="https://www.gacetamexicana.com/comision-disciplinaria-abre-investigacion-penalba-castillo/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2017/01/10-14-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat5-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></span> <span class="date">16 enero, 2017</span></div><h4><a href="https://www.gacetamexicana.com/comision-disciplinaria-abre-investigacion-penalba-castillo/">Comisión Disciplinaria abre investigación para Peñalba y Castillo</a></h4><p>  La Comisión Disciplinaria de la Federación Mexicana de Fútbol (FMF) abrió una investigación de oficio&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/comision-disciplinaria-abre-investigacion-penalba-castillo/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Comisi%C3%B3n+Disciplinaria+abre+investigaci%C3%B3n+para+Pe%C3%B1alba+y+Castillo%20https%3A%2F%2Fwww.gacetamexicana.com%2Fcomision-disciplinaria-abre-investigacion-penalba-castillo%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fcomision-disciplinaria-abre-investigacion-penalba-castillo%2F&amp;t=Comisi%C3%B3n+Disciplinaria+abre+investigaci%C3%B3n+para+Pe%C3%B1alba+y+Castillo" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div></div></div><div id="comments" data-animation="fadeInUp"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/genio-y-figura-fallece-nacho-trelles-a-los-103-anos-de-edad/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.gacetamexicana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='173563' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="629b11b78c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115"/></p></form></div></div></div><div id="sidebar-left" class="sidebar"><aside id="wellthemes_slider_widget-2" class="widget widget_slider" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx ESPECTÁCULOS</h4></div> <script>jQuery(document).ready(function($) {				
					$(".sidebar-slider-posts").show();
					$('.sidebar-slider-posts').flexslider({			// slider settings
						animation: "slide",							// animation style
						controlNav: false,							// slider thumnails class
						slideshow: true,							// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   					// slider speed
						smoothHeight: false,
						keyboard: false,
						mousewheel: false,
					});	
				});</script> <div class="sidebar-slider-posts" ><ul class="slides"><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/plantea-pt-doblar-al-espanol-todas-las-peliculas-que-se-exhiban-en-mexico/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-DOBLAJE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat10360-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></span> <span class="date">16 febrero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/plantea-pt-doblar-al-espanol-todas-las-peliculas-que-se-exhiban-en-mexico/">Plantea PT doblar al español todas las películas que se exhiban en México</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/duelo-de-latinas-shakira-y-jlo-intentaran-robarse-el-show-del-super-bowl/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-SHAKIRA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" srcset="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-SHAKIRA-260x180.jpg 260w, https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-SHAKIRA-300x206.jpg 300w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat5-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></span> <span class="date">30 enero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/duelo-de-latinas-shakira-y-jlo-intentaran-robarse-el-show-del-super-bowl/">Duelo de latinas: Shakira y JLo intentarán robarse el show del Super Bowl</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/zozibini-tunzi-goza-las-mieles-de-ser-la-miss-universo-2019/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-MISS-UNIVERSO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">7 enero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/zozibini-tunzi-goza-las-mieles-de-ser-la-miss-universo-2019/">Zozibini Tunzi goza las mieles de ser la Miss Universo 2019</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/llora-puerto-rico-el-deceso-de-su-walter-mercado/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2019/11/FOTO-WALTER-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">3 noviembre, 2019</span></div><h4><a href="https://www.gacetamexicana.com/llora-puerto-rico-el-deceso-de-su-walter-mercado/">Llora Puerto Rico el deceso de su Walter Mercado</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/acusan-a-derbez-de-derramar-la-leche-sin-rigor-cientifico/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2019/10/FOTO-DERBEZ-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">18 octubre, 2019</span></div><h4><a href="https://www.gacetamexicana.com/acusan-a-derbez-de-derramar-la-leche-sin-rigor-cientifico/">Acusan a Derbez de “derramar la leche” sin rigor científico</a></h4></div></li></ul></div></aside><aside id="wellthemes_recent_posts_large_widget-2" class="widget widget_posts_large" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx LO MÁS VISTO</h4></div><ul class="list"><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/80-mil-mujeres-toman-el-zocalo-en-la-cdmx-justicia-la-principal-demanda/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/03/FOTO-MUJERES-1-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">8 marzo, 2020</span></div><h4><a href="https://www.gacetamexicana.com/80-mil-mujeres-toman-el-zocalo-en-la-cdmx-justicia-la-principal-demanda/">80 mil mujeres toman el Zócalo en la CDMX; justicia, la principal demanda</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/fatal-accidente-en-tacambaro-michoacan-tres-muertos-y-41-heridos/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/03/FOTO-ACCIDENTE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">4 marzo, 2020</span></div><h4><a href="https://www.gacetamexicana.com/fatal-accidente-en-tacambaro-michoacan-tres-muertos-y-41-heridos/">Fatal accidente en Tacámbaro, Michoacán; tres muertos y 41 heridos</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/sigue-anclado-crucero-en-cozumel-esperan-determinar-de-que-estan-enfermos-dos-pasajeros/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-CRUCERO-1-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">27 febrero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/sigue-anclado-crucero-en-cozumel-esperan-determinar-de-que-estan-enfermos-dos-pasajeros/">Sigue anclado crucero en Cozumel; esperan determinar de qué están enfermos dos pasajeros</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/insolito-podrian-cancelar-los-juegos-olimpicos-por-el-brote-de-coronavirus/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-OLIMPICOS-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">25 febrero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/insolito-podrian-cancelar-los-juegos-olimpicos-por-el-brote-de-coronavirus/">Insólito: podrían cancelar los Juegos Olímpicos por el brote de coronavirus</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/sufre-pib-contraccion-de-0-1-en-2019-no-sucedia-desde-una-decada-atras/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-PIB-260x180.png" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">25 febrero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/sufre-pib-contraccion-de-0-1-en-2019-no-sucedia-desde-una-decada-atras/">Sufre PIB contracción de 0.1% en 2019; no sucedía desde una década atrás</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/llora-jordan-en-homenaje-a-kobe-bryant-en-los-angeles/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-KOBE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">24 febrero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/llora-jordan-en-homenaje-a-kobe-bryant-en-los-angeles/">Llora Jordan en homenaje a Kobe Bryant, en Los Angeles</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/dona-irma-la-mujer-que-entrego-a-la-pareja-asesina-es-heroina-en-las-redes/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-DOÑA-IRMA-1-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">21 febrero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/dona-irma-la-mujer-que-entrego-a-la-pareja-asesina-es-heroina-en-las-redes/">Doña Irma, la mujer que entregó a la pareja asesina, es heroína en las redes</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/siguen-las-extradiciones-de-mexico-a-estados-unidos-ahora-le-toco-a-el-menchito/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-MENCHITO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">20 febrero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/siguen-las-extradiciones-de-mexico-a-estados-unidos-ahora-le-toco-a-el-menchito/">Siguen las extradiciones de México a Estados Unidos; ahora le tocó a “El Menchito”</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/gran-noche-de-raul-jimenez-en-goleada-4-0-del-wolver-ante-el-espanyol/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-WOLVER-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">20 febrero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/gran-noche-de-raul-jimenez-en-goleada-4-0-del-wolver-ante-el-espanyol/">Gran noche de Raúl Jiménez en goleada 4-0 del Wolver ante el Espanyol</a></h4></li></ul></aside></div></div></section><footer id="footer"><div class="footer-widgets"><div class="inner-wrap"><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget col-last"></div></div></div><div class="footer-info"><div class="inner-wrap"><div class="footer-left"> ©2014 Gaceta Mexicana.</div></div></div></footer> <script type="text/javascript">jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();</script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type="text/javascript">let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var ec_ajax_data = {"ajax_url":"https:\/\/www.gacetamexicana.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'76735000',post:'173563',tz:'-6',srv:'www.gacetamexicana.com'} ]);
	_stq.push([ 'clickTrackerInit', '76735000', '173563' ]);</script> <script defer src="https://www.gacetamexicana.com/wp-content/cache/autoptimize/js/autoptimize_f9ecee2e3de309633dfa74eb26908d59.js"></script></body></html>
<!-- Dynamic page generated in 1.197 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-25 17:24:25 -->

<!-- Compression = gzip -->