<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es-ES"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es-ES"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es-ES"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es-ES"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="736455706434043" /><meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWNldGFtZXhpY2FuYS5jb20=" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta name="getlinko-verify-code" content="getlinko-verify-MTg=" /><link media="all" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_014de27b93b29acf6d4ddd8c24bb513b.css" rel="stylesheet" /><link media="screen" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_aacfcdaea01c00a2c84ee809ae7ae4f6.css" rel="stylesheet" /><title>Largo y grueso garrote: La Feria</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.gacetamexicana.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.gacetamexicana.com/largo-y-grueso-garrote-la-feria/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Largo y grueso garrote: La Feria" /><meta property="og:description" content="SR. LÓPEZ Por unas albóndigas al chipotle, tío Macro se separó de tía Ofelia, su esposa, pero, feo: la echó de la casa y a mayor INRI, la familia de..." /><meta property="og:url" content="https://www.gacetamexicana.com/largo-y-grueso-garrote-la-feria/" /><meta property="og:site_name" content="Gaceta Mexicana" /><meta property="article:publisher" content="https://www.facebook.com/gacetamexicana" /><meta property="article:tag" content="maduro" /><meta property="article:tag" content="Obrador" /><meta property="article:tag" content="Revocación de mandato" /><meta property="article:section" content="OPINIÓN" /><meta property="article:published_time" content="2020-05-28T02:51:30-05:00" /><meta property="fb:app_id" content="291002534609927" /><meta property="og:image" content="https://www.gacetamexicana.com/wp-content/uploads/2020/05/FOTO-LA-FERIA-2.jpeg" /><meta property="og:image:secure_url" content="https://www.gacetamexicana.com/wp-content/uploads/2020/05/FOTO-LA-FERIA-2.jpeg" /><meta property="og:image:width" content="850" /><meta property="og:image:height" content="516" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="SR. LÓPEZ Por unas albóndigas al chipotle, tío Macro se separó de tía Ofelia, su esposa, pero, feo: la echó de la casa y a mayor INRI, la familia de..." /><meta name="twitter:title" content="Largo y grueso garrote: La Feria" /><meta name="twitter:site" content="@gacetamexicana" /><meta name="twitter:image" content="https://www.gacetamexicana.com/wp-content/uploads/2020/05/FOTO-LA-FERIA-2.jpeg" /><meta name="twitter:creator" content="@gacetamexicana" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gacetamexicana.com/#website","url":"https://www.gacetamexicana.com/","name":"Gaceta Mexicana","potentialAction":{"@type":"SearchAction","target":"https://www.gacetamexicana.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/largo-y-grueso-garrote-la-feria/#primaryimage","url":"https://www.gacetamexicana.com/wp-content/uploads/2020/05/FOTO-LA-FERIA-2.jpeg","width":850,"height":516},{"@type":"WebPage","@id":"https://www.gacetamexicana.com/largo-y-grueso-garrote-la-feria/#webpage","url":"https://www.gacetamexicana.com/largo-y-grueso-garrote-la-feria/","inLanguage":"es-ES","name":"Largo y grueso garrote: La Feria","isPartOf":{"@id":"https://www.gacetamexicana.com/#website"},"primaryImageOfPage":{"@id":"https://www.gacetamexicana.com/largo-y-grueso-garrote-la-feria/#primaryimage"},"datePublished":"2020-05-28T02:51:30-05:00","dateModified":"2020-05-28T02:51:30-05:00","author":{"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954"}},{"@type":["Person"],"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954","name":"GMx","image":{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c9d01eefcd267d899af44482a41764b7?s=96&d=mm&r=g","caption":"GMx"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; RSS de los comentarios" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Largo y grueso garrote: La Feria RSS de los comentarios" href="https://www.gacetamexicana.com/largo-y-grueso-garrote-la-feria/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gacetamexicana.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='youtube_video_player_custom_css-css'  href='https://www.gacetamexicana.com/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.9.8' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gacetamexicana.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.gacetamexicana.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gacetamexicana.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gacetamexicana.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p5bYhi-Jlf' /><link rel="alternate" type="application/json+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Flargo-y-grueso-garrote-la-feria%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Flargo-y-grueso-garrote-la-feria%2F&#038;format=xml" /><meta property="fb:pages" content="736455706434043" /><meta property="ia:markup_url" content="https://www.gacetamexicana.com/largo-y-grueso-garrote-la-feria/?ia_markup=1" /><link rel='https://github.com/WP-API/WP-API' href='https://www.gacetamexicana.com/wp-json' /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="shortcut icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/favicon.ico" /><link rel="apple-touch-icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/gmx.jpg" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56237294-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56237294-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9048623049082454",
    enable_page_level_ads: true
  });</script><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-270x270.jpg" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> </head><body class="post-template-default single single-post postid-174297 single-format-standard"> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '291002534609927',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div style="text-align:center;"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9048623049082454"
 data-ad-slot="8365572128"
 data-ad-format="auto"></ins></div> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <header id="header"><div class="top main-color-bg"><div class="inner-wrap"><div class="top-menu"><div style="color:#fff;"> Miércoles, 27 de Mayo de 2020</div></div><div class="search"><form method="get" id="searchform" action="https://www.gacetamexicana.com/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Buscar" /> <i class="fa fa-search"></i></form></div><div class="social"><ul class="list"><li><a class="twitter" href="https://twitter.com/GacetaMexicana"><i class="fa fa-twitter"></i></a></li><li><a class="fb" href="https://www.facebook.com/gacetamexicana"><i class="fa fa-facebook"></i></a></li><li><a class="gplus" href="https://plus.google.com/116254298187825314890"><i class="fa fa-google-plus"></i></a></li><li><a class="rss" href="https://www.gacetamexicana.com/?feed=rss2"><i class="fa fa-rss"></i></a></li></ul></div></div></div><div class="logo-wrap clearfix"><div class="inner-wrap"><div class="logo"><h1> <a href="https://www.gacetamexicana.com" title="Gaceta Mexicana"> <img src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/logo.png" alt="Gaceta Mexicana" /> </a></h1></div></div></div><div class="menu-section clearfix"><div class="inner-wrap"><nav id="main-menu" class="clearfix"><ul id="menu-principal" class="menu"><li id="menu-item-4" class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com">PORTADA</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.gacetamexicana.com/mundo/">GLOBAL</a></li><li id="menu-item-81781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://www.gacetamexicana.com/mundo-hispano/">MUNDO HISPANO</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a><ul class="sub-menu"><li id="menu-item-72012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://www.gacetamexicana.com/estados/">ESTADOS</a></li><li id="menu-item-81783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></li></ul></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.gacetamexicana.com/nota-roja/">NOTA ROJA</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.gacetamexicana.com/espectaculos/">ESPECTÁCULOS</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.gacetamexicana.com/tecnologia/">TECNOLOGÍA</a></li><li id="menu-item-130571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://www.gacetamexicana.com/mundo-loco/">MUNDO LOCO</a></li></ul></nav></div></div><div class="ticker-section"> <script>jQuery(document).ready(function($) {
			$(".ticker").show();
			$(function() {
				$("#ticker-posts").simplyScroll();
			});
		});</script> <div class="inner-wrap"><div class="ticker"><div class="title"> <i class="fa fa-angle-right"></i> <span class="main-color">Otras</span> noticias</div><ul id="ticker-posts"><li><a href="https://www.gacetamexicana.com/largo-y-grueso-garrote-la-feria/" rel="bookmark">Largo y grueso garrote: La Feria</a></li><li><a href="https://www.gacetamexicana.com/justifica-lopez-gatell-reinicio-de-giras-de-amlo-pero-dice-que-la-decision-no-esta-tomada/" rel="bookmark">Justifica López-Gatell reinicio de giras de AMLO, pero dice que la decisión no está tomada</a></li><li><a href="https://www.gacetamexicana.com/tendria-mexico-la-peor-caida-desde-1932-el-banxico-preve-contraccion-de-8-8/" rel="bookmark">Tendría México la peor caída desde 1932; el Banxico prevé contracción de 8.8%</a></li><li><a href="https://www.gacetamexicana.com/la-organizacion-articulo-19-vuelve-a-pedir-que-no-se-estigmatice-la-labor-periodistica/" rel="bookmark">La organización Artículo 19 vuelve a pedir que no se estigmatice la labor periodística</a></li><li><a href="https://www.gacetamexicana.com/la-fifa-pone-jalon-de-orejas-a-directivos-del-futbol-mexicano/" rel="bookmark">La FIFA pone jalón de orejas a directivos del futbol mexicano</a></li><li><a href="https://www.gacetamexicana.com/se-afilan-charrascas-la-feria/" rel="bookmark">Se afilan charrascas: La Feria</a></li><li><a href="https://www.gacetamexicana.com/mientras-el-covid_19-cobra-501-vidas-en-24-horas-el-pais-sigue-moviendose/" rel="bookmark">Mientras el COVID_19 cobra 501 vidas en 24 horas, el país sigue moviéndose</a></li><li><a href="https://www.gacetamexicana.com/estamos-a-la-mitad-de-la-primera-oleada-de-covid_19-alerta-oms/" rel="bookmark">Estamos a la mitad de la primera oleada de COVID_19, alerta OMS</a></li><li><a href="https://www.gacetamexicana.com/amlo-se-confronta-con-reforma-y-el-universal-niega-que-letalidad-del-covid_19-sea-la-mas-alta-de-america/" rel="bookmark">AMLO se confronta con Reforma y El Universal; niega que letalidad del COVID_19 sea la más alta de América</a></li><li><a href="https://www.gacetamexicana.com/congelan-uso-de-la-hidroxicloroquina-en-pruebas-contra-el-covid_19/" rel="bookmark">“Congelan” uso de la hidroxicloroquina en pruebas contra el COVID_19</a></li></ul></div></div></div></header><section id="main"><div class="inner-wrap"><div class="wide-content"><div id="post-174297" class="post-174297 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-opinion tag-maduro tag-obrador tag-revocacion-de-mandato" data-animation="fadeInRight"><div class="entry-meta meta-top"> <span class="cat"><span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span><span class="entry-cat-bg main-color-bg cat10-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></span></span> <span class="date">27 mayo, 2020</span><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Largo+y+grueso+garrote%3A+La+Feria%20https%3A%2F%2Fwww.gacetamexicana.com%2Flargo-y-grueso-garrote-la-feria%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Flargo-y-grueso-garrote-la-feria%2F&amp;t=Largo+y+grueso+garrote%3A+La+Feria" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </span></div></div><div class="thumbnail single-post-thumbnail"><img width="840" height="516" src="https://www.gacetamexicana.com/wp-content/uploads/2020/05/FOTO-LA-FERIA-2-840x516.jpeg" class="attachment-wt840_420 size-wt840_420 wp-post-image" alt="" /></div><div class="entry-wrap"><div class="entry-innerwrap"><header class="entry-header"><h1>Largo y grueso garrote: La Feria</h1></header><div class="entry-content"><p>SR. LÓPEZ</p><p>Por unas albóndigas al chipotle, tío Macro se separó de tía Ofelia, su esposa, pero, feo: la echó de la casa y a mayor INRI, la familia de ella, la materno-toluqueña de este menda,  estuvo muy de acuerdo. Dirá usted que él se portó como una bestia, un macho monstruoso y su familia de ella, peor; pero debe saber que tía Ofelia en vida ganó y muerta conserva el diploma y banda a ‘La Peor Cocinera de América’, y se lo digo en serio, que sus hijos cuando eran chiquitos, sentados a la mesa, comían llorando. Tío Macro (que hacía honor a su nombre con sus dos metros de estatura, manos como manoplas de beisbolista y su 1.10 de hombro a hombro), aparte de ponerle cocinera le decía cada vez que el hedor de la cazuela avisaba que ella había guisado: -Ofelia, Ofelia, no me provoques –y se llevaba a los niños, brincando de gusto, a una fonda cercana. La cosa pasaba de vez en cuando, pero ya con los hijos casados y la paciencia agotada, esas albóndigas al chipotle derramaron el vaso. Todos los vecinos del departamento en que vivía, se lo festejaron: ya no apestaba el edificio.</p><p>Nuestro gobierno debe tener algún proyecto de país. No nos informa cuál es, a menos que lo que nos dice sea cierto y esto sea una reedición de ‘Ensalada de Locos’, con nuevo reparto: en el papel estelar, sustituyendo a Manuel ‘El Loco’ Valdés, don A. Manuel López Obrador; en lugar de Héctor Lechuga (en su gustada personificación de ‘Maritza’), doña Olguita Sánchez Cordero; por Alejandro Suárez (el ‘Cuico’), Alfonso Durazo; y reemplazando a Guillermo Rivas (el ‘Broncas’), Marcelo Ebrard… como esto es una falta de respeto y sería un insulto a la ciudadanía, entonces concluyamos que no nos han dicho cuál es el verdadero proyecto de nación cuya consecución exige hacer tanta cosa que parece tonta, a contrapelo de la realidad.</p><p>Buscando algo que dé coherencia a este carnaval de metidas de pata, increíble por escasas luces que tuvieran el Presidente y su gabinete, recuerda uno que ¡ya nos lo dijeron!, a retazos, pero clarito:</p><p>“Hay que entender (…) esto es una revolución pacífica, pero revolución al fin”; Andrés Manuel López Obrador, primera conferencia de prensa del primer día hábil de 2019.</p><p>“Nunca como hoy, podemos advertir que la confrontación entre conservadores y progresistas sigue viva, desde la época de la Reforma, y la Revolución (…) La 4T es la 4ta -sic- Revolución Social. Andrés Manuel López Obrador, 20 de febrero de 2020; <a href="http://www.youtube.com/watch?v=rnJ5L8FXSY8">www.youtube.com/watch?v=rnJ5L8FXSY8</a>.</p><p>El 28 de mayo de 2018 en Facebook, Héctor Monter preguntó: “¿Me podría decir usted si el partido que representa pretende integrar a México a la Revolución Bolivariana y llevar a México el sistema socialista-comunista (…)?”; respuesta de Yeidckol Polevnsky, siendo presidenta nacional de Morena: “Así es!” (sic).</p><p>(…) Digámoslo directo, la integración de México en la Revolución Bolivariana (…) necesitamos ampliar la Revolución”; Héctor Díaz Polanco, presidente de la Comisión de Honestidad y Justicia de Morena (extranjero, por cierto, dominicano). Chéquelo en  https://www.youtube.com/watch?v=JRdyNMZnEK0, 17 de julio de 2017, video en que también aparece negando su declaración… parece que se le olvidó que está en video él mismo, diciéndolo directo.</p><p>O sea: estamos advertidos y nos estamos distrayendo o haciéndonos tarugos: esto es una revolución (modelo Chávez-Maduro, ¡qué emoción!).</p><p>Nada más que las revoluciones triunfantes primero dejan en ruinas a los países y luego inician la labor de reconstrucción como les dé la gana, lo cual explica lo que en su momento pareció una inmensa metida de pata de nuestro Presidente, cuando el 2 de abril pasado declaró en la mañanera correspondiente, que el Covid 19 “(…) nos vino como anillo al dedo para afianzar el propósito de la transformación”. Sí, la pandemia, con sus miles de muertos (aunque no sea a tiros), asegura una posterior crisis económica que con las debidas medidas oficiales que la profundicen, dejará a México hecho cascajo, lo que viene como anillo al dedo al revolucionario López Obrador quien confía en que los 20 ó 22 millones de beneficiarios de sus programas de apoyo social, le aseguran muchedumbres de apoyo entusiasta, como las que aplauden a Maduro en Caracas.</p><p>El problema para Andrés Manuel ‘Che’ López Obrador, es que las revoluciones incluyen matar, encarcelar e inducir terror en la población mediante cuerpos policiaco-militares represivos e impunes. No hay excepciones, revise desde la Revolución Francesa hasta ahora, pasando por la rusa, la china, cubana, nicaragüense, etc. Y no hay indicio de que nuestro Presidente sea de esa pasta. Él quiere pasar a la historia de México como Andrés Manuel ‘El Bueno’.</p><p>Y aunque no le importara tanto su imagen de mesías caritativo, su revolución no será porque si la quiere, tiene que arrasar a la Suprema Corte, al Congreso, algunos partidos opositores, líderes sociales, empresariales y de la prensa, encarcelando gente o matándola por todo el país. Y ese precio López Obrador no lo paga.</p><p>No le va a salir su revolución: para freír huevos, primero hay que romper los huevos. Y como no hay revoluciones pidiendo permisito, permisito, mientras existan al menos la Suprema Corte, el Congreso, empresarios poderosos y la prensa libre, su cuete no truena.</p><p>Él lo sabe, de tonto no tiene un pelo, por eso maniobra para reventar la economía, que es reventar a los empresarios, lo que le permite conseguir más peso con las dádivas oficiales entre masas de miserables y nuevos pobres, que ya le agradecerán con votos (en sus cálculos), para retener el control del Congreso en 2021 y en 2022, con la Consulta de Revocación de Mandato, limpiarse el extremo inferior de su sistema digestivo, para quedar a partir de 2024 como líder político nacional, un Calles resucitado. Así, todos sus errores cobran sentido: entre peor, mejor.</p><p>Y no le va a salir porque si le fuera saliendo, qué triste alivio, ahí está siempre el tío Sam durmiendo con un ojo abierto y muy a la mano, su largo y grueso garrote.</p><div class="fb-like" data-href="https://facebook.com/gacetamexicana" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="entry-footer"><div class="footer-wrap"><div class="entry-tags"><span>Tags:</span><a href="https://www.gacetamexicana.com/tag/maduro/" rel="tag">maduro</a>, <a href="https://www.gacetamexicana.com/tag/obrador/" rel="tag">Obrador</a>, <a href="https://www.gacetamexicana.com/tag/revocacion-de-mandato/" rel="tag">Revocación de mandato</a></div></div><div class="footer-bottom clearfix"><div class="entry-social"><ul class="list"><li class="fb"> <a href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Flargo-y-grueso-garrote-la-feria%2F&amp;t=Largo+y+grueso+garrote%3A+La+Feria" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a></li><li class="twitter"> <a href="http://twitter.com/home?status=Largo+y+grueso+garrote%3A+La+Feria%20https%3A%2F%2Fwww.gacetamexicana.com%2Flargo-y-grueso-garrote-la-feria%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a></li><li class="gplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gacetamexicana.com%2Flargo-y-grueso-garrote-la-feria%2F&amp;t=Largo+y+grueso+garrote%3A+La+Feria" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a></li><li class="linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gacetamexicana.com%2Flargo-y-grueso-garrote-la-feria%2F&amp;title=Largo+y+grueso+garrote%3A+La+Feria&amp;summary=SR.+L%C3%93PEZ+Por+unas+alb%C3%B3ndigas+al+chipotle%2C+t%C3%ADo+Macro+se+separ%C3%B3+de+t%C3%ADa+Ofelia%2C+su+esposa%2C+pero%2C+feo%3A+la+ech%C3%B3+de+la+casa+y+a+mayor+INRI%2C+la+familia+de....." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a></li><li class="pinterest"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gacetamexicana.com%2Flargo-y-grueso-garrote-la-feria%2F&amp;media=https://www.gacetamexicana.com/wp-content/uploads/2020/05/FOTO-LA-FERIA-2-150x150.jpeg&amp;description=Largo+y+grueso+garrote%3A+La+Feria" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a></li></ul></div></div></div></div></div></div><div class="post-nav section"><div class="prev-post"><i class="fa fa-angle-left"></i><a href="https://www.gacetamexicana.com/justifica-lopez-gatell-reinicio-de-giras-de-amlo-pero-dice-que-la-decision-no-esta-tomada/" rel="prev">Justifica López-Gatell reinicio de giras de AMLO, pero dice que la decisión no está tomada</a></div></div><div class="related-posts" data-animation="fadeInUp"><h3>Noticias relacionadas</h3><div class="post-list"><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/recomienda-amlo-a-gobernadores-evitar-lujos-para-que-les-alcancen-los-recursos/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/05/FOTO-AMLO-2-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">25 mayo, 2020</span></div><h4><a href="https://www.gacetamexicana.com/recomienda-amlo-a-gobernadores-evitar-lujos-para-que-les-alcancen-los-recursos/">Recomienda AMLO a gobernadores evitar lujos, para que les alcancen los recursos</a></h4><p> GMx Si hay austeridad, que es un asunto de principios no administrativo, alcanza. Que no haya&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/recomienda-amlo-a-gobernadores-evitar-lujos-para-que-les-alcancen-los-recursos/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Recomienda+AMLO+a+gobernadores+evitar+lujos%2C+para+que+les+alcancen+los+recursos%20https%3A%2F%2Fwww.gacetamexicana.com%2Frecomienda-amlo-a-gobernadores-evitar-lujos-para-que-les-alcancen-los-recursos%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Frecomienda-amlo-a-gobernadores-evitar-lujos-para-que-les-alcancen-los-recursos%2F&amp;t=Recomienda+AMLO+a+gobernadores+evitar+lujos%2C+para+que+les+alcancen+los+recursos" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/curar-a-mexico-la-feria/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/05/FOTO-FERIA-6-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">24 mayo, 2020</span></div><h4><a href="https://www.gacetamexicana.com/curar-a-mexico-la-feria/">Curar a México: La Feria</a></h4><p> SR. LÓPEZ Lo puedo contar porque ya pasó al definitivo estado de fiambre: la vida&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/curar-a-mexico-la-feria/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Curar+a+M%C3%A9xico%3A+La+Feria%20https%3A%2F%2Fwww.gacetamexicana.com%2Fcurar-a-mexico-la-feria%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fcurar-a-mexico-la-feria%2F&amp;t=Curar+a+M%C3%A9xico%3A+La+Feria" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third col-last"><div class="thumb"> <a href="https://www.gacetamexicana.com/poniendo-orden-la-feria/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/05/FOTO-FERIA-5-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">20 mayo, 2020</span></div><h4><a href="https://www.gacetamexicana.com/poniendo-orden-la-feria/">Poniendo orden: La Feria</a></h4><p> SR. LÓPEZ Tía Rosita pasó al definitivo estado de fiambre a los 117 cumplidos, aunque&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/poniendo-orden-la-feria/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Poniendo+orden%3A+La+Feria%20https%3A%2F%2Fwww.gacetamexicana.com%2Fponiendo-orden-la-feria%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fponiendo-orden-la-feria%2F&amp;t=Poniendo+orden%3A+La+Feria" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div></div></div><div id="comments" data-animation="fadeInUp"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/largo-y-grueso-garrote-la-feria/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.gacetamexicana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='174297' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cff96d0a87" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p></form></div></div></div><div id="sidebar-left" class="sidebar"><aside id="wellthemes_slider_widget-2" class="widget widget_slider" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx ESPECTÁCULOS</h4></div> <script>jQuery(document).ready(function($) {				
					$(".sidebar-slider-posts").show();
					$('.sidebar-slider-posts').flexslider({			// slider settings
						animation: "slide",							// animation style
						controlNav: false,							// slider thumnails class
						slideshow: true,							// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   					// slider speed
						smoothHeight: false,
						keyboard: false,
						mousewheel: false,
					});	
				});</script> <div class="sidebar-slider-posts" ><ul class="slides"><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/el-covid-19-apago-la-voz-del-cantante-mexicano-oscar-chavez/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/04/FOTO-OSCAR-CHAVEZ-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">30 abril, 2020</span></div><h4><a href="https://www.gacetamexicana.com/el-covid-19-apago-la-voz-del-cantante-mexicano-oscar-chavez/">El COVID-19 apagó la voz del cantante mexicano Óscar Chávez</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/un-cuarto-de-siglo-y-la-gente-aun-adora-a-selena-quintanilla/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/03/FOTO-SELENA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">31 marzo, 2020</span></div><h4><a href="https://www.gacetamexicana.com/un-cuarto-de-siglo-y-la-gente-aun-adora-a-selena-quintanilla/">Un cuarto de siglo y la gente aún adora a Selena Quintanilla</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/plantea-pt-doblar-al-espanol-todas-las-peliculas-que-se-exhiban-en-mexico/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-DOBLAJE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat10360-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></span> <span class="date">16 febrero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/plantea-pt-doblar-al-espanol-todas-las-peliculas-que-se-exhiban-en-mexico/">Plantea PT doblar al español todas las películas que se exhiban en México</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/duelo-de-latinas-shakira-y-jlo-intentaran-robarse-el-show-del-super-bowl/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-SHAKIRA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" srcset="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-SHAKIRA-260x180.jpg 260w, https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-SHAKIRA-300x206.jpg 300w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat5-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></span> <span class="date">30 enero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/duelo-de-latinas-shakira-y-jlo-intentaran-robarse-el-show-del-super-bowl/">Duelo de latinas: Shakira y JLo intentarán robarse el show del Super Bowl</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/zozibini-tunzi-goza-las-mieles-de-ser-la-miss-universo-2019/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-MISS-UNIVERSO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">7 enero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/zozibini-tunzi-goza-las-mieles-de-ser-la-miss-universo-2019/">Zozibini Tunzi goza las mieles de ser la Miss Universo 2019</a></h4></div></li></ul></div></aside><aside id="wellthemes_recent_posts_large_widget-2" class="widget widget_posts_large" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx LO MÁS VISTO</h4></div><ul class="list"><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/la-fifa-pone-jalon-de-orejas-a-directivos-del-futbol-mexicano/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/05/FOTO-FIFA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">26 mayo, 2020</span></div><h4><a href="https://www.gacetamexicana.com/la-fifa-pone-jalon-de-orejas-a-directivos-del-futbol-mexicano/">La FIFA pone jalón de orejas a directivos del futbol mexicano</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/lanzara-modelo-cerveza-elaborada-con-cebada-comprada-en-plena-contingencia/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/05/FOTO-MODELO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">22 mayo, 2020</span></div><h4><a href="https://www.gacetamexicana.com/lanzara-modelo-cerveza-elaborada-con-cebada-comprada-en-plena-contingencia/">Lanzará Modelo cerveza elaborada con cebada comprada en plena contingencia</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/asintomaticos-los-ocho-jugadores-de-santos-que-dieron-positivo-al-covid_19/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/05/FOTO-SANTOS-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">21 mayo, 2020</span></div><h4><a href="https://www.gacetamexicana.com/asintomaticos-los-ocho-jugadores-de-santos-que-dieron-positivo-al-covid_19/">Asintomáticos, los ocho jugadores de Santos que dieron positivo al COVID_19</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/polemica-en-brasil-gobierno-autoriza-usar-cloroquina-para-combatir-el-covid_19/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/05/FOTO-CLOROQUINA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">21 mayo, 2020</span></div><h4><a href="https://www.gacetamexicana.com/polemica-en-brasil-gobierno-autoriza-usar-cloroquina-para-combatir-el-covid_19/">Polémica en Brasil: gobierno autoriza usar cloroquina para combatir el COVID_19</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/el-uso-del-remdesivir-sigue-en-fase-de-ensayos-clinicos-insiste-lopez-gatell/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/05/FOTO-COVID-MEXICO-2-7-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">19 mayo, 2020</span></div><h4><a href="https://www.gacetamexicana.com/el-uso-del-remdesivir-sigue-en-fase-de-ensayos-clinicos-insiste-lopez-gatell/">El uso del remdesivir sigue en fase de ensayos clínicos, insiste López-Gatell</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/arrecia-eua-guerra-economica-contra-china-y-huawei-paga-los-platos-rotos/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/05/FOTO-HUAWEI-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">15 mayo, 2020</span></div><h4><a href="https://www.gacetamexicana.com/arrecia-eua-guerra-economica-contra-china-y-huawei-paga-los-platos-rotos/">Arrecia EUA guerra económica contra China y Huawei paga los platos rotos</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/42-muertos-por-consumir-alcohol-adulterado-en-puebla/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/05/FOTO-PUEBLA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">14 mayo, 2020</span></div><h4><a href="https://www.gacetamexicana.com/42-muertos-por-consumir-alcohol-adulterado-en-puebla/">42 muertos por consumir alcohol adulterado, en Puebla</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/regreso-a-clases-hasta-que-sea-seguro-y-salud-prenda-el-semaforo-verde-sep/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/05/FOTO-SEP-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">13 mayo, 2020</span></div><h4><a href="https://www.gacetamexicana.com/regreso-a-clases-hasta-que-sea-seguro-y-salud-prenda-el-semaforo-verde-sep/">Regreso a clases hasta que sea seguro y salud prenda el semáforo verde: SEP</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/en-michoacan-cierran-comunidades-por-temor-a-que-les-inyecten-el-coronavirus/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/05/FOTO-ZITACUARO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">12 mayo, 2020</span></div><h4><a href="https://www.gacetamexicana.com/en-michoacan-cierran-comunidades-por-temor-a-que-les-inyecten-el-coronavirus/">En Michoacán, cierran comunidades por temor a que les “inyecten” el coronavirus</a></h4></li></ul></aside></div></div></section><footer id="footer"><div class="footer-widgets"><div class="inner-wrap"><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget col-last"></div></div></div><div class="footer-info"><div class="inner-wrap"><div class="footer-left"> ©2014 Gaceta Mexicana.</div></div></div></footer> <script type="text/javascript">jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();</script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type="text/javascript">let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var ec_ajax_data = {"ajax_url":"https:\/\/www.gacetamexicana.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'76735000',post:'174297',tz:'-5',srv:'www.gacetamexicana.com'} ]);
	_stq.push([ 'clickTrackerInit', '76735000', '174297' ]);</script> <script defer src="https://www.gacetamexicana.com/wp-content/cache/autoptimize/js/autoptimize_f9ecee2e3de309633dfa74eb26908d59.js"></script></body></html>
<!-- Dynamic page generated in 1.021 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-27 21:51:34 -->

<!-- Compression = gzip -->