<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es-ES"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es-ES"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es-ES"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es-ES"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="736455706434043" /><meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWNldGFtZXhpY2FuYS5jb20=" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta name="getlinko-verify-code" content="getlinko-verify-MTg=" /><link media="all" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_014de27b93b29acf6d4ddd8c24bb513b.css" rel="stylesheet" /><link media="screen" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_aacfcdaea01c00a2c84ee809ae7ae4f6.css" rel="stylesheet" /><title>Luces en el cielo; ven caída de meteorito en varias partes de México</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.gacetamexicana.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.gacetamexicana.com/luces-en-el-cielo-ven-caida-de-meteorito-en-varias-partes-de-mexico/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Luces en el cielo; ven caída de meteorito en varias partes de México" /><meta property="og:description" content="GMx Este martes por la noche, cientos de usuarios de redes sociales reportaron haber visto la caída de un meteorito en los alrededores de la Ciudad de México. Internautas de..." /><meta property="og:url" content="https://www.gacetamexicana.com/luces-en-el-cielo-ven-caida-de-meteorito-en-varias-partes-de-mexico/" /><meta property="og:site_name" content="Gaceta Mexicana" /><meta property="article:publisher" content="https://www.facebook.com/gacetamexicana" /><meta property="article:tag" content="Luces en el cielo" /><meta property="article:tag" content="meteorito" /><meta property="article:tag" content="redes sociales" /><meta property="article:section" content="EN CALIENTE" /><meta property="article:published_time" content="2020-02-19T05:31:02-06:00" /><meta property="fb:app_id" content="291002534609927" /><meta property="og:image" content="https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-METEORITO.jpg" /><meta property="og:image:secure_url" content="https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-METEORITO.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="338" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="GMx Este martes por la noche, cientos de usuarios de redes sociales reportaron haber visto la caída de un meteorito en los alrededores de la Ciudad de México. Internautas de..." /><meta name="twitter:title" content="Luces en el cielo; ven caída de meteorito en varias partes de México" /><meta name="twitter:site" content="@gacetamexicana" /><meta name="twitter:image" content="https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-METEORITO.jpg" /><meta name="twitter:creator" content="@gacetamexicana" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gacetamexicana.com/#website","url":"https://www.gacetamexicana.com/","name":"Gaceta Mexicana","potentialAction":{"@type":"SearchAction","target":"https://www.gacetamexicana.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/luces-en-el-cielo-ven-caida-de-meteorito-en-varias-partes-de-mexico/#primaryimage","url":"https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-METEORITO.jpg","width":600,"height":338},{"@type":"WebPage","@id":"https://www.gacetamexicana.com/luces-en-el-cielo-ven-caida-de-meteorito-en-varias-partes-de-mexico/#webpage","url":"https://www.gacetamexicana.com/luces-en-el-cielo-ven-caida-de-meteorito-en-varias-partes-de-mexico/","inLanguage":"es-ES","name":"Luces en el cielo; ven ca\u00edda de meteorito en varias partes de M\u00e9xico","isPartOf":{"@id":"https://www.gacetamexicana.com/#website"},"primaryImageOfPage":{"@id":"https://www.gacetamexicana.com/luces-en-el-cielo-ven-caida-de-meteorito-en-varias-partes-de-mexico/#primaryimage"},"datePublished":"2020-02-19T05:31:02-06:00","dateModified":"2020-02-19T05:31:02-06:00","author":{"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954"}},{"@type":["Person"],"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954","name":"GMx","image":{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c9d01eefcd267d899af44482a41764b7?s=96&d=mm&r=g","caption":"GMx"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; RSS de los comentarios" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Luces en el cielo; ven caída de meteorito en varias partes de México RSS de los comentarios" href="https://www.gacetamexicana.com/luces-en-el-cielo-ven-caida-de-meteorito-en-varias-partes-de-mexico/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gacetamexicana.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='youtube_video_player_custom_css-css'  href='https://www.gacetamexicana.com/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.9.8' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gacetamexicana.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.gacetamexicana.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gacetamexicana.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gacetamexicana.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p5bYhi-J2C' /><link rel="alternate" type="application/json+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fluces-en-el-cielo-ven-caida-de-meteorito-en-varias-partes-de-mexico%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fluces-en-el-cielo-ven-caida-de-meteorito-en-varias-partes-de-mexico%2F&#038;format=xml" /><meta property="fb:pages" content="736455706434043" /><meta property="ia:markup_url" content="https://www.gacetamexicana.com/luces-en-el-cielo-ven-caida-de-meteorito-en-varias-partes-de-mexico/?ia_markup=1" /><link rel='https://github.com/WP-API/WP-API' href='https://www.gacetamexicana.com/wp-json' /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="shortcut icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/favicon.ico" /><link rel="apple-touch-icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/gmx.jpg" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56237294-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56237294-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9048623049082454",
    enable_page_level_ads: true
  });</script><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-270x270.jpg" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> </head><body class="post-template-default single single-post postid-173142 single-format-standard"> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '291002534609927',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div style="text-align:center;"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9048623049082454"
 data-ad-slot="8365572128"
 data-ad-format="auto"></ins></div> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <header id="header"><div class="top main-color-bg"><div class="inner-wrap"><div class="top-menu"><div style="color:#fff;"> Martes, 18 de Febrero de 2020</div></div><div class="search"><form method="get" id="searchform" action="https://www.gacetamexicana.com/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Buscar" /> <i class="fa fa-search"></i></form></div><div class="social"><ul class="list"><li><a class="twitter" href="https://twitter.com/GacetaMexicana"><i class="fa fa-twitter"></i></a></li><li><a class="fb" href="https://www.facebook.com/gacetamexicana"><i class="fa fa-facebook"></i></a></li><li><a class="gplus" href="https://plus.google.com/116254298187825314890"><i class="fa fa-google-plus"></i></a></li><li><a class="rss" href="https://www.gacetamexicana.com/?feed=rss2"><i class="fa fa-rss"></i></a></li></ul></div></div></div><div class="logo-wrap clearfix"><div class="inner-wrap"><div class="logo"><h1> <a href="https://www.gacetamexicana.com" title="Gaceta Mexicana"> <img src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/logo.png" alt="Gaceta Mexicana" /> </a></h1></div></div></div><div class="menu-section clearfix"><div class="inner-wrap"><nav id="main-menu" class="clearfix"><ul id="menu-principal" class="menu"><li id="menu-item-4" class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com">PORTADA</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.gacetamexicana.com/mundo/">GLOBAL</a></li><li id="menu-item-81781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://www.gacetamexicana.com/mundo-hispano/">MUNDO HISPANO</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a><ul class="sub-menu"><li id="menu-item-72012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://www.gacetamexicana.com/estados/">ESTADOS</a></li><li id="menu-item-81783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></li></ul></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.gacetamexicana.com/nota-roja/">NOTA ROJA</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.gacetamexicana.com/espectaculos/">ESPECTÁCULOS</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.gacetamexicana.com/tecnologia/">TECNOLOGÍA</a></li><li id="menu-item-130571" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130571"><a href="https://www.gacetamexicana.com/mundo-loco/">MUNDO LOCO</a></li></ul></nav></div></div><div class="ticker-section"> <script>jQuery(document).ready(function($) {
			$(".ticker").show();
			$(function() {
				$("#ticker-posts").simplyScroll();
			});
		});</script> <div class="inner-wrap"><div class="ticker"><div class="title"> <i class="fa fa-angle-right"></i> <span class="main-color">Otras</span> noticias</div><ul id="ticker-posts"><li><a href="https://www.gacetamexicana.com/luces-en-el-cielo-ven-caida-de-meteorito-en-varias-partes-de-mexico/" rel="bookmark">Luces en el cielo; ven caída de meteorito en varias partes de México</a></li><li><a href="https://www.gacetamexicana.com/sinsentido-la-feria/" rel="bookmark">Sinsentido: La Feria</a></li><li><a href="https://www.gacetamexicana.com/identifican-a-la-verdadera-mujer-que-secuestro-a-fatima-en-la-cdmx/" rel="bookmark">Identifican a la verdadera mujer que secuestró a Fátima, en la CDMX</a></li><li><a href="https://www.gacetamexicana.com/el-atletico-consigue-ventaja-minima-ante-liverpool-en-la-champions/" rel="bookmark">El Atlético consigue ventaja mínima ante Liverpool en la Champions</a></li><li><a href="https://www.gacetamexicana.com/fallaron-los-protocolos-en-el-caso-fatima-cecilia-critican-desde-el-senado/" rel="bookmark">Fallaron los protocolos en el caso Fátima Cecilia, critican desde el Senado</a></li><li><a href="https://www.gacetamexicana.com/empresarios-de-chiapas-respaldan-desalojo-contra-normalistas/" rel="bookmark">Empresarios de Chiapas respaldan desalojo contra normalistas</a></li><li><a href="https://www.gacetamexicana.com/guarda-senado-un-minuto-de-silencio-en-memoria-de-fatima-y-condena-violencia/" rel="bookmark">Guarda Senado un minuto de silencio en memoria de Fátima y condena violencia</a></li><li><a href="https://www.gacetamexicana.com/habia-descuido-y-maltrato-emocional-en-la-familia-de-fatima-dif-de-la-cdmx/" rel="bookmark">Había descuido y maltrato emocional en la familia de Fátima: DIF de la CDMX</a></li><li><a href="https://www.gacetamexicana.com/descartan-trafico-de-organos-en-el-caso-de-la-nina-fatima-hay-cinco-declarando-fgjcdmx/" rel="bookmark">Descartan tráfico de órganos en el caso de la niña Fátima; hay cinco declarando: FGJCDMX</a></li><li><a href="https://www.gacetamexicana.com/mentira-la-feria/" rel="bookmark">Mentira: La Feria</a></li></ul></div></div></div></header><section id="main"><div class="inner-wrap"><div class="wide-content"><div id="post-173142" class="post-173142 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-lo-mas-visto category-mundo-loco tag-luces-en-el-cielo tag-meteorito tag-redes-sociales" data-animation="fadeInRight"><div class="entry-meta meta-top"> <span class="cat"><span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span><span class="entry-cat-bg main-color-bg cat14-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/lo-mas-visto/">LO MÁS VISTO</a></span></span> <span class="date">18 febrero, 2020</span><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Luces+en+el+cielo%3B+ven+ca%C3%ADda+de+meteorito+en+varias+partes+de+M%C3%A9xico%20https%3A%2F%2Fwww.gacetamexicana.com%2Fluces-en-el-cielo-ven-caida-de-meteorito-en-varias-partes-de-mexico%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fluces-en-el-cielo-ven-caida-de-meteorito-en-varias-partes-de-mexico%2F&amp;t=Luces+en+el+cielo%3B+ven+ca%C3%ADda+de+meteorito+en+varias+partes+de+M%C3%A9xico" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </span></div></div><div class="thumbnail single-post-thumbnail"><img width="600" height="338" src="https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-METEORITO.jpg" class="attachment-wt840_420 size-wt840_420 wp-post-image" alt="" srcset="https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-METEORITO.jpg 600w, https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-METEORITO-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><div class="entry-wrap"><div class="entry-innerwrap"><header class="entry-header"><h1>Luces en el cielo; ven caída de meteorito en varias partes de México</h1></header><div class="entry-content"><p>GMx</p><p>Este martes por la noche, cientos de usuarios de redes sociales reportaron haber visto la caída de un meteorito en los alrededores de la Ciudad de México.</p><p>Internautas de lugares como CDMX, Hidalgo, Morelos, Estado de México y Puebla reportaron este inusual fenómeno y se compartieron videos que dan cuenta del hecho.</p><p>El cielo se pintó de rojo reportaron los usuarios de las redes sociales, quienes convirtieron en tendencia el tema.</p><p>Medios como El Heraldo de México indicaron que desconoce el lugar exacto en el que habría impactado el asteroide; sin embargo, las publicaciones realizadas en Twitter aseguran que pudo chocar cerca de la Ciudad de México y Cuernavaca, Morelos.</p><p>El cielo despejado de febrero permitió ver con mayor claridad este inusual fenómeno que hizo que miles volvieran la mirada hacia arriba.</p><p>(Con información de El Heraldo de México)</p><div class="fb-like" data-href="https://facebook.com/gacetamexicana" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="entry-footer"><div class="footer-wrap"><div class="entry-tags"><span>Tags:</span><a href="https://www.gacetamexicana.com/tag/luces-en-el-cielo/" rel="tag">Luces en el cielo</a>, <a href="https://www.gacetamexicana.com/tag/meteorito/" rel="tag">meteorito</a>, <a href="https://www.gacetamexicana.com/tag/redes-sociales/" rel="tag">redes sociales</a></div></div><div class="footer-bottom clearfix"><div class="entry-social"><ul class="list"><li class="fb"> <a href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fluces-en-el-cielo-ven-caida-de-meteorito-en-varias-partes-de-mexico%2F&amp;t=Luces+en+el+cielo%3B+ven+ca%C3%ADda+de+meteorito+en+varias+partes+de+M%C3%A9xico" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a></li><li class="twitter"> <a href="http://twitter.com/home?status=Luces+en+el+cielo%3B+ven+ca%C3%ADda+de+meteorito+en+varias+partes+de+M%C3%A9xico%20https%3A%2F%2Fwww.gacetamexicana.com%2Fluces-en-el-cielo-ven-caida-de-meteorito-en-varias-partes-de-mexico%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a></li><li class="gplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fluces-en-el-cielo-ven-caida-de-meteorito-en-varias-partes-de-mexico%2F&amp;t=Luces+en+el+cielo%3B+ven+ca%C3%ADda+de+meteorito+en+varias+partes+de+M%C3%A9xico" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a></li><li class="linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gacetamexicana.com%2Fluces-en-el-cielo-ven-caida-de-meteorito-en-varias-partes-de-mexico%2F&amp;title=Luces+en+el+cielo%3B+ven+ca%C3%ADda+de+meteorito+en+varias+partes+de+M%C3%A9xico&amp;summary=GMx+Este+martes+por+la+noche%2C+cientos+de+usuarios+de+redes+sociales+reportaron+haber+visto+la+ca%C3%ADda+de+un+meteorito+en+los+alrededores+de+la+Ciudad+de..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a></li><li class="pinterest"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fluces-en-el-cielo-ven-caida-de-meteorito-en-varias-partes-de-mexico%2F&amp;media=https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-METEORITO-150x150.jpg&amp;description=Luces+en+el+cielo%3B+ven+ca%C3%ADda+de+meteorito+en+varias+partes+de+M%C3%A9xico" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a></li></ul></div></div></div></div></div></div><div class="post-nav section"><div class="prev-post"><i class="fa fa-angle-left"></i><a href="https://www.gacetamexicana.com/sinsentido-la-feria/" rel="prev">Sinsentido: La Feria</a></div></div><div class="related-posts" data-animation="fadeInUp"><h3>Noticias relacionadas</h3><div class="post-list"><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/luces-en-el-cielo-sorprende-fenomeno-de-60-satelites-spacex/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-SATELITE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">10 enero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/luces-en-el-cielo-sorprende-fenomeno-de-60-satelites-spacex/">¿Luces en el cielo? Sorprende fenómeno de 60 satélites SpaceX</a></h4><p> GMx En varias partes de México han reportado avistamientos de luces en el cielo en&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/luces-en-el-cielo-sorprende-fenomeno-de-60-satelites-spacex/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=%C2%BFLuces+en+el+cielo%3F+Sorprende+fen%C3%B3meno+de+60+sat%C3%A9lites+SpaceX%20https%3A%2F%2Fwww.gacetamexicana.com%2Fluces-en-el-cielo-sorprende-fenomeno-de-60-satelites-spacex%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fluces-en-el-cielo-sorprende-fenomeno-de-60-satelites-spacex%2F&amp;t=%C2%BFLuces+en+el+cielo%3F+Sorprende+fen%C3%B3meno+de+60+sat%C3%A9lites+SpaceX" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/mexico-fue-pais-mas-hablo-redes-del-madrid-barcelona/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2017/04/descarga-1-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat5-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></span> <span class="date">24 abril, 2017</span></div><h4><a href="https://www.gacetamexicana.com/mexico-fue-pais-mas-hablo-redes-del-madrid-barcelona/">México fue el país que más habló en redes del Madrid-Barcelona</a></h4><p> Ciudad de México. -México fue el país que más habló del clásico español en todo&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/mexico-fue-pais-mas-hablo-redes-del-madrid-barcelona/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=M%C3%A9xico+fue+el+pa%C3%ADs+que+m%C3%A1s+habl%C3%B3+en+redes+del+Madrid-Barcelona%20https%3A%2F%2Fwww.gacetamexicana.com%2Fmexico-fue-pais-mas-hablo-redes-del-madrid-barcelona%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fmexico-fue-pais-mas-hablo-redes-del-madrid-barcelona%2F&amp;t=M%C3%A9xico+fue+el+pa%C3%ADs+que+m%C3%A1s+habl%C3%B3+en+redes+del+Madrid-Barcelona" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third col-last"><div class="thumb"> <a href="https://www.gacetamexicana.com/piden-mexico-muestre-la-bandera-redes-sociales/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2017/01/ban-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">28 enero, 2017</span></div><h4><a href="https://www.gacetamexicana.com/piden-mexico-muestre-la-bandera-redes-sociales/">Piden que todo México muestre la bandera en redes sociales</a></h4><p> México.-Mediante llamados a la unidad, en WhatsApp, Twitter, y Facebook se armó una campaña similar&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/piden-mexico-muestre-la-bandera-redes-sociales/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Piden+que+todo+M%C3%A9xico+muestre+la+bandera+en+redes+sociales%20https%3A%2F%2Fwww.gacetamexicana.com%2Fpiden-mexico-muestre-la-bandera-redes-sociales%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fpiden-mexico-muestre-la-bandera-redes-sociales%2F&amp;t=Piden+que+todo+M%C3%A9xico+muestre+la+bandera+en+redes+sociales" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div></div></div><div id="comments" data-animation="fadeInUp"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/luces-en-el-cielo-ven-caida-de-meteorito-en-varias-partes-de-mexico/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.gacetamexicana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='173142' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="59c971ce50" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="173"/></p></form></div></div></div><div id="sidebar-left" class="sidebar"><aside id="wellthemes_slider_widget-2" class="widget widget_slider" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx ESPECTÁCULOS</h4></div> <script>jQuery(document).ready(function($) {				
					$(".sidebar-slider-posts").show();
					$('.sidebar-slider-posts').flexslider({			// slider settings
						animation: "slide",							// animation style
						controlNav: false,							// slider thumnails class
						slideshow: true,							// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   					// slider speed
						smoothHeight: false,
						keyboard: false,
						mousewheel: false,
					});	
				});</script> <div class="sidebar-slider-posts" ><ul class="slides"><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/plantea-pt-doblar-al-espanol-todas-las-peliculas-que-se-exhiban-en-mexico/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-DOBLAJE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat10360-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></span> <span class="date">16 febrero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/plantea-pt-doblar-al-espanol-todas-las-peliculas-que-se-exhiban-en-mexico/">Plantea PT doblar al español todas las películas que se exhiban en México</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/duelo-de-latinas-shakira-y-jlo-intentaran-robarse-el-show-del-super-bowl/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-SHAKIRA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" srcset="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-SHAKIRA-260x180.jpg 260w, https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-SHAKIRA-300x206.jpg 300w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat5-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></span> <span class="date">30 enero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/duelo-de-latinas-shakira-y-jlo-intentaran-robarse-el-show-del-super-bowl/">Duelo de latinas: Shakira y JLo intentarán robarse el show del Super Bowl</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/zozibini-tunzi-goza-las-mieles-de-ser-la-miss-universo-2019/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-MISS-UNIVERSO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">7 enero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/zozibini-tunzi-goza-las-mieles-de-ser-la-miss-universo-2019/">Zozibini Tunzi goza las mieles de ser la Miss Universo 2019</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/llora-puerto-rico-el-deceso-de-su-walter-mercado/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2019/11/FOTO-WALTER-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">3 noviembre, 2019</span></div><h4><a href="https://www.gacetamexicana.com/llora-puerto-rico-el-deceso-de-su-walter-mercado/">Llora Puerto Rico el deceso de su Walter Mercado</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/acusan-a-derbez-de-derramar-la-leche-sin-rigor-cientifico/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2019/10/FOTO-DERBEZ-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">18 octubre, 2019</span></div><h4><a href="https://www.gacetamexicana.com/acusan-a-derbez-de-derramar-la-leche-sin-rigor-cientifico/">Acusan a Derbez de “derramar la leche” sin rigor científico</a></h4></div></li></ul></div></aside><aside id="wellthemes_recent_posts_large_widget-2" class="widget widget_posts_large" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx LO MÁS VISTO</h4></div><ul class="list"><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/luces-en-el-cielo-ven-caida-de-meteorito-en-varias-partes-de-mexico/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-METEORITO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">18 febrero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/luces-en-el-cielo-ven-caida-de-meteorito-en-varias-partes-de-mexico/">Luces en el cielo; ven caída de meteorito en varias partes de México</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/consternacion-por-el-homicidio-de-una-nina-de-siete-anos-se-llamaba-fatima/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-FATIMA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" srcset="https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-FATIMA-260x180.jpg 260w, https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-FATIMA-750x520.jpg 750w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="entry-meta"> <span class="date">17 febrero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/consternacion-por-el-homicidio-de-una-nina-de-siete-anos-se-llamaba-fatima/">Consternación por el homicidio de una niña de siete años; se llamaba Fátima</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/pizarro-ya-esta-en-miami-para-incorporarse-al-inter/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-PIZARRO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">13 febrero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/pizarro-ya-esta-en-miami-para-incorporarse-al-inter/">Pizarro ya está en Miami para incorporarse al Inter</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/senado-aplaude-a-ingrid-escamilla-ella-es-tendencia-por-fotos-hermosas-en-su-honor/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-APLAUSOS-EN-EL-SENADO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">13 febrero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/senado-aplaude-a-ingrid-escamilla-ella-es-tendencia-por-fotos-hermosas-en-su-honor/">Senado aplaude a Ingrid Escamilla; ella es tendencia por “fotos hermosas” en su honor</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/juez-espanol-decide-dejar-guardadito-al-ex-director-de-pemex-emilio-lozoya/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-LOZOYA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">13 febrero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/juez-espanol-decide-dejar-guardadito-al-ex-director-de-pemex-emilio-lozoya/">Juez español decide dejar “guardadito” al ex director de Pemex, Emilio Lozoya</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/el-67-de-los-mexicanos-se-casa-para-siempre-encuesta-gmx-en-el-dia-de-los-enamorados-las-parejas-demuestran-su-afecto-y-carino-hacia-su-ser-amado-sin-embargo-para-otros-se-trata-de-una-fecha-de/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-DEMOTECNIA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">10 febrero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/el-67-de-los-mexicanos-se-casa-para-siempre-encuesta-gmx-en-el-dia-de-los-enamorados-las-parejas-demuestran-su-afecto-y-carino-hacia-su-ser-amado-sin-embargo-para-otros-se-trata-de-una-fecha-de/">El 67% de los mexicanos se casa para siempre: Encuesta</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/pumas-anda-que-ruge-derrota-4-0-al-san-luis-en-cu/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-PUMAS-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">9 febrero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/pumas-anda-que-ruge-derrota-4-0-al-san-luis-en-cu/">Pumas anda que ruge; derrota 4-0 al San Luis en CU</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/tras-17-anos-de-espera-ejecutan-a-mexicano-que-mato-a-su-familia-en-texas/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-EJECUTADO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">6 febrero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/tras-17-anos-de-espera-ejecutan-a-mexicano-que-mato-a-su-familia-en-texas/">Tras 17 años de espera, ejecutan a mexicano que mató a su familia, en Texas</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/piloto-chino-en-cuarentena-por-coronavirus-en-mexico/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/02/FOTO-PILOTO-CHINO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">4 febrero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/piloto-chino-en-cuarentena-por-coronavirus-en-mexico/">Piloto chino en cuarentena por coronavirus, en México</a></h4></li></ul></aside></div></div></section><footer id="footer"><div class="footer-widgets"><div class="inner-wrap"><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget col-last"></div></div></div><div class="footer-info"><div class="inner-wrap"><div class="footer-left"> ©2014 Gaceta Mexicana.</div></div></div></footer> <script type="text/javascript">jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();</script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type="text/javascript">let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var ec_ajax_data = {"ajax_url":"https:\/\/www.gacetamexicana.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'76735000',post:'173142',tz:'-6',srv:'www.gacetamexicana.com'} ]);
	_stq.push([ 'clickTrackerInit', '76735000', '173142' ]);</script> <script defer src="https://www.gacetamexicana.com/wp-content/cache/autoptimize/js/autoptimize_f9ecee2e3de309633dfa74eb26908d59.js"></script></body></html>
<!-- Dynamic page generated in 1.262 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-18 23:31:06 -->

<!-- Compression = gzip -->