<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="736455706434043" /><meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWNldGFtZXhpY2FuYS5jb20=" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta name="getlinko-verify-code" content="getlinko-verify-MTg=" /><link media="all" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_da0927c2a24f8f9e31d195d28ccc600d.css" rel="stylesheet" /><link media="screen" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_aacfcdaea01c00a2c84ee809ae7ae4f6.css" rel="stylesheet" /><title>Más de 21 millones de hombres de 15 años y más son padres en México</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.gacetamexicana.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.gacetamexicana.com/mas-de-21-millones-de-hombres-de-15-anos-y-mas-son-padres-en-mexico/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Más de 21 millones de hombres de 15 años y más son padres en México" /><meta property="og:description" content="GMx De acuerdo con la Encuesta Demográfica Retrospectiva (EDER) 2017, entre los hombres de 20 a 54 años, 67% habían tenido al menos una hija o hijo nacido vivo. Con..." /><meta property="og:url" content="https://www.gacetamexicana.com/mas-de-21-millones-de-hombres-de-15-anos-y-mas-son-padres-en-mexico/" /><meta property="og:site_name" content="Gaceta Mexicana" /><meta property="article:publisher" content="https://www.facebook.com/gacetamexicana" /><meta property="article:tag" content="Día del Padre" /><meta property="article:tag" content="hombres" /><meta property="article:tag" content="inegi" /><meta property="article:section" content="NOTAS DESTACADAS" /><meta property="article:published_time" content="2021-06-21T01:00:55-05:00" /><meta property="fb:app_id" content="291002534609927" /><meta property="og:image" content="https://www.gacetamexicana.com/wp-content/uploads/2021/06/FOTO-PADRES.jpg" /><meta property="og:image:secure_url" content="https://www.gacetamexicana.com/wp-content/uploads/2021/06/FOTO-PADRES.jpg" /><meta property="og:image:width" content="850" /><meta property="og:image:height" content="613" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="GMx De acuerdo con la Encuesta Demográfica Retrospectiva (EDER) 2017, entre los hombres de 20 a 54 años, 67% habían tenido al menos una hija o hijo nacido vivo. Con..." /><meta name="twitter:title" content="Más de 21 millones de hombres de 15 años y más son padres en México" /><meta name="twitter:site" content="@gacetamexicana" /><meta name="twitter:image" content="https://www.gacetamexicana.com/wp-content/uploads/2021/06/FOTO-PADRES.jpg" /><meta name="twitter:creator" content="@gacetamexicana" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gacetamexicana.com/#website","url":"https://www.gacetamexicana.com/","name":"Gaceta Mexicana","potentialAction":{"@type":"SearchAction","target":"https://www.gacetamexicana.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/mas-de-21-millones-de-hombres-de-15-anos-y-mas-son-padres-en-mexico/#primaryimage","url":"https://www.gacetamexicana.com/wp-content/uploads/2021/06/FOTO-PADRES.jpg","width":850,"height":613},{"@type":"WebPage","@id":"https://www.gacetamexicana.com/mas-de-21-millones-de-hombres-de-15-anos-y-mas-son-padres-en-mexico/#webpage","url":"https://www.gacetamexicana.com/mas-de-21-millones-de-hombres-de-15-anos-y-mas-son-padres-en-mexico/","inLanguage":"es","name":"M\u00e1s de 21 millones de hombres de 15 a\u00f1os y m\u00e1s son padres en M\u00e9xico","isPartOf":{"@id":"https://www.gacetamexicana.com/#website"},"primaryImageOfPage":{"@id":"https://www.gacetamexicana.com/mas-de-21-millones-de-hombres-de-15-anos-y-mas-son-padres-en-mexico/#primaryimage"},"datePublished":"2021-06-21T01:00:55-05:00","dateModified":"2021-06-21T01:00:55-05:00","author":{"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954"}},{"@type":["Person"],"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954","name":"GMx","image":{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c9d01eefcd267d899af44482a41764b7?s=96&d=mm&r=g","caption":"GMx"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; RSS de los comentarios" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Más de 21 millones de hombres de 15 años y más son padres en México RSS de los comentarios" href="https://www.gacetamexicana.com/mas-de-21-millones-de-hombres-de-15-anos-y-mas-son-padres-en-mexico/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gacetamexicana.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.18' type='text/css' media='all' /><link rel='stylesheet' id='youtube_video_player_custom_css-css'  href='https://www.gacetamexicana.com/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.9.18' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gacetamexicana.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.gacetamexicana.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gacetamexicana.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gacetamexicana.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p5bYhi-KFg' /><link rel="alternate" type="application/json+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fmas-de-21-millones-de-hombres-de-15-anos-y-mas-son-padres-en-mexico%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fmas-de-21-millones-de-hombres-de-15-anos-y-mas-son-padres-en-mexico%2F&#038;format=xml" /><meta property="fb:pages" content="736455706434043" /><meta property="ia:markup_url" content="https://www.gacetamexicana.com/mas-de-21-millones-de-hombres-de-15-anos-y-mas-son-padres-en-mexico/?ia_markup=1" /><link rel='https://github.com/WP-API/WP-API' href='https://www.gacetamexicana.com/wp-json' /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="shortcut icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/favicon.ico" /><link rel="apple-touch-icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/gmx.jpg" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56237294-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56237294-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9048623049082454",
    enable_page_level_ads: true
  });</script><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-270x270.jpg" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> </head><body class="post-template-default single single-post postid-179382 single-format-standard"> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '291002534609927',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div style="text-align:center;"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9048623049082454"
 data-ad-slot="8365572128"
 data-ad-format="auto"></ins></div> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <header id="header"><div class="top main-color-bg"><div class="inner-wrap"><div class="top-menu"><div style="color:#fff;"> Domingo, 20 de Junio de 2021</div></div><div class="search"><form method="get" id="searchform" action="https://www.gacetamexicana.com/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Buscar" /> <i class="fa fa-search"></i></form></div><div class="social"><ul class="list"><li><a class="twitter" href="https://twitter.com/GacetaMexicana"><i class="fa fa-twitter"></i></a></li><li><a class="fb" href="https://www.facebook.com/gacetamexicana"><i class="fa fa-facebook"></i></a></li><li><a class="gplus" href="https://plus.google.com/116254298187825314890"><i class="fa fa-google-plus"></i></a></li><li><a class="rss" href="https://www.gacetamexicana.com/?feed=rss2"><i class="fa fa-rss"></i></a></li></ul></div></div></div><div class="logo-wrap clearfix"><div class="inner-wrap"><div class="logo"><h1> <a href="https://www.gacetamexicana.com" title="Gaceta Mexicana"> <img src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/logo.png" alt="Gaceta Mexicana" /> </a></h1></div></div></div><div class="menu-section clearfix"><div class="inner-wrap"><nav id="main-menu" class="clearfix"><ul id="menu-principal" class="menu"><li id="menu-item-4" class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com">PORTADA</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.gacetamexicana.com/mundo/">GLOBAL</a></li><li id="menu-item-81781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://www.gacetamexicana.com/mundo-hispano/">MUNDO HISPANO</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a><ul class="sub-menu"><li id="menu-item-72012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://www.gacetamexicana.com/estados/">ESTADOS</a></li><li id="menu-item-81783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></li></ul></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.gacetamexicana.com/nota-roja/">NOTA ROJA</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.gacetamexicana.com/espectaculos/">ESPECTÁCULOS</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.gacetamexicana.com/tecnologia/">TECNOLOGÍA</a></li><li id="menu-item-130571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://www.gacetamexicana.com/mundo-loco/">MUNDO LOCO</a></li></ul></nav></div></div><div class="ticker-section"> <script>jQuery(document).ready(function($) {
			$(".ticker").show();
			$(function() {
				$("#ticker-posts").simplyScroll();
			});
		});</script> <div class="inner-wrap"><div class="ticker"><div class="title"> <i class="fa fa-angle-right"></i> <span class="main-color">Otras</span> noticias</div><ul id="ticker-posts"><li><a href="https://www.gacetamexicana.com/mas-de-21-millones-de-hombres-de-15-anos-y-mas-son-padres-en-mexico/" rel="bookmark">Más de 21 millones de hombres de 15 años y más son padres en México</a></li><li><a href="https://www.gacetamexicana.com/invitan-a-enrique-graue-a-ser-parte-del-jurado-para-la-presea-rosario-castellanos/" rel="bookmark">Invitan a Enrique Graue a ser parte del jurado para la presea Rosario Castellanos</a></li><li><a href="https://www.gacetamexicana.com/sembraran-en-chiapas-84-millones-de-arboles-en-la-segunda-jornada-nacional-de-siembra/" rel="bookmark">Sembrarán en Chiapas 84 millones de árboles en la Segunda Jornada Nacional de Siembra</a></li><li><a href="https://www.gacetamexicana.com/se-entrega-el-joven-que-arrollo-borracho-a-dos-jovenes-en-ciudad-de-mexico/" rel="bookmark">Se entrega el joven que arrolló, borracho, a dos jóvenes en Ciudad de México</a></li><li><a href="https://www.gacetamexicana.com/por-el-ehhh-po-castiga-fifa-a-femexfut-con-dos-partidos-a-puerta-cerrada-y-60-mil-francos-suizos/" rel="bookmark">Por el ¡ehhh… p%$o! castiga FIFA a Femexfut con dos partidos a puerta cerrada y 60 mil francos suizos</a></li><li><a href="https://www.gacetamexicana.com/poco-duro-el-gusto-del-semaforo-verde-en-cdmx-la-capital-del-pais-regresa-al-amarillo/" rel="bookmark">Poco duró el gusto del semáforo verde en CDMX; la capital del país regresa al amarillo</a></li><li><a href="https://www.gacetamexicana.com/sube-estados-unidos-a-nivel-3-alerta-de-viaje-para-visitar-mexico/" rel="bookmark">Sube Estados Unidos a nivel 3, alerta de viaje para visitar México</a></li><li><a href="https://www.gacetamexicana.com/42-de-los-mexicanos-percibieron-presencia-del-crimen-organizado-en-elecciones-2021/" rel="bookmark">42% de los mexicanos percibieron presencia del crimen organizado en elecciones 2021</a></li><li><a href="https://www.gacetamexicana.com/tres-de-cada-10-personas-con-vih-dejaron-de-recibir-sus-medicinas-en-la-pandemia/" rel="bookmark">Tres de cada 10 personas con VIH dejaron de recibir sus medicinas en la pandemia</a></li><li><a href="https://www.gacetamexicana.com/ausencia-la-feria/" rel="bookmark">Ausencia: La Feria</a></li></ul></div></div></div></header><section id="main"><div class="inner-wrap"><div class="wide-content"><div id="post-179382" class="post-179382 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-destacadas tag-dia-del-padre tag-hombres tag-inegi" data-animation="fadeInRight"><div class="entry-meta meta-top"> <span class="cat"><span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span><span class="entry-cat-bg main-color-bg cat13-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/destacadas/">NOTAS DESTACADAS</a></span></span> <span class="date">20 junio, 2021</span><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="https://twitter.com/home?status=M%C3%A1s+de+21+millones+de+hombres+de+15+a%C3%B1os+y+m%C3%A1s+son+padres+en+M%C3%A9xico%20https%3A%2F%2Fwww.gacetamexicana.com%2Fmas-de-21-millones-de-hombres-de-15-anos-y-mas-son-padres-en-mexico%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> <a  class="fb" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fmas-de-21-millones-de-hombres-de-15-anos-y-mas-son-padres-en-mexico%2F&amp;t=M%C3%A1s+de+21+millones+de+hombres+de+15+a%C3%B1os+y+m%C3%A1s+son+padres+en+M%C3%A9xico" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </span></div></div><div class="thumbnail single-post-thumbnail"><img width="840" height="520" src="https://www.gacetamexicana.com/wp-content/uploads/2021/06/FOTO-PADRES-840x520.jpg" class="attachment-wt840_420 size-wt840_420 wp-post-image" alt="" /></div><div class="entry-wrap"><div class="entry-innerwrap"><header class="entry-header"><h1>Más de 21 millones de hombres de 15 años y más son padres en México</h1></header><div class="entry-content"><p>GMx</p><p>De acuerdo con la Encuesta Demográfica Retrospectiva (EDER) 2017, entre los hombres de 20 a 54 años, 67% habían tenido al menos una hija o hijo nacido vivo.</p><p>Con base en el Censo de Población y Vivienda 2020, 21.2 millones de hombres de 15 y más años se identificaron como padres de al menos un residente en la vivienda, es decir, 46.9% del total de hombres de ese grupo de edad.</p><p>Entre los padres que residen con alguna hija o hijo, 18.4 millones pertenecen a la Población Económicamente Activa (PEA). De ellos, 97.4% se encuentran ocupados en alguna actividad económica, mientras que 2.6% han buscado trabajo.</p><p>En 2016 la mayoría de los hombres adultos que estaban privados de su libertad en los centros penitenciarios del país (73.4%) eran padres que en promedio tuvieron a su primer hija o hijo a los 21.5 años.</p><p>En nuestro país, el tercer domingo de junio se destina al reconocimiento de la paternidad. El origen del Día del Padre tuvo lugar en el estado de Washington, en los Estados Unidos de América y se celebró el 19 de junio de 1910 en la ciudad de Spokane.</p><p>Sonora Smart Dodd solicitó a la Alianza Ministerial de su ciudad conmemorar la paternidad, como un tributo al rol que tuvo su padre, en su crianza y la de sus hermanos.</p><p>Propuso que fuera el 5 de junio, día en que su padre cumplía años. La celebración fue aprobada, pero se postergó al tercer domingo de junio.</p><p>Un lustro después la conmemoración había ganado popularidad en ese país, y en 1966 el presidente Lyndon B. Jonhson proclamó esa fecha como “Día del Padre”.</p><p>En México, la celebración comenzó en los centros escolares, en la década de 1950, y continúa hasta ahora, aunque ya extendida al ámbito familiar para reconocer la importancia que tiene la paternidad en las familias y su trascendencia en la reproducción social.</p><p>El Instituto Nacional de Estadística y Geografía (INEGI) se hace partícipe de esta conmemoración y ofrece a los usuarios información estadística acerca de la transición a la paternidad y el perfil sociodemográfico de los padres que residen con alguna hija o hijo.</p><p>LA PATERNIDAD EN MÉXICO</p><p>Con base en la Encuesta Demográfica Retrospectiva (EDER), se estima que 17.8 millones de hombres de entre 20 y 54 años en México en 2017 habían tenido al menos una hija o hijo nacido vivo. Esta cifra correspondía al 67% de la población masculina estimada para ese grupo de edad.</p><p>La paternidad es una condición cuya frecuencia aumenta entre los hombres conforme avanza su edad. Mientras sólo uno de cada cuatro jóvenes varones, de 20 a 24 años, son padres, 9 de cada diez adultos de 50 a 54 años lo son.</p><p>TRANSICIÓN A LA PATERNIDAD EN MÉXICO</p><p>En el análisis de historias de vida, la llegada del primer hijo es el evento que marca en los hombres su transición a la paternidad y el inicio de su trayectoria reproductiva. De acuerdo con la EDER 2017, en general, es probable que este evento ya le haya sucedido a la mitad de los hombres a la edad de 24 años. Pero para aquellos nacidos entre 1970 y 1974, la edad mediana a la paternidad fue de 25 años.</p><p>Por su parte, en los hombres jóvenes nacidos entre 1990 y 1994 se observa una postergación de este evento, de modo que la probabilidad acumulada de haber transitado a la paternidad a los 24 años, en términos de porcentaje, es 38.6%, mucho menos de la mitad.</p><p>Lo anterior puede explicarse por el aumento en el uso de anticonceptivos entre los jóvenes varones sin hijos, ya sea que el método sea usado por ellos o sus parejas.</p><div class="fb-like" data-href="https://facebook.com/gacetamexicana" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="entry-footer"><div class="footer-wrap"><div class="entry-tags"><span>Tags:</span><a href="https://www.gacetamexicana.com/tag/dia-del-padre/" rel="tag">Día del Padre</a>, <a href="https://www.gacetamexicana.com/tag/hombres/" rel="tag">hombres</a>, <a href="https://www.gacetamexicana.com/tag/inegi/" rel="tag">inegi</a></div></div><div class="footer-bottom clearfix"><div class="entry-social"><ul class="list"><li class="fb"> <a href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fmas-de-21-millones-de-hombres-de-15-anos-y-mas-son-padres-en-mexico%2F&amp;t=M%C3%A1s+de+21+millones+de+hombres+de+15+a%C3%B1os+y+m%C3%A1s+son+padres+en+M%C3%A9xico" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a></li><li class="twitter"> <a href="https://twitter.com/home?status=M%C3%A1s+de+21+millones+de+hombres+de+15+a%C3%B1os+y+m%C3%A1s+son+padres+en+M%C3%A9xico%20https%3A%2F%2Fwww.gacetamexicana.com%2Fmas-de-21-millones-de-hombres-de-15-anos-y-mas-son-padres-en-mexico%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a></li><li class="gplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fmas-de-21-millones-de-hombres-de-15-anos-y-mas-son-padres-en-mexico%2F&amp;t=M%C3%A1s+de+21+millones+de+hombres+de+15+a%C3%B1os+y+m%C3%A1s+son+padres+en+M%C3%A9xico" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a></li><li class="linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gacetamexicana.com%2Fmas-de-21-millones-de-hombres-de-15-anos-y-mas-son-padres-en-mexico%2F&amp;title=M%C3%A1s+de+21+millones+de+hombres+de+15+a%C3%B1os+y+m%C3%A1s+son+padres+en+M%C3%A9xico&amp;summary=GMx+De+acuerdo+con+la+Encuesta+Demogr%C3%A1fica+Retrospectiva+%28EDER%29+2017%2C+entre+los+hombres+de+20+a+54+a%C3%B1os%2C+67%25+hab%C3%ADan+tenido+al+menos+una+hija+o+hijo+na..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a></li><li class="pinterest"> <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fmas-de-21-millones-de-hombres-de-15-anos-y-mas-son-padres-en-mexico%2F&amp;media=https://www.gacetamexicana.com/wp-content/uploads/2021/06/FOTO-PADRES-150x150.jpg&amp;description=M%C3%A1s+de+21+millones+de+hombres+de+15+a%C3%B1os+y+m%C3%A1s+son+padres+en+M%C3%A9xico" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a></li></ul></div></div></div></div></div></div><div class="post-nav section"><div class="prev-post"><i class="fa fa-angle-left"></i><a href="https://www.gacetamexicana.com/invitan-a-enrique-graue-a-ser-parte-del-jurado-para-la-presea-rosario-castellanos/" rel="prev">Invitan a Enrique Graue a ser parte del jurado para la presea Rosario Castellanos</a></div></div><div class="related-posts" data-animation="fadeInUp"><h3>Noticias relacionadas</h3><div class="post-list"><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/al-menos-3-3-millones-de-menores-de-18-anos-trabajan-en-mexico-inegi/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/06/FOTO-TRABAJO-INFANTIL-1-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">11 junio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/al-menos-3-3-millones-de-menores-de-18-anos-trabajan-en-mexico-inegi/">Al menos 3.3 millones de menores de 18 años trabajan en México: INEGI</a></h4><p> GMx La Encuesta Nacional de Trabajo Infantil (ENTI) 2019 estima que en México 3.3 millones&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/al-menos-3-3-millones-de-menores-de-18-anos-trabajan-en-mexico-inegi/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Al+menos+3.3+millones+de+menores+de+18+a%C3%B1os+trabajan+en+M%C3%A9xico%3A+INEGI%20https%3A%2F%2Fwww.gacetamexicana.com%2Fal-menos-3-3-millones-de-menores-de-18-anos-trabajan-en-mexico-inegi%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fal-menos-3-3-millones-de-menores-de-18-anos-trabajan-en-mexico-inegi%2F&amp;t=Al+menos+3.3+millones+de+menores+de+18+a%C3%B1os+trabajan+en+M%C3%A9xico%3A+INEGI" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/en-29-anos-la-superficie-con-vegetacion-sin-degradacion-se-redujo-9-4-por-ciento-en-mexico/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/06/FOTO-MEDIO-AMBIENTE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">4 junio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/en-29-anos-la-superficie-con-vegetacion-sin-degradacion-se-redujo-9-4-por-ciento-en-mexico/">En 29 años la superficie con vegetación sin degradación se redujo 9.4 por ciento en México</a></h4><p> GMx Entre 1985 y 2014 la superficie nacional con vegetación sin alteración o degradación pasó&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/en-29-anos-la-superficie-con-vegetacion-sin-degradacion-se-redujo-9-4-por-ciento-en-mexico/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=En+29+a%C3%B1os+la+superficie+con+vegetaci%C3%B3n+sin+degradaci%C3%B3n+se+redujo+9.4+por+ciento+en+M%C3%A9xico%20https%3A%2F%2Fwww.gacetamexicana.com%2Fen-29-anos-la-superficie-con-vegetacion-sin-degradacion-se-redujo-9-4-por-ciento-en-mexico%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fen-29-anos-la-superficie-con-vegetacion-sin-degradacion-se-redujo-9-4-por-ciento-en-mexico%2F&amp;t=En+29+a%C3%B1os+la+superficie+con+vegetaci%C3%B3n+sin+degradaci%C3%B3n+se+redujo+9.4+por+ciento+en+M%C3%A9xico" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third col-last"><div class="thumb"> <a href="https://www.gacetamexicana.com/4-3-de-los-negocios-en-el-pais-efectua-compras-por-internet-3-0-vende-inegi/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/05/cdn-3.expansion-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">16 mayo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/4-3-de-los-negocios-en-el-pais-efectua-compras-por-internet-3-0-vende-inegi/">4.3% de los negocios en el país efectúa compras por Internet; 3.0%, vende: INEGI</a></h4><p> GMx Cada 17 de mayo se conmemora el aniversario de la firma de la primera&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/4-3-de-los-negocios-en-el-pais-efectua-compras-por-internet-3-0-vende-inegi/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=4.3%25+de+los+negocios+en+el+pa%C3%ADs+efect%C3%BAa+compras+por+Internet%3B+3.0%25%2C+vende%3A+INEGI%20https%3A%2F%2Fwww.gacetamexicana.com%2F4-3-de-los-negocios-en-el-pais-efectua-compras-por-internet-3-0-vende-inegi%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2F4-3-de-los-negocios-en-el-pais-efectua-compras-por-internet-3-0-vende-inegi%2F&amp;t=4.3%25+de+los+negocios+en+el+pa%C3%ADs+efect%C3%BAa+compras+por+Internet%3B+3.0%25%2C+vende%3A+INEGI" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div></div></div><div id="comments" data-animation="fadeInUp"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mas-de-21-millones-de-hombres-de-15-anos-y-mas-son-padres-en-mexico/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.gacetamexicana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='179382' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3553257824" /></p><input type="hidden" id="ak_js" name="ak_js" value="33"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div><div id="sidebar-left" class="sidebar"><aside id="wellthemes_slider_widget-2" class="widget widget_slider" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx ESPECTÁCULOS</h4></div> <script>jQuery(document).ready(function($) {				
					$(".sidebar-slider-posts").show();
					$('.sidebar-slider-posts').flexslider({			// slider settings
						animation: "slide",							// animation style
						controlNav: false,							// slider thumnails class
						slideshow: true,							// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   					// slider speed
						smoothHeight: false,
						keyboard: false,
						mousewheel: false,
					});	
				});</script> <div class="sidebar-slider-posts" ><ul class="slides"><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/andrea-meza-la-tercera-mexicana-en-ganar-la-corona-de-belleza-miss-universo/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/05/FOTO-MISS-2-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">16 mayo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/andrea-meza-la-tercera-mexicana-en-ganar-la-corona-de-belleza-miss-universo/">Andrea Meza, la tercera mexicana en ganar la corona de belleza Miss Universo</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/la-cantante-frida-sofia-denuncia-abuso-de-su-abuelo-enrique-guzman-cuando-era-nina/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/04/FOTO-FRIDA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">8 abril, 2021</span></div><h4><a href="https://www.gacetamexicana.com/la-cantante-frida-sofia-denuncia-abuso-de-su-abuelo-enrique-guzman-cuando-era-nina/">La cantante Frida Sofía denuncia abuso de su abuelo Enrique Guzmán, cuando era niña</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/fallece-a-los-81-anos-de-edad-la-actriz-mexicana-isela-vega/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/03/FOTO-ISELA-VEGA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">10 marzo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/fallece-a-los-81-anos-de-edad-la-actriz-mexicana-isela-vega/">Fallece a los 81 años de edad la actriz mexicana, Isela Vega</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/un-bicho-termina-con-un-gigante-muere-armando-manzanero-de-covid19/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/12/FOTO-MANZANERO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat8-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></span> <span class="date">28 diciembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/un-bicho-termina-con-un-gigante-muere-armando-manzanero-de-covid19/">Un “bicho” termina con un gigante; muere Armando Manzanero de COVID19</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/echan-de-canal-once-a-john-ackerman-y-sabina-berman-tras-broncas-al-aire/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-CANAL-ONCE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">12 noviembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/echan-de-canal-once-a-john-ackerman-y-sabina-berman-tras-broncas-al-aire/">Echan de Canal Once a John Ackerman y Sabina Berman, tras broncas “al aire”</a></h4></div></li></ul></div></aside><aside id="wellthemes_recent_posts_large_widget-2" class="widget widget_posts_large" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx LO MÁS VISTO</h4></div><ul class="list"><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/por-el-ehhh-po-castiga-fifa-a-femexfut-con-dos-partidos-a-puerta-cerrada-y-60-mil-francos-suizos/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/06/FOTO-FIFA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">18 junio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/por-el-ehhh-po-castiga-fifa-a-femexfut-con-dos-partidos-a-puerta-cerrada-y-60-mil-francos-suizos/">Por el ¡ehhh… p%$o! castiga FIFA a Femexfut con dos partidos a puerta cerrada y 60 mil francos suizos</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/42-de-los-mexicanos-percibieron-presencia-del-crimen-organizado-en-elecciones-2021/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/06/FOTO-DELINCUENCIA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">18 junio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/42-de-los-mexicanos-percibieron-presencia-del-crimen-organizado-en-elecciones-2021/">42% de los mexicanos percibieron presencia del crimen organizado en elecciones 2021</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/zoe-robledo-a-gobernacion-y-hugo-lopez-gatell-al-imss/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/06/FOTO-ZOE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">17 junio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/zoe-robledo-a-gobernacion-y-hugo-lopez-gatell-al-imss/">¿Zoé Robledo a Gobernación y Hugo López-Gatell al IMSS?</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/las-vacunas-pfizer-y-astrazeneca-evitan-hospitalizacion-por-la-llamada-variante-delta/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/06/FOTO-VARIANTE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" srcset="https://www.gacetamexicana.com/wp-content/uploads/2021/06/FOTO-VARIANTE-260x180.jpg 260w, https://www.gacetamexicana.com/wp-content/uploads/2021/06/FOTO-VARIANTE-300x207.jpg 300w, https://www.gacetamexicana.com/wp-content/uploads/2021/06/FOTO-VARIANTE-768x530.jpg 768w, https://www.gacetamexicana.com/wp-content/uploads/2021/06/FOTO-VARIANTE-800x552.jpg 800w, https://www.gacetamexicana.com/wp-content/uploads/2021/06/FOTO-VARIANTE.jpg 850w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="entry-meta"> <span class="date">15 junio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/las-vacunas-pfizer-y-astrazeneca-evitan-hospitalizacion-por-la-llamada-variante-delta/">Las vacunas Pfizer y AstraZeneca evitan hospitalización por la llamada variante Delta</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/propondra-amlo-reformas-constitucionales-al-ine-a-la-cfe-y-la-guardia-nacional/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/06/FOTO-OBRADOR-4-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">15 junio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/propondra-amlo-reformas-constitucionales-al-ine-a-la-cfe-y-la-guardia-nacional/">Propondrá AMLO reformas constitucionales al INE, a la CFE y la Guardia Nacional</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/historico-brandon-moreno-el-primer-campeon-mexicano-en-la-ufc/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/06/FOTO-BRANDON-MORENO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">13 junio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/historico-brandon-moreno-el-primer-campeon-mexicano-en-la-ufc/">Histórico: Brandon Moreno, el primer campeón mexicano en la UFC</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/sorpresivo-cambio-en-hacienda-se-va-herrera-gutierrez-y-asume-ramirez-de-la-o/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/06/FOTO-HACIENDA-OK-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">9 junio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/sorpresivo-cambio-en-hacienda-se-va-herrera-gutierrez-y-asume-ramirez-de-la-o/">Sorpresivo cambio en Hacienda: se va Herrera Gutiérrez y asume Ramírez de la O</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/cachetadon-al-presidente-de-francia-mientras-se-acerca-a-saludar-a-multitud/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/06/FOTO-MACRON-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">8 junio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/cachetadon-al-presidente-de-francia-mientras-se-acerca-a-saludar-a-multitud/">“Cachetadón” al Presidente de Francia mientras se acerca a saludar a multitud</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/no-vengan-lanza-kamala-harris-a-los-migrantes-desde-guatemala/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/06/FOTO-GUATEMALA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">7 junio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/no-vengan-lanza-kamala-harris-a-los-migrantes-desde-guatemala/">No vengan, lanza Kamala Harris a los migrantes desde Guatemala</a></h4></li></ul></aside></div></div></section><footer id="footer"><div class="footer-widgets"><div class="inner-wrap"><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget col-last"></div></div></div><div class="footer-info"><div class="inner-wrap"><div class="footer-left"> ©2014 Gaceta Mexicana.</div></div></div></footer> <script type="text/javascript">jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();</script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type="text/javascript">let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var ec_ajax_data = {"ajax_url":"https:\/\/www.gacetamexicana.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202125.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'76735000',post:'179382',tz:'-5',srv:'www.gacetamexicana.com'} ]);
	_stq.push([ 'clickTrackerInit', '76735000', '179382' ]);</script> <script defer src="https://www.gacetamexicana.com/wp-content/cache/autoptimize/js/autoptimize_1ca64bab536dd58fb5eb321f9dbaaaf0.js"></script></body></html>
<!-- Dynamic page generated in 1.098 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-06-20 20:00:58 -->

<!-- Compression = gzip -->