<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="736455706434043" /><meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWNldGFtZXhpY2FuYS5jb20=" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta name="getlinko-verify-code" content="getlinko-verify-MTg=" /><link media="all" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_da0927c2a24f8f9e31d195d28ccc600d.css" rel="stylesheet" /><link media="screen" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_aacfcdaea01c00a2c84ee809ae7ae4f6.css" rel="stylesheet" /><title>Más países suspenden uso de vacuna de AstraZeneca, por 37 casos de trombosis</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.gacetamexicana.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.gacetamexicana.com/mas-paises-suspenden-uso-de-vacuna-de-astrazeneca-por-37-casos-de-trombosis/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Más países suspenden uso de vacuna de AstraZeneca, por 37 casos de trombosis" /><meta property="og:description" content="GMx Alemania, Francia, Italia y España, se sumaron a los países que decidieron suspender temporalmente el uso de la vacuna contra el coronavirus desarrollada por AstraZeneca luego de que se..." /><meta property="og:url" content="https://www.gacetamexicana.com/mas-paises-suspenden-uso-de-vacuna-de-astrazeneca-por-37-casos-de-trombosis/" /><meta property="og:site_name" content="Gaceta Mexicana" /><meta property="article:publisher" content="https://www.facebook.com/gacetamexicana" /><meta property="article:tag" content="AstraZeneca" /><meta property="article:tag" content="EMA" /><meta property="article:tag" content="vacunas" /><meta property="article:section" content="NOTAS DESTACADAS" /><meta property="article:published_time" content="2021-03-16T00:45:25-06:00" /><meta property="fb:app_id" content="291002534609927" /><meta property="og:image" content="https://www.gacetamexicana.com/wp-content/uploads/2021/03/FOTO-ASTRA.jpg" /><meta property="og:image:secure_url" content="https://www.gacetamexicana.com/wp-content/uploads/2021/03/FOTO-ASTRA.jpg" /><meta property="og:image:width" content="850" /><meta property="og:image:height" content="548" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="GMx Alemania, Francia, Italia y España, se sumaron a los países que decidieron suspender temporalmente el uso de la vacuna contra el coronavirus desarrollada por AstraZeneca luego de que se..." /><meta name="twitter:title" content="Más países suspenden uso de vacuna de AstraZeneca, por 37 casos de trombosis" /><meta name="twitter:site" content="@gacetamexicana" /><meta name="twitter:image" content="https://www.gacetamexicana.com/wp-content/uploads/2021/03/FOTO-ASTRA.jpg" /><meta name="twitter:creator" content="@gacetamexicana" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gacetamexicana.com/#website","url":"https://www.gacetamexicana.com/","name":"Gaceta Mexicana","potentialAction":{"@type":"SearchAction","target":"https://www.gacetamexicana.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/mas-paises-suspenden-uso-de-vacuna-de-astrazeneca-por-37-casos-de-trombosis/#primaryimage","url":"https://www.gacetamexicana.com/wp-content/uploads/2021/03/FOTO-ASTRA.jpg","width":850,"height":548},{"@type":"WebPage","@id":"https://www.gacetamexicana.com/mas-paises-suspenden-uso-de-vacuna-de-astrazeneca-por-37-casos-de-trombosis/#webpage","url":"https://www.gacetamexicana.com/mas-paises-suspenden-uso-de-vacuna-de-astrazeneca-por-37-casos-de-trombosis/","inLanguage":"es","name":"M\u00e1s pa\u00edses suspenden uso de vacuna de AstraZeneca, por 37 casos de trombosis","isPartOf":{"@id":"https://www.gacetamexicana.com/#website"},"primaryImageOfPage":{"@id":"https://www.gacetamexicana.com/mas-paises-suspenden-uso-de-vacuna-de-astrazeneca-por-37-casos-de-trombosis/#primaryimage"},"datePublished":"2021-03-16T00:45:25-06:00","dateModified":"2021-03-16T00:45:25-06:00","author":{"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954"}},{"@type":["Person"],"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954","name":"GMx","image":{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c9d01eefcd267d899af44482a41764b7?s=96&d=mm&r=g","caption":"GMx"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; RSS de los comentarios" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Más países suspenden uso de vacuna de AstraZeneca, por 37 casos de trombosis RSS de los comentarios" href="https://www.gacetamexicana.com/mas-paises-suspenden-uso-de-vacuna-de-astrazeneca-por-37-casos-de-trombosis/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gacetamexicana.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.16' type='text/css' media='all' /><link rel='stylesheet' id='youtube_video_player_custom_css-css'  href='https://www.gacetamexicana.com/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.9.16' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gacetamexicana.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.gacetamexicana.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gacetamexicana.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gacetamexicana.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p5bYhi-Kkc' /><link rel="alternate" type="application/json+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fmas-paises-suspenden-uso-de-vacuna-de-astrazeneca-por-37-casos-de-trombosis%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fmas-paises-suspenden-uso-de-vacuna-de-astrazeneca-por-37-casos-de-trombosis%2F&#038;format=xml" /><meta property="fb:pages" content="736455706434043" /><meta property="ia:markup_url" content="https://www.gacetamexicana.com/mas-paises-suspenden-uso-de-vacuna-de-astrazeneca-por-37-casos-de-trombosis/?ia_markup=1" /><link rel='https://github.com/WP-API/WP-API' href='https://www.gacetamexicana.com/wp-json' /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="shortcut icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/favicon.ico" /><link rel="apple-touch-icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/gmx.jpg" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56237294-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56237294-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9048623049082454",
    enable_page_level_ads: true
  });</script><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-270x270.jpg" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> </head><body class="post-template-default single single-post postid-178076 single-format-standard"> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '291002534609927',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div style="text-align:center;"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9048623049082454"
 data-ad-slot="8365572128"
 data-ad-format="auto"></ins></div> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <header id="header"><div class="top main-color-bg"><div class="inner-wrap"><div class="top-menu"><div style="color:#fff;"> Lunes, 15 de Marzo de 2021</div></div><div class="search"><form method="get" id="searchform" action="https://www.gacetamexicana.com/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Buscar" /> <i class="fa fa-search"></i></form></div><div class="social"><ul class="list"><li><a class="twitter" href="https://twitter.com/GacetaMexicana"><i class="fa fa-twitter"></i></a></li><li><a class="fb" href="https://www.facebook.com/gacetamexicana"><i class="fa fa-facebook"></i></a></li><li><a class="gplus" href="https://plus.google.com/116254298187825314890"><i class="fa fa-google-plus"></i></a></li><li><a class="rss" href="https://www.gacetamexicana.com/?feed=rss2"><i class="fa fa-rss"></i></a></li></ul></div></div></div><div class="logo-wrap clearfix"><div class="inner-wrap"><div class="logo"><h1> <a href="https://www.gacetamexicana.com" title="Gaceta Mexicana"> <img src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/logo.png" alt="Gaceta Mexicana" /> </a></h1></div></div></div><div class="menu-section clearfix"><div class="inner-wrap"><nav id="main-menu" class="clearfix"><ul id="menu-principal" class="menu"><li id="menu-item-4" class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-4"><a href="https://www.gacetamexicana.com">PORTADA</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://www.gacetamexicana.com/mundo/">GLOBAL</a></li><li id="menu-item-81781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://www.gacetamexicana.com/mundo-hispano/">MUNDO HISPANO</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a><ul class="sub-menu"><li id="menu-item-72012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://www.gacetamexicana.com/estados/">ESTADOS</a></li><li id="menu-item-81783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></li></ul></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.gacetamexicana.com/nota-roja/">NOTA ROJA</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.gacetamexicana.com/espectaculos/">ESPECTÁCULOS</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.gacetamexicana.com/tecnologia/">TECNOLOGÍA</a></li><li id="menu-item-130571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://www.gacetamexicana.com/mundo-loco/">MUNDO LOCO</a></li></ul></nav></div></div><div class="ticker-section"> <script>jQuery(document).ready(function($) {
			$(".ticker").show();
			$(function() {
				$("#ticker-posts").simplyScroll();
			});
		});</script> <div class="inner-wrap"><div class="ticker"><div class="title"> <i class="fa fa-angle-right"></i> <span class="main-color">Otras</span> noticias</div><ul id="ticker-posts"><li><a href="https://www.gacetamexicana.com/mas-paises-suspenden-uso-de-vacuna-de-astrazeneca-por-37-casos-de-trombosis/" rel="bookmark">Más países suspenden uso de vacuna de AstraZeneca, por 37 casos de trombosis</a></li><li><a href="https://www.gacetamexicana.com/adulto-mayor-pierde-la-vida-tras-recibir-vacuna-anti-covid-ahora-en-cdmx/" rel="bookmark">Adulto mayor pierde la vida, tras recibir vacuna anti COVID, ahora en CDMx</a></li><li><a href="https://www.gacetamexicana.com/comida-corrida-la-feria/" rel="bookmark">Comida corrida: La Feria</a></li><li><a href="https://www.gacetamexicana.com/de-las-reformas-constitucionales-a-la-regulacion-de-la-cannabis-hoy-en-el-congreso/" rel="bookmark">«De las reformas constitucionales a la regulación de la cannabis”: Hoy en el Congreso</a></li><li><a href="https://www.gacetamexicana.com/reitera-salud-llamado-para-quedarse-en-casa-durante-la-semana-santa/" rel="bookmark">Reitera Salud llamado para quedarse en casa durante la Semana Santa</a></li><li><a href="https://www.gacetamexicana.com/plantean-eliminar-lenguaje-sexista-de-la-constitucion-mexicana/" rel="bookmark">Plantean eliminar lenguaje sexista de la Constitución Mexicana</a></li><li><a href="https://www.gacetamexicana.com/hay-27-incendios-activos-en-13-estados-del-pais-reporta-conafor/" rel="bookmark">Hay 27 incendios activos en 13 estados del país, reporta Conafor</a></li><li><a href="https://www.gacetamexicana.com/mujeres-en-lucha-por-ciudad-mujer-la-columna/" rel="bookmark">Mujeres en lucha por Ciudad Mujer: La Columna</a></li><li><a href="https://www.gacetamexicana.com/nuestros-heroes-galimatias/" rel="bookmark">Nuestros héroes: Galimatías</a></li><li><a href="https://www.gacetamexicana.com/mas-de-50-mil-participantes-en-la-ruta-dialogos-democracia-educacion-y-sindicalismo-entregan-reconocimientos/" rel="bookmark">Más de 50 mil participantes en la Ruta “Diálogos: Democracia, Educación y Sindicalismo”; entregan reconocimientos</a></li></ul></div></div></div></header><section id="main"><div class="inner-wrap"><div class="wide-content"><div id="post-178076" class="post-178076 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mundo category-destacadas tag-astrazeneca tag-ema tag-vacunas" data-animation="fadeInRight"><div class="entry-meta meta-top"> <span class="cat"><span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span><span class="entry-cat-bg main-color-bg cat4-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/mundo/">GLOBAL</a></span></span> <span class="date">15 marzo, 2021</span><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="https://twitter.com/home?status=M%C3%A1s+pa%C3%ADses+suspenden+uso+de+vacuna+de+AstraZeneca%2C+por+37+casos+de+trombosis%20https%3A%2F%2Fwww.gacetamexicana.com%2Fmas-paises-suspenden-uso-de-vacuna-de-astrazeneca-por-37-casos-de-trombosis%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> <a  class="fb" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fmas-paises-suspenden-uso-de-vacuna-de-astrazeneca-por-37-casos-de-trombosis%2F&amp;t=M%C3%A1s+pa%C3%ADses+suspenden+uso+de+vacuna+de+AstraZeneca%2C+por+37+casos+de+trombosis" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </span></div></div><div class="thumbnail single-post-thumbnail"><img width="840" height="520" src="https://www.gacetamexicana.com/wp-content/uploads/2021/03/FOTO-ASTRA-840x520.jpg" class="attachment-wt840_420 size-wt840_420 wp-post-image" alt="" /></div><div class="entry-wrap"><div class="entry-innerwrap"><header class="entry-header"><h1>Más países suspenden uso de vacuna de AstraZeneca, por 37 casos de trombosis</h1></header><div class="entry-content"><p>GMx</p><p>Alemania, Francia, Italia y España, se sumaron a los países que decidieron suspender temporalmente el uso de la vacuna contra el coronavirus desarrollada por AstraZeneca luego de que se dieron a conocer reportes de que algunas personas que recibieron la dosis presentaron trombos.</p><p>Por su parte, la compañía y los reguladores internacionales señalaron que de momento no hay ninguna evidencia de que la vacuna sea la culpable de estos incidentes.</p><p>La fórmula de AstraZeneca es una de tres vacunas que se utilizan en el continente europeo. Pero la creciente preocupación representa otro retroceso en la campaña de vacunación de la Unión Europea, la cual ha estado plagada de escasez y otros problemas, y va muy por detrás de las de Gran Bretaña y Estados Unidos.</p><p>La agencia reguladora de medicamentos de la UE convocó a una reunión para el jueves para revisar los hallazgos de los expertos sobre la vacuna de AstraZeneca y decidir si es necesario tomar medidas.</p><p>El ministro de Salud alemán, Jens Spahn, informó que la decisión de suspender el uso de la vacuna de AstraZeneca se tomó siguiendo el consejo del ente regulador de vacunas del país, el Instituto Paul Ehrlich, el cual pidió investigar más a fondo siete casos de trombos (o coágulos sanguíneos) en los cerebros de personas que habían recibido la vacuna.</p><p>“La decisión de hoy es simplemente una medida de precaución”, expresó el ministro.</p><p>El presidente francés Emmanuel Macron señaló que su país suspendería la administración de la vacuna hasta por lo menos el martes por la tarde. El regulador de medicamentos de Italia también anunció una suspensión temporal, al igual que España, Portugal y Eslovenia.</p><p>Otros países que han tomado medidas similares en los últimos días son: Dinamarca —que fue el primero en hacerlo_, Irlanda, Tailandia, Holanda, Noruega, Islandia, el Congo y Bulgaria. De momento, Canadá y Gran Bretaña siguen utilizando la vacuna.</p><p>Se tiene previsto que en las próximas semanas AstraZeneca solicite la autorización de Estados Unidos para su vacuna. Actualmente, Estados Unidos emplea las vacunas desarrolladas por Pfizer, Moderna y Johnson &amp; Johnson.</p><p>AstraZeneca dijo que ha habido 37 reportes de trombos entre más de 17 millones de personas vacunadas en la Unión Europea y Gran Bretaña. La farmacéutica señaló que no hay ninguna evidencia de que su vacuna conlleve un mayor riesgo de coágulos.</p><p>De hecho, manifestó que la incidencia de los coágulos es mucho menor de la que se esperaría que ocurriera naturalmente en una población general de ese tamaño y que es similar a la de otras vacunas contra COVID-19 autorizadas.</p><p>La Organización Mundial de la Salud y la Agencia Europea de Medicamentos (EMA por sus siglas en inglés) también han señalado que la información no da indicios de que la vacuna haya provocado los coágulos y que la gente debería de seguir siendo inoculada.</p><p>“Muchas miles de personas presentan trombos en la UE cada año por distintas razones”, puntualizó la EMA.</p><p>(Con información de Infobae.Com)</p><div class="fb-like" data-href="https://facebook.com/gacetamexicana" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="entry-footer"><div class="footer-wrap"><div class="entry-tags"><span>Tags:</span><a href="https://www.gacetamexicana.com/tag/astrazeneca/" rel="tag">AstraZeneca</a>, <a href="https://www.gacetamexicana.com/tag/ema/" rel="tag">EMA</a>, <a href="https://www.gacetamexicana.com/tag/vacunas/" rel="tag">vacunas</a></div></div><div class="footer-bottom clearfix"><div class="entry-social"><ul class="list"><li class="fb"> <a href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fmas-paises-suspenden-uso-de-vacuna-de-astrazeneca-por-37-casos-de-trombosis%2F&amp;t=M%C3%A1s+pa%C3%ADses+suspenden+uso+de+vacuna+de+AstraZeneca%2C+por+37+casos+de+trombosis" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a></li><li class="twitter"> <a href="https://twitter.com/home?status=M%C3%A1s+pa%C3%ADses+suspenden+uso+de+vacuna+de+AstraZeneca%2C+por+37+casos+de+trombosis%20https%3A%2F%2Fwww.gacetamexicana.com%2Fmas-paises-suspenden-uso-de-vacuna-de-astrazeneca-por-37-casos-de-trombosis%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a></li><li class="gplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fmas-paises-suspenden-uso-de-vacuna-de-astrazeneca-por-37-casos-de-trombosis%2F&amp;t=M%C3%A1s+pa%C3%ADses+suspenden+uso+de+vacuna+de+AstraZeneca%2C+por+37+casos+de+trombosis" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a></li><li class="linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gacetamexicana.com%2Fmas-paises-suspenden-uso-de-vacuna-de-astrazeneca-por-37-casos-de-trombosis%2F&amp;title=M%C3%A1s+pa%C3%ADses+suspenden+uso+de+vacuna+de+AstraZeneca%2C+por+37+casos+de+trombosis&amp;summary=GMx+Alemania%2C+Francia%2C+Italia+y+Espa%C3%B1a%2C+se+sumaron+a+los+pa%C3%ADses+que+decidieron+suspender+temporalmente+el+uso+de+la+vacuna+contra+el+coronavirus+desar..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a></li><li class="pinterest"> <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fmas-paises-suspenden-uso-de-vacuna-de-astrazeneca-por-37-casos-de-trombosis%2F&amp;media=https://www.gacetamexicana.com/wp-content/uploads/2021/03/FOTO-ASTRA-150x150.jpg&amp;description=M%C3%A1s+pa%C3%ADses+suspenden+uso+de+vacuna+de+AstraZeneca%2C+por+37+casos+de+trombosis" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a></li></ul></div></div></div></div></div></div><div class="post-nav section"><div class="prev-post"><i class="fa fa-angle-left"></i><a href="https://www.gacetamexicana.com/adulto-mayor-pierde-la-vida-tras-recibir-vacuna-anti-covid-ahora-en-cdmx/" rel="prev">Adulto mayor pierde la vida, tras recibir vacuna anti COVID, ahora en CDMx</a></div></div><div class="related-posts" data-animation="fadeInUp"><h3>Noticias relacionadas</h3><div class="post-list"><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/reitera-salud-llamado-para-quedarse-en-casa-durante-la-semana-santa/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/03/FOTO-COVID-MEXICO-2-4-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat10360-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></span> <span class="date">14 marzo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/reitera-salud-llamado-para-quedarse-en-casa-durante-la-semana-santa/">Reitera Salud llamado para quedarse en casa durante la Semana Santa</a></h4><p> GMx Mientras México alcanzó la cifra acumulada de 194 mil 710 fallecimientos a causa de&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/reitera-salud-llamado-para-quedarse-en-casa-durante-la-semana-santa/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Reitera+Salud+llamado+para+quedarse+en+casa+durante+la+Semana+Santa%20https%3A%2F%2Fwww.gacetamexicana.com%2Freitera-salud-llamado-para-quedarse-en-casa-durante-la-semana-santa%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Freitera-salud-llamado-para-quedarse-en-casa-durante-la-semana-santa%2F&amp;t=Reitera+Salud+llamado+para+quedarse+en+casa+durante+la+Semana+Santa" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/rechaza-salud-haber-entregado-vacunas-sinovac-echadas-a-perder-a-nuevo-leon/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/03/FOTO-COVID-MEXICO-1-4-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">9 marzo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/rechaza-salud-haber-entregado-vacunas-sinovac-echadas-a-perder-a-nuevo-leon/">Rechaza Salud haber entregado vacunas Sinovac “echadas a perder” a Nuevo León</a></h4><p> GMx “No hay ninguna razón para no usar las vacunas de Sinovac” que la Secretaría&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/rechaza-salud-haber-entregado-vacunas-sinovac-echadas-a-perder-a-nuevo-leon/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Rechaza+Salud+haber+entregado+vacunas+Sinovac+%E2%80%9Cechadas+a+perder%E2%80%9D+a+Nuevo+Le%C3%B3n%20https%3A%2F%2Fwww.gacetamexicana.com%2Frechaza-salud-haber-entregado-vacunas-sinovac-echadas-a-perder-a-nuevo-leon%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Frechaza-salud-haber-entregado-vacunas-sinovac-echadas-a-perder-a-nuevo-leon%2F&amp;t=Rechaza+Salud+haber+entregado+vacunas+Sinovac+%E2%80%9Cechadas+a+perder%E2%80%9D+a+Nuevo+Le%C3%B3n" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third col-last"><div class="thumb"> <a href="https://www.gacetamexicana.com/sugiere-amlo-volver-a-clases-presenciales-en-campeche-despues-de-semana-santa/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/03/FOTO-OBRADOR-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">5 marzo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/sugiere-amlo-volver-a-clases-presenciales-en-campeche-despues-de-semana-santa/">Sugiere AMLO volver a clases presenciales en Campeche, después de Semana Santa</a></h4><p> GMx Desde la mañanera, el presidente Andrés Manuel López Obrador sugirió que el regreso presencial&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/sugiere-amlo-volver-a-clases-presenciales-en-campeche-despues-de-semana-santa/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Sugiere+AMLO+volver+a+clases+presenciales+en+Campeche%2C+despu%C3%A9s+de+Semana+Santa%20https%3A%2F%2Fwww.gacetamexicana.com%2Fsugiere-amlo-volver-a-clases-presenciales-en-campeche-despues-de-semana-santa%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fsugiere-amlo-volver-a-clases-presenciales-en-campeche-despues-de-semana-santa%2F&amp;t=Sugiere+AMLO+volver+a+clases+presenciales+en+Campeche%2C+despu%C3%A9s+de+Semana+Santa" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div></div></div><div id="comments" data-animation="fadeInUp"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mas-paises-suspenden-uso-de-vacuna-de-astrazeneca-por-37-casos-de-trombosis/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.gacetamexicana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='178076' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bdc8007dc3" /></p><input type="hidden" id="ak_js" name="ak_js" value="171"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div><div id="sidebar-left" class="sidebar"><aside id="wellthemes_slider_widget-2" class="widget widget_slider" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx ESPECTÁCULOS</h4></div> <script>jQuery(document).ready(function($) {				
					$(".sidebar-slider-posts").show();
					$('.sidebar-slider-posts').flexslider({			// slider settings
						animation: "slide",							// animation style
						controlNav: false,							// slider thumnails class
						slideshow: true,							// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   					// slider speed
						smoothHeight: false,
						keyboard: false,
						mousewheel: false,
					});	
				});</script> <div class="sidebar-slider-posts" ><ul class="slides"><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/fallece-a-los-81-anos-de-edad-la-actriz-mexicana-isela-vega/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/03/FOTO-ISELA-VEGA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">10 marzo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/fallece-a-los-81-anos-de-edad-la-actriz-mexicana-isela-vega/">Fallece a los 81 años de edad la actriz mexicana, Isela Vega</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/un-bicho-termina-con-un-gigante-muere-armando-manzanero-de-covid19/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/12/FOTO-MANZANERO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat8-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></span> <span class="date">28 diciembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/un-bicho-termina-con-un-gigante-muere-armando-manzanero-de-covid19/">Un “bicho” termina con un gigante; muere Armando Manzanero de COVID19</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/echan-de-canal-once-a-john-ackerman-y-sabina-berman-tras-broncas-al-aire/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-CANAL-ONCE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">12 noviembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/echan-de-canal-once-a-john-ackerman-y-sabina-berman-tras-broncas-al-aire/">Echan de Canal Once a John Ackerman y Sabina Berman, tras broncas “al aire”</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/mafalda-esta-de-luto-quino-su-padre-ha-fallecido/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-QUINO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">30 septiembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/mafalda-esta-de-luto-quino-su-padre-ha-fallecido/">“Mafalda” está de luto; Quino, su padre, ha fallecido</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/la-temible-annabelle-ha-escapado-y-es-tendencia-en-redes-sociales/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-ANNABELLE-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">14 agosto, 2020</span></div><h4><a href="https://www.gacetamexicana.com/la-temible-annabelle-ha-escapado-y-es-tendencia-en-redes-sociales/">La temible “Annabelle” ha escapado y es tendencia en redes sociales</a></h4></div></li></ul></div></aside><aside id="wellthemes_recent_posts_large_widget-2" class="widget widget_posts_large" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx LO MÁS VISTO</h4></div><ul class="list"><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/en-oaxaca-despiden-a-maestro-de-bachillerato-por-encuerarse-durante-las-clases-en-linea/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/03/FOTO-ENCUERADO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">12 marzo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/en-oaxaca-despiden-a-maestro-de-bachillerato-por-encuerarse-durante-las-clases-en-linea/">En Oaxaca, despiden a maestro de bachillerato por “encuerarse durante las clases en línea</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/niega-salud-que-muerte-de-mujer-en-hidalgo-este-relacionada-con-vacuna-sinovac/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/03/FOTO-COVID-MEXICO-2-3-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">11 marzo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/niega-salud-que-muerte-de-mujer-en-hidalgo-este-relacionada-con-vacuna-sinovac/">Niega Salud que muerte de mujer en Hidalgo esté relacionada con vacuna Sinovac</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/acusan-a-hija-de-beltrones-de-guardar-en-su-cochinito-de-andorra-10-4-millones-de-dolares/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/03/FOTO-BELTRONES-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">11 marzo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/acusan-a-hija-de-beltrones-de-guardar-en-su-cochinito-de-andorra-10-4-millones-de-dolares/">Acusan a hija de Beltrones de guardar en su “cochinito” de Andorra, 10.4 millones de dólares</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/avala-camara-de-diputados-despenalizacion-del-uso-ludico-del-cannabis/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/03/FOTO-DIPUTADOS-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">10 marzo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/avala-camara-de-diputados-despenalizacion-del-uso-ludico-del-cannabis/">Avala Cámara de Diputados despenalización del uso lúdico del cannabis</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/fallece-a-los-81-anos-de-edad-la-actriz-mexicana-isela-vega/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/03/FOTO-ISELA-VEGA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">10 marzo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/fallece-a-los-81-anos-de-edad-la-actriz-mexicana-isela-vega/">Fallece a los 81 años de edad la actriz mexicana, Isela Vega</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/rechaza-salud-haber-entregado-vacunas-sinovac-echadas-a-perder-a-nuevo-leon/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/03/FOTO-COVID-MEXICO-1-4-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">9 marzo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/rechaza-salud-haber-entregado-vacunas-sinovac-echadas-a-perder-a-nuevo-leon/">Rechaza Salud haber entregado vacunas Sinovac “echadas a perder” a Nuevo León</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/porto-de-tecatito-corona-deja-fuera-a-la-juventus-en-la-champions-league/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/03/FOTO-PORTO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">9 marzo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/porto-de-tecatito-corona-deja-fuera-a-la-juventus-en-la-champions-league/">Porto de “Tecatito” Corona deja fuera a la Juventus en la Champions League</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/la-manifestacion-del-8m-fue-un-acto-abierto-de-provocacion-obrador/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/03/FOTO-OBRADOR-1-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">9 marzo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/la-manifestacion-del-8m-fue-un-acto-abierto-de-provocacion-obrador/">La manifestación del 8M fue un acto abierto de provocación: Obrador</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/anuncia-amlo-plan-para-cuidar-las-espaldas-a-mas-de-20-mil-candidatos/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/03/WhatsApp_Image_2021-03-04_at_09.33.58__1_-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">4 marzo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/anuncia-amlo-plan-para-cuidar-las-espaldas-a-mas-de-20-mil-candidatos/">Anuncia AMLO plan para “cuidar las espaldas” a más de 20 mil candidatos</a></h4></li></ul></aside></div></div></section><footer id="footer"><div class="footer-widgets"><div class="inner-wrap"><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget col-last"></div></div></div><div class="footer-info"><div class="inner-wrap"><div class="footer-left"> ©2014 Gaceta Mexicana.</div></div></div></footer> <script type="text/javascript">jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();</script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type="text/javascript">let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var ec_ajax_data = {"ajax_url":"https:\/\/www.gacetamexicana.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202111.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'76735000',post:'178076',tz:'-6',srv:'www.gacetamexicana.com'} ]);
	_stq.push([ 'clickTrackerInit', '76735000', '178076' ]);</script> <script defer src="https://www.gacetamexicana.com/wp-content/cache/autoptimize/js/autoptimize_0c023b6b8ce03c75ee2294d7f33ee90a.js"></script></body></html>
<!-- Dynamic page generated in 1.068 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-15 18:45:29 -->

<!-- Compression = gzip -->