<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es-ES"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es-ES"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es-ES"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es-ES"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="736455706434043" /><meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWNldGFtZXhpY2FuYS5jb20=" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta name="getlinko-verify-code" content="getlinko-verify-MTg=" /><link type="text/css" media="all" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_014de27b93b29acf6d4ddd8c24bb513b.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_aacfcdaea01c00a2c84ee809ae7ae4f6.css" rel="stylesheet" /><title>Ostentosa austeridad: La Feria</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.gacetamexicana.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.gacetamexicana.com/ostentosa-austeridad-la-feria/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Ostentosa austeridad: La Feria" /><meta property="og:description" content="SR. LÓPEZ Para la familia materno-toluqueña de este menda, estaba muy claro quien tenía razón si había alguna contradicción entre cualquier habitante del territorio nacional (conocido o no) y Pepe,..." /><meta property="og:url" content="https://www.gacetamexicana.com/ostentosa-austeridad-la-feria/" /><meta property="og:site_name" content="Gaceta Mexicana" /><meta property="article:publisher" content="https://www.facebook.com/gacetamexicana" /><meta property="article:tag" content="china" /><meta property="article:tag" content="Dos Bocas" /><meta property="article:tag" content="Obrador" /><meta property="article:section" content="OPINIÓN" /><meta property="article:published_time" content="2020-01-15T05:02:46-06:00" /><meta property="fb:app_id" content="291002534609927" /><meta property="og:image" content="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-FERIA-5.jpg" /><meta property="og:image:secure_url" content="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-FERIA-5.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="SR. LÓPEZ Para la familia materno-toluqueña de este menda, estaba muy claro quien tenía razón si había alguna contradicción entre cualquier habitante del territorio nacional (conocido o no) y Pepe,..." /><meta name="twitter:title" content="Ostentosa austeridad: La Feria" /><meta name="twitter:site" content="@gacetamexicana" /><meta name="twitter:image" content="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-FERIA-5.jpg" /><meta name="twitter:creator" content="@gacetamexicana" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gacetamexicana.com/#website","url":"https://www.gacetamexicana.com/","name":"Gaceta Mexicana","potentialAction":{"@type":"SearchAction","target":"https://www.gacetamexicana.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/ostentosa-austeridad-la-feria/#primaryimage","url":"https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-FERIA-5.jpg","width":800,"height":600},{"@type":"WebPage","@id":"https://www.gacetamexicana.com/ostentosa-austeridad-la-feria/#webpage","url":"https://www.gacetamexicana.com/ostentosa-austeridad-la-feria/","inLanguage":"es-ES","name":"Ostentosa austeridad: La Feria","isPartOf":{"@id":"https://www.gacetamexicana.com/#website"},"primaryImageOfPage":{"@id":"https://www.gacetamexicana.com/ostentosa-austeridad-la-feria/#primaryimage"},"datePublished":"2020-01-15T05:02:46-06:00","dateModified":"2020-01-15T05:02:46-06:00","author":{"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954"}},{"@type":["Person"],"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954","name":"GMx","image":{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c9d01eefcd267d899af44482a41764b7?s=96&d=mm&r=g","caption":"GMx"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; RSS de los comentarios" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Ostentosa austeridad: La Feria RSS de los comentarios" href="https://www.gacetamexicana.com/ostentosa-austeridad-la-feria/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gacetamexicana.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='youtube_video_player_custom_css-css'  href='https://www.gacetamexicana.com/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.9.8' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gacetamexicana.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.gacetamexicana.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gacetamexicana.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gacetamexicana.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p5bYhi-IW8' /><link rel="alternate" type="application/json+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fostentosa-austeridad-la-feria%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fostentosa-austeridad-la-feria%2F&#038;format=xml" /><meta property="fb:pages" content="736455706434043" /><meta property="ia:markup_url" content="https://www.gacetamexicana.com/ostentosa-austeridad-la-feria/?ia_markup=1" /><link rel='https://github.com/WP-API/WP-API' href='https://www.gacetamexicana.com/wp-json' /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="shortcut icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/favicon.ico" /><link rel="apple-touch-icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/gmx.jpg" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56237294-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56237294-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9048623049082454",
    enable_page_level_ads: true
  });</script><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-270x270.jpg" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> </head><body class="post-template-default single single-post postid-172740 single-format-standard"> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '291002534609927',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div style="text-align:center;"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9048623049082454"
 data-ad-slot="8365572128"
 data-ad-format="auto"></ins></div> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <header id="header"><div class="top main-color-bg"><div class="inner-wrap"><div class="top-menu"><div style="color:#fff;"> Martes, 14 de Enero de 2020</div></div><div class="search"><form method="get" id="searchform" action="https://www.gacetamexicana.com/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Buscar" /> <i class="fa fa-search"></i></form></div><div class="social"><ul class="list"><li><a class="twitter" href="https://twitter.com/GacetaMexicana"><i class="fa fa-twitter"></i></a></li><li><a class="fb" href="https://www.facebook.com/gacetamexicana"><i class="fa fa-facebook"></i></a></li><li><a class="gplus" href="https://plus.google.com/116254298187825314890"><i class="fa fa-google-plus"></i></a></li><li><a class="rss" href="https://www.gacetamexicana.com/?feed=rss2"><i class="fa fa-rss"></i></a></li></ul></div></div></div><div class="logo-wrap clearfix"><div class="inner-wrap"><div class="logo"><h1> <a href="https://www.gacetamexicana.com" title="Gaceta Mexicana"> <img src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/logo.png" alt="Gaceta Mexicana" /> </a></h1></div></div></div><div class="menu-section clearfix"><div class="inner-wrap"><nav id="main-menu" class="clearfix"><ul id="menu-principal" class="menu"><li id="menu-item-4" class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com">PORTADA</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.gacetamexicana.com/mundo/">GLOBAL</a></li><li id="menu-item-81781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://www.gacetamexicana.com/mundo-hispano/">MUNDO HISPANO</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a><ul class="sub-menu"><li id="menu-item-72012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://www.gacetamexicana.com/estados/">ESTADOS</a></li><li id="menu-item-81783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></li></ul></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.gacetamexicana.com/nota-roja/">NOTA ROJA</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.gacetamexicana.com/espectaculos/">ESPECTÁCULOS</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.gacetamexicana.com/tecnologia/">TECNOLOGÍA</a></li><li id="menu-item-130571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://www.gacetamexicana.com/mundo-loco/">MUNDO LOCO</a></li></ul></nav></div></div><div class="ticker-section"> <script>jQuery(document).ready(function($) {
			$(".ticker").show();
			$(function() {
				$("#ticker-posts").simplyScroll();
			});
		});</script> <div class="inner-wrap"><div class="ticker"><div class="title"> <i class="fa fa-angle-right"></i> <span class="main-color">Otras</span> noticias</div><ul id="ticker-posts"><li><a href="https://www.gacetamexicana.com/congelan-cuentas-a-familia-del-nino-de-torreon-y-capturan-al-abuelo/" rel="bookmark">Congelan cuentas a familia del niño de Torreón y capturan al abuelo</a></li><li><a href="https://www.gacetamexicana.com/ex-sacerdote-abuso-de-cuatro-a-cinco-ninos-por-semana/" rel="bookmark">Ex sacerdote abusó de “cuatro a cinco niños” por semana</a></li><li><a href="https://www.gacetamexicana.com/buscan-a-ex-diputado-que-ordeno-ataque-con-acido-a-jovencita-saxofonista/" rel="bookmark">Buscan a ex diputado que “ordenó” ataque con ácido a jovencita saxofonista</a></li><li><a href="https://www.gacetamexicana.com/nace-primer-nieto-de-amlo-y-es-tendencia-en-redes-sociales/" rel="bookmark">Nace primer nieto de AMLO y es tendencia en redes sociales</a></li><li><a href="https://www.gacetamexicana.com/cero-la-feria/" rel="bookmark">Cero: La Feria</a></li><li><a href="https://www.gacetamexicana.com/del-cannabis-al-segundo-periodo-ordinario-hoy-en-el-cogreso/" rel="bookmark">Del cannabis al segundo periodo ordinario: Hoy en el Cogreso</a></li><li><a href="https://www.gacetamexicana.com/barato-la-feria/" rel="bookmark">Barato: La Feria</a></li><li><a href="https://www.gacetamexicana.com/pensionados-bajo-ley-del-73-podran-pedir-un-adelanto-a-partir-del-13-de-enero-imss/" rel="bookmark">Pensionados bajo ley del 73 podrán pedir un adelanto a partir del 13 de enero: IMSS</a></li><li><a href="https://www.gacetamexicana.com/espectaculo-espacial-es-captado-en-el-volcan-popocatepetl/" rel="bookmark">Espectáculo espacial es captado en el volcán Popocatépetl</a></li><li><a href="https://www.gacetamexicana.com/luces-en-el-cielo-sorprende-fenomeno-de-60-satelites-spacex/" rel="bookmark">¿Luces en el cielo? Sorprende fenómeno de 60 satélites SpaceX</a></li></ul></div></div></div></header><section id="main"><div class="inner-wrap"><div class="wide-content"><div id="post-172740" class="post-172740 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-china tag-dos-bocas tag-obrador" data-animation="fadeInRight"><div class="entry-meta meta-top"> <span class="cat"><span class="entry-cat-bg main-color-bg cat10-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></span></span> <span class="date">14 enero, 2020</span><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Ostentosa+austeridad%3A+La+Feria%20https%3A%2F%2Fwww.gacetamexicana.com%2Fostentosa-austeridad-la-feria%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fostentosa-austeridad-la-feria%2F&amp;t=Ostentosa+austeridad%3A+La+Feria" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </span></div></div><div class="thumbnail single-post-thumbnail"><img width="800" height="520" src="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-FERIA-5-800x520.jpg" class="attachment-wt840_420 size-wt840_420 wp-post-image" alt="" /></div><div class="entry-wrap"><div class="entry-innerwrap"><header class="entry-header"><h1>Ostentosa austeridad: La Feria</h1></header><div class="entry-content"><p>SR. LÓPEZ</p><p>Para la familia materno-toluqueña de este menda, estaba muy claro quien tenía razón si había alguna contradicción entre cualquier habitante del territorio nacional (conocido o no) y Pepe, el más impresentable primo que tenerse pueda: el otro, quien fuera. A él le creían solo sus papás, los buenazos (se les puede decir de otro modo, rima con azulejos), tío Agustín y tía Josefina; aparte de ellos, ni un extraterrestre recién bajado de su ovni daba por buena ninguna afirmación de Pepe. Cría fama…</p><p>Antier, lunes 13 de enero, téngalo presente, durante la inauguración del Día de China en México -en el Centro  de Negocios Internacionales (CINSE) de la Secretaria de Economía (SE)-, el señor embajador de China ante México, Zhu Qingqiao (de cariño puede decirle don Chu), anunció por ahí del medio día, que dos bancos de China -el Banco de China y el Banco Industrial Comercial de China, con el apoyo de otros bancos internacionales-, le han otorgado al gobierno de México un crédito por cerca de 600 millones de dólares (mdd) para la construcción de la refinería de Dos Bocas. Añadió que su país “está muy abierto” para hacer “inversiones en todos los sectores (&#8230;) las empresas chinas están muy interesadas en todo tipo de inversión con México”, en especial en el sector petroquímico.</p><p>En el mismo evento, al que se inscribieron 800 empresarios chinos y mexicanos, la secretaria de Economía, Graciela Márquez, aseguró que el sector petroquímico en México está abierto a la inversión extranjera, industria donde pueden participar empresas de China y añadió que las oportunidades que tienen los inversionistas en el sector energético, “están en la petroquímica, palanca importantísima  de desarrollo”.</p><p>Acto seguido y para no desentonar con el estilo de la 4T, gobierno que dice y se contradice, declara y se desmiente, afirma y niega, en entrevista para el programa ‘Ganadores y Perdedores’ de El Financiero Bloomberg TV, por ahí de las seis de la tarde, Rocío Nahle, secretaria de Energía, lo negó: “Esta declaración que hizo el embajador no es válida para financiar el proyecto de Dos Bocas (…)”, y agregó que no sabe si alguna empresa de las que van a entrarle a esa obra hayan ido a pedirle prestado a los chinos.</p><p>Imagine usted a mil 392 millones de chinos entrecerrando los ojos, pensando feo de nuestras señoras mamacitas. Es la cuarta que les hacemos. Antes les jugamos chueco en el proyecto del Dragon Mart en Cancun (que detonaría una inversión de por ahí de 700 mdd), cancelado por la Procuraduría Federal de Protección al Ambiente; luego fue el tren rápido de la Ciudad de México a Querétaro, contratado mediante licitación por 3,750 mdd, cancelado por los puros chones de nuestro gobierno de entonces (que nos costó una multa de 16 mdd); y la presa Chicoasén II, proyecto hidroeléctrico de más 440 mdd, cerquita de Tuxtla Gutiérrez, Chiapas, obra detenida por ‘problemas sociales’, desde 2016 con un 17% de avance (esta obra incluía 142 ‘construcciones asociadas’: 77 obras sociales y 65 proyectos productivos, para beneficio de unos 20 mil habitantes de Chiapas).</p><p>Y ahora, esto… aunque, claro, eso es suponer mucho: ni modo que mienta nuestra Nahle; ni modo que el embajador de China haya dicho la verdad. No, señores: exijamos pruebas.</p><p>En lo que se nos aporta la probanza, repasemos algunas declaraciones anteriores que permiten sospechar que don Chu dijo la verdad:</p><p>El 2 de agosto de 2018, Marcelotzin Ebrard informó que durante una reunión de casi media hora entre Andrés Manuel López Obrador y el embajador de China en México, se acordó la participación del equipo de transición en un grupo de alto nivel para definir proyectos comunes en inversión, comercio y desarrollo; afirmó nuestro actual Canciller: “Ellos lo que quieren es aumentar el comercio con México y eventualmente, participar en proyectos de infraestructura (…)”</p><p>El 27 de septiembre de 2018, el embajador de China en México, expresó en discurso formal que “con el presidente electo, Andrés Manuel López Obrador, se lograron alcanzar consensos ‘cruciales’ durante su encuentro llevado a cabo en la casa de transición en agosto del año en curso”.</p><p>El 10 noviembre 2018, don Ebrard, a su regreso de una visita a China, declaró que es “uno de los países clave en la estrategia de diversificación económica que se ha trazado el presidente electo, Andrés Manuel López Obrador”. (Aplausos).</p><p>Hace mucho comentó este López que China se iba a quedar con las ganas, igual que Nicaragua con su canal interoceánico, alternativo y competidor del de Panamá, del que no han podido construir un centímetro desde 2013, para decepción de la muy china HKND Group.</p><p>El tío Sam no se anda con bromas y el juanete que les pisó Cuba, todavía les duele. No. Punto. Y si le mueven, que repasen cómo está hoy la situación en Nicaragua, que modificó su Constitución para poder firmar el contrato, lo firmó, inauguró los trabajos y ahora Daniel Ortega ya no siente lo duro sino lo tupido. La más reciente: el Trump en noviembre de 2018 emitió una ‘orden ejecutiva’, declarando al gobierno nicaragüense “amenaza a la seguridad nacional” (de los EUA, no se ría, es cosa seria).</p><p>Por eso metió reversa (otra vez), la 4T en esto de los chinos. Qué pena pero así es la realidad.</p><p>Y México le canta a China: “Me canse de rogarle me canse de decirle/ que yo sin ella de pena muero./  Ya no quiso escucharme si sus labios se abrieron/ fue pa&#8217; decirme ya no te quiero”.</p><p>Otra probadita de cómo es la realidad fue el presidencial anuncio de ayer, acerca del avión presidencial que ya van a traer de regreso a su hangar.</p><p>No salieron compradores y estaba difícil, porque se está queriendo vender lo que no es propiedad de nuestro país (es un arrendamiento financiero), y de todas maneras, traspasando el contrato a un audaz que quiera andar en un avión usado, nuestro gobierno tiene que terminar de pagar el crédito a Banobras y este año allá estacionado, nos costó lo mismo que acá en servicio.</p><p>De veras cuesta cara esta ostentosa austeridad.</p><div class="fb-like" data-href="https://facebook.com/gacetamexicana" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="entry-footer"><div class="footer-wrap"><div class="entry-tags"><span>Tags:</span><a href="https://www.gacetamexicana.com/tag/china/" rel="tag">china</a>, <a href="https://www.gacetamexicana.com/tag/dos-bocas/" rel="tag">Dos Bocas</a>, <a href="https://www.gacetamexicana.com/tag/obrador/" rel="tag">Obrador</a></div></div><div class="footer-bottom clearfix"><div class="entry-social"><ul class="list"><li class="fb"> <a href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fostentosa-austeridad-la-feria%2F&amp;t=Ostentosa+austeridad%3A+La+Feria" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a></li><li class="twitter"> <a href="http://twitter.com/home?status=Ostentosa+austeridad%3A+La+Feria%20https%3A%2F%2Fwww.gacetamexicana.com%2Fostentosa-austeridad-la-feria%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a></li><li class="gplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fostentosa-austeridad-la-feria%2F&amp;t=Ostentosa+austeridad%3A+La+Feria" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a></li><li class="linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gacetamexicana.com%2Fostentosa-austeridad-la-feria%2F&amp;title=Ostentosa+austeridad%3A+La+Feria&amp;summary=SR.+L%C3%93PEZ+Para+la+familia+materno-toluque%C3%B1a+de+este+menda%2C+estaba+muy+claro+quien+ten%C3%ADa+raz%C3%B3n+si+hab%C3%ADa+alguna+contradicci%C3%B3n+entre+cualquier+habitante+..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a></li><li class="pinterest"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fostentosa-austeridad-la-feria%2F&amp;media=https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-FERIA-5-150x150.jpg&amp;description=Ostentosa+austeridad%3A+La+Feria" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a></li></ul></div></div></div></div></div></div><div class="post-nav section"><div class="prev-post"><i class="fa fa-angle-left"></i><a href="https://www.gacetamexicana.com/congelan-cuentas-a-familia-del-nino-de-torreon-y-capturan-al-abuelo/" rel="prev">Congelan cuentas a familia del niño de Torreón y capturan al abuelo</a></div></div><div class="related-posts" data-animation="fadeInUp"><h3>Noticias relacionadas</h3><div class="post-list"><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/nace-primer-nieto-de-amlo-y-es-tendencia-en-redes-sociales/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-NIETO-DE-AMLO-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">14 enero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/nace-primer-nieto-de-amlo-y-es-tendencia-en-redes-sociales/">Nace primer nieto de AMLO y es tendencia en redes sociales</a></h4><p> GMx El nacimiento del primer nieto del presidente de México, Andrés Manuel López Obrador, se&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/nace-primer-nieto-de-amlo-y-es-tendencia-en-redes-sociales/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Nace+primer+nieto+de+AMLO+y+es+tendencia+en+redes+sociales%20https%3A%2F%2Fwww.gacetamexicana.com%2Fnace-primer-nieto-de-amlo-y-es-tendencia-en-redes-sociales%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fnace-primer-nieto-de-amlo-y-es-tendencia-en-redes-sociales%2F&amp;t=Nace+primer+nieto+de+AMLO+y+es+tendencia+en+redes+sociales" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/barato-la-feria/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-FERIA-3-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">12 enero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/barato-la-feria/">Barato: La Feria</a></h4><p> SR. LÓPEZ A tía Marcia le decíamos tía Macha, casada con tío Martín, a quien&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/barato-la-feria/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Barato%3A+La+Feria%20https%3A%2F%2Fwww.gacetamexicana.com%2Fbarato-la-feria%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fbarato-la-feria%2F&amp;t=Barato%3A+La+Feria" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third col-last"><div class="thumb"> <a href="https://www.gacetamexicana.com/el-ridiculo-mata-la-feria/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-FERIA-2-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">9 enero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/el-ridiculo-mata-la-feria/">El ridículo mata: La Feria</a></h4><p> SR. LÓPEZ Confirmo a usted su sospecha sobre la sección femenina de la familia paterno-autleca&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/el-ridiculo-mata-la-feria/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=El+rid%C3%ADculo+mata%3A+La+Feria%20https%3A%2F%2Fwww.gacetamexicana.com%2Fel-ridiculo-mata-la-feria%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fel-ridiculo-mata-la-feria%2F&amp;t=El+rid%C3%ADculo+mata%3A+La+Feria" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div></div></div><div id="comments" data-animation="fadeInUp"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ostentosa-austeridad-la-feria/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.gacetamexicana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='172740' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="62400e5ba2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="172"/></p></form></div></div></div><div id="sidebar-left" class="sidebar"><aside id="wellthemes_slider_widget-2" class="widget widget_slider" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx ESPECTÁCULOS</h4></div> <script>jQuery(document).ready(function($) {				
					$(".sidebar-slider-posts").show();
					$('.sidebar-slider-posts').flexslider({			// slider settings
						animation: "slide",							// animation style
						controlNav: false,							// slider thumnails class
						slideshow: true,							// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   					// slider speed
						smoothHeight: false,
						keyboard: false,
						mousewheel: false,
					});	
				});</script> <div class="sidebar-slider-posts" ><ul class="slides"><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/zozibini-tunzi-goza-las-mieles-de-ser-la-miss-universo-2019/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-MISS-UNIVERSO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">7 enero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/zozibini-tunzi-goza-las-mieles-de-ser-la-miss-universo-2019/">Zozibini Tunzi goza las mieles de ser la Miss Universo 2019</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/llora-puerto-rico-el-deceso-de-su-walter-mercado/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2019/11/FOTO-WALTER-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">3 noviembre, 2019</span></div><h4><a href="https://www.gacetamexicana.com/llora-puerto-rico-el-deceso-de-su-walter-mercado/">Llora Puerto Rico el deceso de su Walter Mercado</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/acusan-a-derbez-de-derramar-la-leche-sin-rigor-cientifico/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2019/10/FOTO-DERBEZ-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">18 octubre, 2019</span></div><h4><a href="https://www.gacetamexicana.com/acusan-a-derbez-de-derramar-la-leche-sin-rigor-cientifico/">Acusan a Derbez de “derramar la leche” sin rigor científico</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/estan-oyendo-inutiles-paquita-se-encuentra-bien-de-salud/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2019/10/FOTO-PAQUITA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">10 octubre, 2019</span></div><h4><a href="https://www.gacetamexicana.com/estan-oyendo-inutiles-paquita-se-encuentra-bien-de-salud/">“Están oyendo inútiles”: Paquita se encuentra bien de salud</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/canta-jose-jose-en-el-palacio-de-bellas-artes-acuden-famosos/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2019/10/FOTO-JOSE-JOSE-8-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat10360-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></span> <span class="date">9 octubre, 2019</span></div><h4><a href="https://www.gacetamexicana.com/canta-jose-jose-en-el-palacio-de-bellas-artes-acuden-famosos/">“Canta” José José en el Palacio de Bellas Artes; acuden famosos</a></h4></div></li></ul></div></aside><aside id="wellthemes_recent_posts_large_widget-2" class="widget widget_posts_large" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx LO MÁS VISTO</h4></div><ul class="list"><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/buscan-a-ex-diputado-que-ordeno-ataque-con-acido-a-jovencita-saxofonista/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-EX-DIPUTADO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">14 enero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/buscan-a-ex-diputado-que-ordeno-ataque-con-acido-a-jovencita-saxofonista/">Buscan a ex diputado que “ordenó” ataque con ácido a jovencita saxofonista</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/nace-primer-nieto-de-amlo-y-es-tendencia-en-redes-sociales/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-NIETO-DE-AMLO-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">14 enero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/nace-primer-nieto-de-amlo-y-es-tendencia-en-redes-sociales/">Nace primer nieto de AMLO y es tendencia en redes sociales</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/espectaculo-espacial-es-captado-en-el-volcan-popocatepetl/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-VOLCAN-260x180.png" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">12 enero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/espectaculo-espacial-es-captado-en-el-volcan-popocatepetl/">Espectáculo espacial es captado en el volcán Popocatépetl</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/luces-en-el-cielo-sorprende-fenomeno-de-60-satelites-spacex/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-SATELITE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">10 enero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/luces-en-el-cielo-sorprende-fenomeno-de-60-satelites-spacex/">¿Luces en el cielo? Sorprende fenómeno de 60 satélites SpaceX</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/consternacion-nino-mata-a-maestra-hiere-a-seis-y-se-suicida-en-torreon/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-TORREON-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">10 enero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/consternacion-nino-mata-a-maestra-hiere-a-seis-y-se-suicida-en-torreon/">Consternación: niño mata a maestra, hiere a seis y se suicida, en Torreón</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/atletico-de-madrid-echa-al-barcelona-herrera-juega-de-titular/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-MADRID-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">9 enero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/atletico-de-madrid-echa-al-barcelona-herrera-juega-de-titular/">Atlético de Madrid echa al Barcelona; Herrera juega de titular</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/enfrentara-karime-macias-juicio-de-extradicion-en-noviembre/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-KARIME-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">9 enero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/enfrentara-karime-macias-juicio-de-extradicion-en-noviembre/">Enfrentará Karime Macías juicio de extradición, en noviembre</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/trump-le-baja-al-discurso-contra-iran-y-le-extiende-la-mano/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-TRUMP-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">8 enero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/trump-le-baja-al-discurso-contra-iran-y-le-extiende-la-mano/">Trump “le baja” al discurso contra Irán y le “extiende la mano”</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/se-derrumba-boeing-con-180-personas-a-bordo-en-teheran/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/01/FOTO-AVION-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">7 enero, 2020</span></div><h4><a href="https://www.gacetamexicana.com/se-derrumba-boeing-con-180-personas-a-bordo-en-teheran/">Se derrumba Boeing con 180 personas a bordo, en Teherán</a></h4></li></ul></aside></div></div></section><footer id="footer"><div class="footer-widgets"><div class="inner-wrap"><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget col-last"></div></div></div><div class="footer-info"><div class="inner-wrap"><div class="footer-left"> ©2014 Gaceta Mexicana.</div></div></div></footer> <script type="text/javascript">jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();</script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type="text/javascript">var verifyCallback = function(response) {
            alert(response);
        };
        var onloadCallback = function() {
            if ( jQuery('#woo_recaptcha_1').length ) {
                grecaptcha.render('woo_recaptcha_1', {
                  'sitekey' : '6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw',
                });
            }
            if ( jQuery('#woo_recaptcha_2').length ) {
                grecaptcha.render('woo_recaptcha_2', {
                  'sitekey' : '6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw',
                });
            }
        };</script> <script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var ec_ajax_data = {"ajax_url":"https:\/\/www.gacetamexicana.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'76735000',post:'172740',tz:'-6',srv:'www.gacetamexicana.com'} ]);
	_stq.push([ 'clickTrackerInit', '76735000', '172740' ]);</script> <script type="text/javascript" defer src="https://www.gacetamexicana.com/wp-content/cache/autoptimize/js/autoptimize_f9ecee2e3de309633dfa74eb26908d59.js"></script></body></html>
<!-- Dynamic page generated in 1.367 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-14 23:02:51 -->

<!-- Compression = gzip -->