<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es-ES"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es-ES"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es-ES"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es-ES"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="736455706434043" /><meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWNldGFtZXhpY2FuYS5jb20=" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta name="getlinko-verify-code" content="getlinko-verify-MTg=" /><link media="all" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_014de27b93b29acf6d4ddd8c24bb513b.css" rel="stylesheet" /><link media="screen" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_aacfcdaea01c00a2c84ee809ae7ae4f6.css" rel="stylesheet" /><title>Proponen deducir gastos veterinarios para evitar abandono de miles de mascotas</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.gacetamexicana.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.gacetamexicana.com/proponen-deducir-gastos-veterinarios-para-evitar-abandono-de-miles-de-mascotas/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Proponen deducir gastos veterinarios para evitar abandono de miles de mascotas" /><meta property="og:description" content="GMx Con la intención de apoyar la economía de los contribuyentes, entre los que se encuentran dueños de mascotas. y evitar que por la crisis se incurra en el abandono..." /><meta property="og:url" content="https://www.gacetamexicana.com/proponen-deducir-gastos-veterinarios-para-evitar-abandono-de-miles-de-mascotas/" /><meta property="og:site_name" content="Gaceta Mexicana" /><meta property="article:publisher" content="https://www.facebook.com/gacetamexicana" /><meta property="article:tag" content="Gastos veterinarios" /><meta property="article:tag" content="mascotas" /><meta property="article:tag" content="senado" /><meta property="article:section" content="MÉXICO" /><meta property="article:published_time" content="2020-07-16T14:19:00-05:00" /><meta property="fb:app_id" content="291002534609927" /><meta property="og:image" content="https://www.gacetamexicana.com/wp-content/uploads/2020/07/FOTO-GASTOS-VETERINARIOS.jpg" /><meta property="og:image:secure_url" content="https://www.gacetamexicana.com/wp-content/uploads/2020/07/FOTO-GASTOS-VETERINARIOS.jpg" /><meta property="og:image:width" content="850" /><meta property="og:image:height" content="478" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="GMx Con la intención de apoyar la economía de los contribuyentes, entre los que se encuentran dueños de mascotas. y evitar que por la crisis se incurra en el abandono..." /><meta name="twitter:title" content="Proponen deducir gastos veterinarios para evitar abandono de miles de mascotas" /><meta name="twitter:site" content="@gacetamexicana" /><meta name="twitter:image" content="https://www.gacetamexicana.com/wp-content/uploads/2020/07/FOTO-GASTOS-VETERINARIOS.jpg" /><meta name="twitter:creator" content="@gacetamexicana" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gacetamexicana.com/#website","url":"https://www.gacetamexicana.com/","name":"Gaceta Mexicana","potentialAction":{"@type":"SearchAction","target":"https://www.gacetamexicana.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/proponen-deducir-gastos-veterinarios-para-evitar-abandono-de-miles-de-mascotas/#primaryimage","url":"https://www.gacetamexicana.com/wp-content/uploads/2020/07/FOTO-GASTOS-VETERINARIOS.jpg","width":850,"height":478},{"@type":"WebPage","@id":"https://www.gacetamexicana.com/proponen-deducir-gastos-veterinarios-para-evitar-abandono-de-miles-de-mascotas/#webpage","url":"https://www.gacetamexicana.com/proponen-deducir-gastos-veterinarios-para-evitar-abandono-de-miles-de-mascotas/","inLanguage":"es-ES","name":"Proponen deducir gastos veterinarios para evitar abandono de miles de mascotas","isPartOf":{"@id":"https://www.gacetamexicana.com/#website"},"primaryImageOfPage":{"@id":"https://www.gacetamexicana.com/proponen-deducir-gastos-veterinarios-para-evitar-abandono-de-miles-de-mascotas/#primaryimage"},"datePublished":"2020-07-16T14:19:00-05:00","dateModified":"2020-07-16T14:19:00-05:00","author":{"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954"}},{"@type":["Person"],"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954","name":"GMx","image":{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c9d01eefcd267d899af44482a41764b7?s=96&d=mm&r=g","caption":"GMx"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; RSS de los comentarios" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Proponen deducir gastos veterinarios para evitar abandono de miles de mascotas RSS de los comentarios" href="https://www.gacetamexicana.com/proponen-deducir-gastos-veterinarios-para-evitar-abandono-de-miles-de-mascotas/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gacetamexicana.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='youtube_video_player_custom_css-css'  href='https://www.gacetamexicana.com/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.9.8' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gacetamexicana.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.gacetamexicana.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gacetamexicana.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gacetamexicana.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p5bYhi-Jv6' /><link rel="alternate" type="application/json+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fproponen-deducir-gastos-veterinarios-para-evitar-abandono-de-miles-de-mascotas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fproponen-deducir-gastos-veterinarios-para-evitar-abandono-de-miles-de-mascotas%2F&#038;format=xml" /><meta property="fb:pages" content="736455706434043" /><meta property="ia:markup_url" content="https://www.gacetamexicana.com/proponen-deducir-gastos-veterinarios-para-evitar-abandono-de-miles-de-mascotas/?ia_markup=1" /><link rel='https://github.com/WP-API/WP-API' href='https://www.gacetamexicana.com/wp-json' /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="shortcut icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/favicon.ico" /><link rel="apple-touch-icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/gmx.jpg" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56237294-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56237294-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9048623049082454",
    enable_page_level_ads: true
  });</script><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-270x270.jpg" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> </head><body class="post-template-default single single-post postid-174908 single-format-standard"> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '291002534609927',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div style="text-align:center;"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9048623049082454"
 data-ad-slot="8365572128"
 data-ad-format="auto"></ins></div> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <header id="header"><div class="top main-color-bg"><div class="inner-wrap"><div class="top-menu"><div style="color:#fff;"> Jueves, 16 de Julio de 2020</div></div><div class="search"><form method="get" id="searchform" action="https://www.gacetamexicana.com/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Buscar" /> <i class="fa fa-search"></i></form></div><div class="social"><ul class="list"><li><a class="twitter" href="https://twitter.com/GacetaMexicana"><i class="fa fa-twitter"></i></a></li><li><a class="fb" href="https://www.facebook.com/gacetamexicana"><i class="fa fa-facebook"></i></a></li><li><a class="gplus" href="https://plus.google.com/116254298187825314890"><i class="fa fa-google-plus"></i></a></li><li><a class="rss" href="https://www.gacetamexicana.com/?feed=rss2"><i class="fa fa-rss"></i></a></li></ul></div></div></div><div class="logo-wrap clearfix"><div class="inner-wrap"><div class="logo"><h1> <a href="https://www.gacetamexicana.com" title="Gaceta Mexicana"> <img src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/logo.png" alt="Gaceta Mexicana" /> </a></h1></div></div></div><div class="menu-section clearfix"><div class="inner-wrap"><nav id="main-menu" class="clearfix"><ul id="menu-principal" class="menu"><li id="menu-item-4" class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com">PORTADA</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.gacetamexicana.com/mundo/">GLOBAL</a></li><li id="menu-item-81781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://www.gacetamexicana.com/mundo-hispano/">MUNDO HISPANO</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9"><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a><ul class="sub-menu"><li id="menu-item-72012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://www.gacetamexicana.com/estados/">ESTADOS</a></li><li id="menu-item-81783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81783"><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></li></ul></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.gacetamexicana.com/nota-roja/">NOTA ROJA</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.gacetamexicana.com/espectaculos/">ESPECTÁCULOS</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.gacetamexicana.com/tecnologia/">TECNOLOGÍA</a></li><li id="menu-item-130571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://www.gacetamexicana.com/mundo-loco/">MUNDO LOCO</a></li></ul></nav></div></div><div class="ticker-section"> <script>jQuery(document).ready(function($) {
			$(".ticker").show();
			$(function() {
				$("#ticker-posts").simplyScroll();
			});
		});</script> <div class="inner-wrap"><div class="ticker"><div class="title"> <i class="fa fa-angle-right"></i> <span class="main-color">Otras</span> noticias</div><ul id="ticker-posts"><li><a href="https://www.gacetamexicana.com/proponen-deducir-gastos-veterinarios-para-evitar-abandono-de-miles-de-mascotas/" rel="bookmark">Proponen deducir gastos veterinarios para evitar abandono de miles de mascotas</a></li><li><a href="https://www.gacetamexicana.com/extradiciones-de-lozoya-y-zeron-serviran-para-purificar-la-vida-publica-del-pais-amlo/" rel="bookmark">Extradiciones de Lozoya y Zerón servirán para “purificar” la vida pública del país: AMLO</a></li><li><a href="https://www.gacetamexicana.com/torbellino-golpea-al-oriente-norte-de-tuxtla-gutierrez-80-viviendas-sin-techo/" rel="bookmark">Torbellino golpea al Oriente Norte de Tuxtla Gutiérrez; 80 viviendas sin techo</a></li><li><a href="https://www.gacetamexicana.com/dejarlos-solos-la-feria/" rel="bookmark">Dejarlos solos: La Feria</a></li><li><a href="https://www.gacetamexicana.com/aseguran-mas-de-20-toneladas-de-carne-contaminada-con-clembuterol/" rel="bookmark">Aseguran más de 20 toneladas de carne contaminada con clembuterol</a></li><li><a href="https://www.gacetamexicana.com/cinco-maneras-de-decorar-tu-casa-nueva/" rel="bookmark">Cinco maneras de decorar tu casa nueva</a></li><li><a href="https://www.gacetamexicana.com/no-hemos-abandonado-a-guanajuato-asegura-amlo-ante-inseguridad-en-el-estado/" rel="bookmark">No hemos abandonado a Guanajuato, asegura AMLO ante inseguridad en el estado</a></li><li><a href="https://www.gacetamexicana.com/crece-expectacion-por-la-extradicion-de-lozoya-a-mexico-desde-espana/" rel="bookmark">Crece expectación por la extradición de Lozoya a México desde España</a></li><li><a href="https://www.gacetamexicana.com/lanza-fifa-calendario-del-mundial-de-futbol-2022-en-catar/" rel="bookmark">Lanza FIFA calendario del Mundial de Futbol 2022 en Catar</a></li><li><a href="https://www.gacetamexicana.com/kenti-robles-la-primera-mexicana-en-formar-parte-de-las-filas-merengues/" rel="bookmark">Kenti Robles, la primera mexicana en formar parte de las filas merengues</a></li></ul></div></div></div></header><section id="main"><div class="inner-wrap"><div class="wide-content"><div id="post-174908" class="post-174908 post type-post status-publish format-standard has-post-thumbnail hentry category-ciudad-de-mexico category-en-caliente category-mexico tag-gastos-veterinarios tag-mascotas tag-senado" data-animation="fadeInRight"><div class="entry-meta meta-top"> <span class="cat"><span class="entry-cat-bg main-color-bg cat10360-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></span><span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span></span> <span class="date">16 julio, 2020</span><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Proponen+deducir+gastos+veterinarios+para+evitar+abandono+de+miles+de+mascotas%20https%3A%2F%2Fwww.gacetamexicana.com%2Fproponen-deducir-gastos-veterinarios-para-evitar-abandono-de-miles-de-mascotas%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fproponen-deducir-gastos-veterinarios-para-evitar-abandono-de-miles-de-mascotas%2F&amp;t=Proponen+deducir+gastos+veterinarios+para+evitar+abandono+de+miles+de+mascotas" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </span></div></div><div class="thumbnail single-post-thumbnail"><img width="840" height="478" src="https://www.gacetamexicana.com/wp-content/uploads/2020/07/FOTO-GASTOS-VETERINARIOS-840x478.jpg" class="attachment-wt840_420 size-wt840_420 wp-post-image" alt="" /></div><div class="entry-wrap"><div class="entry-innerwrap"><header class="entry-header"><h1>Proponen deducir gastos veterinarios para evitar abandono de miles de mascotas</h1></header><div class="entry-content"><p>GMx</p><p>Con la intención de apoyar la economía de los contribuyentes, entre los que se encuentran dueños de mascotas. y evitar que por la crisis se incurra en el abandono de animales, el senador Víctor Oswaldo Fuentes Solís presentó una iniciativa para que los gastos veterinarios sean deducibles de impuestos.</p><p>El legislador del Grupo Parlamentario del PAN planteó reformar la fracción I del  Artículo 151 de la Ley del Impuesto sobre la Renta (ISR), bajo una perspectiva de salud enfocada al bienestar animal en donde prevalezca el diagnostico, prevención, control y erradicación de las enfermedades y plagas que afectan a los animales.</p><p>Explicó que la deducción se aplicaría por los servicios veterinarios brindados por profesionales que así lo acrediten, mediante título profesional legalmente expedido por la autoridad educativa, de conformidad con la Ley General de Salud.</p><p>Esta emergencia sanitaria de talla mundial, compromete aún más la ya compleja situación económica de los contribuyentes, entre los que se encuentran personas interesadas en darles a sus animales de compañía los cuidados de salud necesarios, manifiesta el legislador en el documento, apuntó.</p><p>Refirió que datos de la Asociación Mexicana de Médicos Veterinarios Especialistas en Pequeñas Especies (AMMVEPE) arrojan que al año se suman cerca de 500 mil mascotas entre perros y gatos a las cifras de abandono, siendo una de las principales causas, el costo que representa el cuidado y mantenimiento de los animales de compañía.</p><p>Víctor Oswaldo Fuentes advirtió que esta situación se verá en aumento con la reciente crisis sanitaria, en donde el nivel de ingreso, las bajas tasas de ahorro y el desempleo han generado situaciones de pobreza, condición que se ira agravando, afectando también la capacidad de consumo.</p><p>De acuerdo con una encuesta en línea realizada por la Universidad del Valle de México (UVM) y publicada en la Revista CONDUSEF, el 77 por ciento de los encuestados dijo tener una mascota, comentó el senador.</p><p>Estas mascotas, abundó, requieren de servicios veterinarios que contemplan las vacunas anuales (séxtuple, cuádruple) inspección de su salud, recorte de uñas, recorte de pelo, limpieza en los canales auditivos y glándulas anales entre otros cuidados medico veterinarios, lo que conlleva a un gasto considerable en las finanzas.</p><p>Para dar cumplimiento a la Declaración Universal de los Derechos de los Animales, en la cual se establece  que todo animal que el hombre haya escogido como compañero tiene derecho a que la duración de su vida sea conforme a su longevidad natural, además de considerar el abandono de un animal como un acto cruel y degradante, concluyó.</p><div class="fb-like" data-href="https://facebook.com/gacetamexicana" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="entry-footer"><div class="footer-wrap"><div class="entry-tags"><span>Tags:</span><a href="https://www.gacetamexicana.com/tag/gastos-veterinarios/" rel="tag">Gastos veterinarios</a>, <a href="https://www.gacetamexicana.com/tag/mascotas/" rel="tag">mascotas</a>, <a href="https://www.gacetamexicana.com/tag/senado/" rel="tag">senado</a></div></div><div class="footer-bottom clearfix"><div class="entry-social"><ul class="list"><li class="fb"> <a href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fproponen-deducir-gastos-veterinarios-para-evitar-abandono-de-miles-de-mascotas%2F&amp;t=Proponen+deducir+gastos+veterinarios+para+evitar+abandono+de+miles+de+mascotas" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a></li><li class="twitter"> <a href="http://twitter.com/home?status=Proponen+deducir+gastos+veterinarios+para+evitar+abandono+de+miles+de+mascotas%20https%3A%2F%2Fwww.gacetamexicana.com%2Fproponen-deducir-gastos-veterinarios-para-evitar-abandono-de-miles-de-mascotas%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a></li><li class="gplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fproponen-deducir-gastos-veterinarios-para-evitar-abandono-de-miles-de-mascotas%2F&amp;t=Proponen+deducir+gastos+veterinarios+para+evitar+abandono+de+miles+de+mascotas" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a></li><li class="linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gacetamexicana.com%2Fproponen-deducir-gastos-veterinarios-para-evitar-abandono-de-miles-de-mascotas%2F&amp;title=Proponen+deducir+gastos+veterinarios+para+evitar+abandono+de+miles+de+mascotas&amp;summary=GMx+Con+la+intenci%C3%B3n+de+apoyar+la+econom%C3%ADa+de+los+contribuyentes%2C+entre+los+que+se+encuentran+due%C3%B1os+de+mascotas.+y+evitar+que+por+la+crisis+se+incurr..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a></li><li class="pinterest"> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fproponen-deducir-gastos-veterinarios-para-evitar-abandono-de-miles-de-mascotas%2F&amp;media=https://www.gacetamexicana.com/wp-content/uploads/2020/07/FOTO-GASTOS-VETERINARIOS-150x150.jpg&amp;description=Proponen+deducir+gastos+veterinarios+para+evitar+abandono+de+miles+de+mascotas" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a></li></ul></div></div></div></div></div></div><div class="post-nav section"><div class="prev-post"><i class="fa fa-angle-left"></i><a href="https://www.gacetamexicana.com/extradiciones-de-lozoya-y-zeron-serviran-para-purificar-la-vida-publica-del-pais-amlo/" rel="prev">Extradiciones de Lozoya y Zerón servirán para “purificar” la vida pública del país: AMLO</a></div></div><div class="related-posts" data-animation="fadeInUp"><h3>Noticias relacionadas</h3><div class="post-list"><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/empuja-monica-fernandez-paridad-de-genero-en-todas-las-instituciones-del-estado/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/07/FOTO-MONICA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat10360-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></span> <span class="date">13 julio, 2020</span></div><h4><a href="https://www.gacetamexicana.com/empuja-monica-fernandez-paridad-de-genero-en-todas-las-instituciones-del-estado/">Empuja Mónica Fernández paridad de género en todas las instituciones del Estado</a></h4><p> GMx La presidenta del Senado de la República, Mónica Fernández Balboa, hizo un llamado para&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/empuja-monica-fernandez-paridad-de-genero-en-todas-las-instituciones-del-estado/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Empuja+M%C3%B3nica+Fern%C3%A1ndez+paridad+de+g%C3%A9nero+en+todas+las+instituciones+del+Estado%20https%3A%2F%2Fwww.gacetamexicana.com%2Fempuja-monica-fernandez-paridad-de-genero-en-todas-las-instituciones-del-estado%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fempuja-monica-fernandez-paridad-de-genero-en-todas-las-instituciones-del-estado%2F&amp;t=Empuja+M%C3%B3nica+Fern%C3%A1ndez+paridad+de+g%C3%A9nero+en+todas+las+instituciones+del+Estado" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/grupos-parlamentarios-logran-acuerdos-para-aprobar-leyes-del-t-mec/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/06/FOTO-TMEC-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">29 junio, 2020</span></div><h4><a href="https://www.gacetamexicana.com/grupos-parlamentarios-logran-acuerdos-para-aprobar-leyes-del-t-mec/">Grupos Parlamentarios logran acuerdos para aprobar leyes del T-MEC</a></h4><p> GMx Coordinadores de todas las fracciones parlamentarias que integran el Senado de la República celebraron&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/grupos-parlamentarios-logran-acuerdos-para-aprobar-leyes-del-t-mec/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Grupos+Parlamentarios+logran+acuerdos+para+aprobar+leyes+del+T-MEC%20https%3A%2F%2Fwww.gacetamexicana.com%2Fgrupos-parlamentarios-logran-acuerdos-para-aprobar-leyes-del-t-mec%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fgrupos-parlamentarios-logran-acuerdos-para-aprobar-leyes-del-t-mec%2F&amp;t=Grupos+Parlamentarios+logran+acuerdos+para+aprobar+leyes+del+T-MEC" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third col-last"><div class="thumb"> <a href="https://www.gacetamexicana.com/destaca-senador-la-aprobacion-de-leyes-del-t-mec-en-el-senado/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/06/FOTO-ERA-2-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat2-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/chiapas/">CHIAPAS</a></span> <span class="date">29 junio, 2020</span></div><h4><a href="https://www.gacetamexicana.com/destaca-senador-la-aprobacion-de-leyes-del-t-mec-en-el-senado/">Destaca senador la aprobación de Leyes del T-MEC en el Senado</a></h4><p> GMx El senador Eduardo Ramírez Aguilar, informó que el Senado de la República aprobó las&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/destaca-senador-la-aprobacion-de-leyes-del-t-mec-en-el-senado/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Destaca+senador+la+aprobaci%C3%B3n+de+Leyes+del+T-MEC+en+el+Senado%20https%3A%2F%2Fwww.gacetamexicana.com%2Fdestaca-senador-la-aprobacion-de-leyes-del-t-mec-en-el-senado%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fdestaca-senador-la-aprobacion-de-leyes-del-t-mec-en-el-senado%2F&amp;t=Destaca+senador+la+aprobaci%C3%B3n+de+Leyes+del+T-MEC+en+el+Senado" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div></div></div><div id="comments" data-animation="fadeInUp"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/proponen-deducir-gastos-veterinarios-para-evitar-abandono-de-miles-de-mascotas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.gacetamexicana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='174908' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a9ad464233" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="16"/></p></form></div></div></div><div id="sidebar-left" class="sidebar"><aside id="wellthemes_slider_widget-2" class="widget widget_slider" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx ESPECTÁCULOS</h4></div> <script>jQuery(document).ready(function($) {				
					$(".sidebar-slider-posts").show();
					$('.sidebar-slider-posts').flexslider({			// slider settings
						animation: "slide",							// animation style
						controlNav: false,							// slider thumnails class
						slideshow: true,							// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   					// slider speed
						smoothHeight: false,
						keyboard: false,
						mousewheel: false,
					});	
				});</script> <div class="sidebar-slider-posts" ><ul class="slides"><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/congelan-a-chumel-en-hbo-tras-conflicto-en-redes-con-la-primera-dama/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/06/FOTO-CHUMEL-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">19 junio, 2020</span></div><h4><a href="https://www.gacetamexicana.com/congelan-a-chumel-en-hbo-tras-conflicto-en-redes-con-la-primera-dama/">“Congelan” a Chumel en HBO tras conflicto en redes con la primera dama</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/soy-homosexual-confiesa-pablo-alboran-y-es-tendencia-en-redes-sociales/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/06/FOTO-PABLO-ALBORAN-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">17 junio, 2020</span></div><h4><a href="https://www.gacetamexicana.com/soy-homosexual-confiesa-pablo-alboran-y-es-tendencia-en-redes-sociales/">Soy homosexual, confiesa Pablo Alborán y es tendencia en redes sociales</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/fallece-un-actorazo-hector-suarez-pierde-la-vida-a-los-81-anos-de-edad/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/06/FOTO-HECTOR-SUAREZ-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">2 junio, 2020</span></div><h4><a href="https://www.gacetamexicana.com/fallece-un-actorazo-hector-suarez-pierde-la-vida-a-los-81-anos-de-edad/">Fallece un “actorazo”; Héctor Suárez pierde la vida a los 81 años de edad</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/el-covid-19-apago-la-voz-del-cantante-mexicano-oscar-chavez/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/04/FOTO-OSCAR-CHAVEZ-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">30 abril, 2020</span></div><h4><a href="https://www.gacetamexicana.com/el-covid-19-apago-la-voz-del-cantante-mexicano-oscar-chavez/">El COVID-19 apagó la voz del cantante mexicano Óscar Chávez</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/un-cuarto-de-siglo-y-la-gente-aun-adora-a-selena-quintanilla/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/03/FOTO-SELENA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">31 marzo, 2020</span></div><h4><a href="https://www.gacetamexicana.com/un-cuarto-de-siglo-y-la-gente-aun-adora-a-selena-quintanilla/">Un cuarto de siglo y la gente aún adora a Selena Quintanilla</a></h4></div></li></ul></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html" data-animation="fadeInUp"><div class="textwidget custom-html-widget"><div id="pi_widget"></div> <script src="https://pages.etoro.com/widgets/PI/js/w_create.js"></script> <script>//    size options: small, medium, large, wide
    new PI_widget({
        settings:{
            w_size:`large`,
            culture:`es-es`,
            etoro_url:`https://partners.etoro.com/B7893_A92761_TClick_ADVTrue_SGMx.aspx`, 
            container:`pi_widget`, //if not set will be appended to body
            height: null //null or adjust your height
        }
    });</script> <img src="https://partners.etoro.com/B7893_A92761_TClick_ADVTrue_SGMx.aspx" rel="nofollow" alt="" width="1" height="1"/></div></aside><aside id="wellthemes_recent_posts_large_widget-2" class="widget widget_posts_large" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx LO MÁS VISTO</h4></div><ul class="list"><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/lanza-fifa-calendario-del-mundial-de-futbol-2022-en-catar/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/07/FOTO-FIFA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">15 julio, 2020</span></div><h4><a href="https://www.gacetamexicana.com/lanza-fifa-calendario-del-mundial-de-futbol-2022-en-catar/">Lanza FIFA calendario del Mundial de Futbol 2022 en Catar</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/kenti-robles-la-primera-mexicana-en-formar-parte-de-las-filas-merengues/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/07/FOTO-KENTI-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">14 julio, 2020</span></div><h4><a href="https://www.gacetamexicana.com/kenti-robles-la-primera-mexicana-en-formar-parte-de-las-filas-merengues/">Kenti Robles, la primera mexicana en formar parte de las filas merengues</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/realizan-inusual-sorteo-de-cuartos-de-final-de-la-champions-via-remota/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/07/FOTO-CHAMPIONS-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">10 julio, 2020</span></div><h4><a href="https://www.gacetamexicana.com/realizan-inusual-sorteo-de-cuartos-de-final-de-la-champions-via-remota/">Realizan inusual sorteo de cuartos de final de la Champions vía remota</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/alerta-el-covid_19-tambien-provoca-danos-cerebrales-y-al-corazon/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/07/FOTO-DAÑOS-CEREBRALES-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">10 julio, 2020</span></div><h4><a href="https://www.gacetamexicana.com/alerta-el-covid_19-tambien-provoca-danos-cerebrales-y-al-corazon/">Alerta: el COVID_19 también provoca daños cerebrales y al corazón</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/culpan-a-bill-gates-de-ser-el-creador-del-covid_19-en-las-margaritas-chiapas/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/07/FOTO-LAS-MARGARITAS-2-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">9 julio, 2020</span></div><h4><a href="https://www.gacetamexicana.com/culpan-a-bill-gates-de-ser-el-creador-del-covid_19-en-las-margaritas-chiapas/">Culpan a Bill Gates de ser el “creador” del COVID_19, en Las Margaritas, Chiapas</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/chucky-lozano-vuelve-a-las-travesuras-anota-y-empuja-la-victoria-del-napoli/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/07/FOTO-LOZANO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">8 julio, 2020</span></div><h4><a href="https://www.gacetamexicana.com/chucky-lozano-vuelve-a-las-travesuras-anota-y-empuja-la-victoria-del-napoli/">Chucky Lozano vuelve a las travesuras; anota y empuja la victoria del Napoli</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/uste-nos-ha-tratado-con-respeto-como-un-pais-libre-digno-y-soberano-dice-obrador-a-trump/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/07/FOTO-OBRADOR-1-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">8 julio, 2020</span></div><h4><a href="https://www.gacetamexicana.com/uste-nos-ha-tratado-con-respeto-como-un-pais-libre-digno-y-soberano-dice-obrador-a-trump/">“Usté” nos ha tratado con respeto, como un país libre, digno y soberano, dice Obrador a Trump</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/es-posible-que-el-covid_19-vuele-un-poco-mas-de-lo-que-se-habia-estimado-oms/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/07/FOTO-OMS-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">7 julio, 2020</span></div><h4><a href="https://www.gacetamexicana.com/es-posible-que-el-covid_19-vuele-un-poco-mas-de-lo-que-se-habia-estimado-oms/">Es posible que el COVID_19 “vuele” un poco más de lo que se había estimado: OMS</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/carlos-vela-se-rehusa-a-jugar-otra-vez-no-ira-a-mini-torneo-de-la-mls-en-orlando/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/07/FOTO-VELA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">6 julio, 2020</span></div><h4><a href="https://www.gacetamexicana.com/carlos-vela-se-rehusa-a-jugar-otra-vez-no-ira-a-mini-torneo-de-la-mls-en-orlando/">Carlos Vela se rehúsa a jugar otra vez; no irá a mini torneo de la MLS, en Orlando</a></h4></li></ul></aside></div></div></section><footer id="footer"><div class="footer-widgets"><div class="inner-wrap"><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget col-last"></div></div></div><div class="footer-info"><div class="inner-wrap"><div class="footer-left"> ©2014 Gaceta Mexicana.</div></div></div></footer> <script type="text/javascript">jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();</script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type="text/javascript">let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var ec_ajax_data = {"ajax_url":"https:\/\/www.gacetamexicana.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'76735000',post:'174908',tz:'-5',srv:'www.gacetamexicana.com'} ]);
	_stq.push([ 'clickTrackerInit', '76735000', '174908' ]);</script> <script defer src="https://www.gacetamexicana.com/wp-content/cache/autoptimize/js/autoptimize_f9ecee2e3de309633dfa74eb26908d59.js"></script></body></html>
<!-- Dynamic page generated in 0.865 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-16 09:19:03 -->

<!-- Compression = gzip -->