<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="736455706434043" /><meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWNldGFtZXhpY2FuYS5jb20=" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta name="getlinko-verify-code" content="getlinko-verify-MTg=" /><link media="all" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_da0927c2a24f8f9e31d195d28ccc600d.css" rel="stylesheet" /><link media="screen" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_aacfcdaea01c00a2c84ee809ae7ae4f6.css" rel="stylesheet" /><title>Se ahoga niño hondureño de ocho años en el río Bravo; Migración rescata el cuerpo</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.gacetamexicana.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.gacetamexicana.com/se-ahoga-nino-hondureno-de-ocho-anos-en-el-rio-bravo-migracion-rescata-el-cuerpo/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Se ahoga niño hondureño de ocho años en el río Bravo; Migración rescata el cuerpo" /><meta property="og:description" content="GMx Personal de los Grupos Beta del Instituto Nacional de Migración (INM) en Piedras Negras, Coahuila, recuperaron el cuerpo de un menor de ocho años de edad, de nacionalidad hondureña,..." /><meta property="og:url" content="https://www.gacetamexicana.com/se-ahoga-nino-hondureno-de-ocho-anos-en-el-rio-bravo-migracion-rescata-el-cuerpo/" /><meta property="og:site_name" content="Gaceta Mexicana" /><meta property="article:publisher" content="https://www.facebook.com/gacetamexicana" /><meta property="article:tag" content="ahogado" /><meta property="article:tag" content="Hondureño" /><meta property="article:tag" content="rio bravo" /><meta property="article:section" content="MUNDO HISPANO" /><meta property="article:published_time" content="2021-02-19T04:52:58-06:00" /><meta property="fb:app_id" content="291002534609927" /><meta property="og:image" content="https://www.gacetamexicana.com/wp-content/uploads/2021/02/FOTO-NIÑO-AHOGADO.jpeg" /><meta property="og:image:secure_url" content="https://www.gacetamexicana.com/wp-content/uploads/2021/02/FOTO-NIÑO-AHOGADO.jpeg" /><meta property="og:image:width" content="850" /><meta property="og:image:height" content="688" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="GMx Personal de los Grupos Beta del Instituto Nacional de Migración (INM) en Piedras Negras, Coahuila, recuperaron el cuerpo de un menor de ocho años de edad, de nacionalidad hondureña,..." /><meta name="twitter:title" content="Se ahoga niño hondureño de ocho años en el río Bravo; Migración rescata el cuerpo" /><meta name="twitter:site" content="@gacetamexicana" /><meta name="twitter:image" content="https://www.gacetamexicana.com/wp-content/uploads/2021/02/FOTO-NIÑO-AHOGADO.jpeg" /><meta name="twitter:creator" content="@gacetamexicana" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gacetamexicana.com/#website","url":"https://www.gacetamexicana.com/","name":"Gaceta Mexicana","potentialAction":{"@type":"SearchAction","target":"https://www.gacetamexicana.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/se-ahoga-nino-hondureno-de-ocho-anos-en-el-rio-bravo-migracion-rescata-el-cuerpo/#primaryimage","url":"https://www.gacetamexicana.com/wp-content/uploads/2021/02/FOTO-NIN\u0303O-AHOGADO.jpeg","width":850,"height":688},{"@type":"WebPage","@id":"https://www.gacetamexicana.com/se-ahoga-nino-hondureno-de-ocho-anos-en-el-rio-bravo-migracion-rescata-el-cuerpo/#webpage","url":"https://www.gacetamexicana.com/se-ahoga-nino-hondureno-de-ocho-anos-en-el-rio-bravo-migracion-rescata-el-cuerpo/","inLanguage":"es","name":"Se ahoga ni\u00f1o hondure\u00f1o de ocho a\u00f1os en el r\u00edo Bravo; Migraci\u00f3n rescata el cuerpo","isPartOf":{"@id":"https://www.gacetamexicana.com/#website"},"primaryImageOfPage":{"@id":"https://www.gacetamexicana.com/se-ahoga-nino-hondureno-de-ocho-anos-en-el-rio-bravo-migracion-rescata-el-cuerpo/#primaryimage"},"datePublished":"2021-02-19T04:52:58-06:00","dateModified":"2021-02-19T04:52:58-06:00","author":{"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954"}},{"@type":["Person"],"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954","name":"GMx","image":{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c9d01eefcd267d899af44482a41764b7?s=96&d=mm&r=g","caption":"GMx"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; RSS de los comentarios" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Se ahoga niño hondureño de ocho años en el río Bravo; Migración rescata el cuerpo RSS de los comentarios" href="https://www.gacetamexicana.com/se-ahoga-nino-hondureno-de-ocho-anos-en-el-rio-bravo-migracion-rescata-el-cuerpo/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gacetamexicana.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.16' type='text/css' media='all' /><link rel='stylesheet' id='youtube_video_player_custom_css-css'  href='https://www.gacetamexicana.com/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.9.16' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gacetamexicana.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.gacetamexicana.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gacetamexicana.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gacetamexicana.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p5bYhi-KeQ' /><link rel="alternate" type="application/json+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fse-ahoga-nino-hondureno-de-ocho-anos-en-el-rio-bravo-migracion-rescata-el-cuerpo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fse-ahoga-nino-hondureno-de-ocho-anos-en-el-rio-bravo-migracion-rescata-el-cuerpo%2F&#038;format=xml" /><meta property="fb:pages" content="736455706434043" /><meta property="ia:markup_url" content="https://www.gacetamexicana.com/se-ahoga-nino-hondureno-de-ocho-anos-en-el-rio-bravo-migracion-rescata-el-cuerpo/?ia_markup=1" /><link rel='https://github.com/WP-API/WP-API' href='https://www.gacetamexicana.com/wp-json' /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="shortcut icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/favicon.ico" /><link rel="apple-touch-icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/gmx.jpg" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56237294-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56237294-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9048623049082454",
    enable_page_level_ads: true
  });</script><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-270x270.jpg" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> </head><body class="post-template-default single single-post postid-177744 single-format-standard"> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '291002534609927',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div style="text-align:center;"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9048623049082454"
 data-ad-slot="8365572128"
 data-ad-format="auto"></ins></div> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <header id="header"><div class="top main-color-bg"><div class="inner-wrap"><div class="top-menu"><div style="color:#fff;"> Jueves, 18 de Febrero de 2021</div></div><div class="search"><form method="get" id="searchform" action="https://www.gacetamexicana.com/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Buscar" /> <i class="fa fa-search"></i></form></div><div class="social"><ul class="list"><li><a class="twitter" href="https://twitter.com/GacetaMexicana"><i class="fa fa-twitter"></i></a></li><li><a class="fb" href="https://www.facebook.com/gacetamexicana"><i class="fa fa-facebook"></i></a></li><li><a class="gplus" href="https://plus.google.com/116254298187825314890"><i class="fa fa-google-plus"></i></a></li><li><a class="rss" href="https://www.gacetamexicana.com/?feed=rss2"><i class="fa fa-rss"></i></a></li></ul></div></div></div><div class="logo-wrap clearfix"><div class="inner-wrap"><div class="logo"><h1> <a href="https://www.gacetamexicana.com" title="Gaceta Mexicana"> <img src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/logo.png" alt="Gaceta Mexicana" /> </a></h1></div></div></div><div class="menu-section clearfix"><div class="inner-wrap"><nav id="main-menu" class="clearfix"><ul id="menu-principal" class="menu"><li id="menu-item-4" class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com">PORTADA</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.gacetamexicana.com/mundo/">GLOBAL</a></li><li id="menu-item-81781" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81781"><a href="https://www.gacetamexicana.com/mundo-hispano/">MUNDO HISPANO</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a><ul class="sub-menu"><li id="menu-item-72012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://www.gacetamexicana.com/estados/">ESTADOS</a></li><li id="menu-item-81783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></li></ul></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.gacetamexicana.com/nota-roja/">NOTA ROJA</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.gacetamexicana.com/espectaculos/">ESPECTÁCULOS</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.gacetamexicana.com/tecnologia/">TECNOLOGÍA</a></li><li id="menu-item-130571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://www.gacetamexicana.com/mundo-loco/">MUNDO LOCO</a></li></ul></nav></div></div><div class="ticker-section"> <script>jQuery(document).ready(function($) {
			$(".ticker").show();
			$(function() {
				$("#ticker-posts").simplyScroll();
			});
		});</script> <div class="inner-wrap"><div class="ticker"><div class="title"> <i class="fa fa-angle-right"></i> <span class="main-color">Otras</span> noticias</div><ul id="ticker-posts"><li><a href="https://www.gacetamexicana.com/se-ahoga-nino-hondureno-de-ocho-anos-en-el-rio-bravo-migracion-rescata-el-cuerpo/" rel="bookmark">Se ahoga niño hondureño de ocho años en el río Bravo; Migración rescata el cuerpo</a></li><li><a href="https://www.gacetamexicana.com/choque-y-volcadura-en-michoacan-un-muerto-y-25-heridos/" rel="bookmark">Choque y volcadura en Michoacán; un muerto y 25 heridos</a></li><li><a href="https://www.gacetamexicana.com/despiden-a-nino-de-dos-anos-que-fue-asesinado-a-golpes-por-su-padrastro/" rel="bookmark">Despiden a niño de dos años que fue asesinado a golpes por su padrastro</a></li><li><a href="https://www.gacetamexicana.com/las-vacunas-que-no-aplica-el-sector-salud-son-falsas-alertan-autoridades/" rel="bookmark">Las vacunas que no aplica el sector salud, son falsas, alertan autoridades</a></li><li><a href="https://www.gacetamexicana.com/tras-siete-meses-de-viaje-robot-perseverance-aterriza-en-el-planeta-marte/" rel="bookmark">Tras siete meses de viaje, robot Perseverance aterriza en el planeta Marte</a></li><li><a href="https://www.gacetamexicana.com/armadoras-de-autos-inician-paros-tecnicos-por-falta-de-gas-natural-y-luz/" rel="bookmark">Armadoras de autos inician paros técnicos por falta de gas natural y “luz”</a></li><li><a href="https://www.gacetamexicana.com/inedito-el-presidente-de-mexico-pide-ahorrar-luz-en-todo-el-pais/" rel="bookmark">Inédito: el Presidente de México pide ahorrar luz en todo el país</a></li><li><a href="https://www.gacetamexicana.com/celebra-amlo-fallo-del-tepjf-para-que-no-se-censure-a-su-mananera/" rel="bookmark">Celebra AMLO fallo del TEPJF para que no se “censure” a su mañanera</a></li><li><a href="https://www.gacetamexicana.com/tribunal-revoca-acuerdo-del-ine-y-ha-dado-luz-verde-a-las-mananeras-de-amlo/" rel="bookmark">Tribunal revoca acuerdo del INE y ha dado luz verde a las mañaneras de AMLO</a></li><li><a href="https://www.gacetamexicana.com/texas-enfria-a-mexico-prohibe-venta-de-gas-natural-en-los-proximos-dias/" rel="bookmark">Texas “enfría” a México; prohíbe venta de gas natural en los próximos días</a></li></ul></div></div></div></header><section id="main"><div class="inner-wrap"><div class="wide-content"><div id="post-177744" class="post-177744 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mundo-hispano tag-ahogado tag-hondureno tag-rio-bravo" data-animation="fadeInRight"><div class="entry-meta meta-top"> <span class="cat"><span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span><span class="entry-cat-bg main-color-bg cat10358-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/mundo-hispano/">MUNDO HISPANO</a></span></span> <span class="date">18 febrero, 2021</span><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="https://twitter.com/home?status=Se+ahoga+ni%C3%B1o+hondure%C3%B1o+de+ocho+a%C3%B1os+en+el+r%C3%ADo+Bravo%3B+Migraci%C3%B3n+rescata+el+cuerpo%20https%3A%2F%2Fwww.gacetamexicana.com%2Fse-ahoga-nino-hondureno-de-ocho-anos-en-el-rio-bravo-migracion-rescata-el-cuerpo%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> <a  class="fb" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fse-ahoga-nino-hondureno-de-ocho-anos-en-el-rio-bravo-migracion-rescata-el-cuerpo%2F&amp;t=Se+ahoga+ni%C3%B1o+hondure%C3%B1o+de+ocho+a%C3%B1os+en+el+r%C3%ADo+Bravo%3B+Migraci%C3%B3n+rescata+el+cuerpo" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </span></div></div><div class="thumbnail single-post-thumbnail"><img width="840" height="520" src="https://www.gacetamexicana.com/wp-content/uploads/2021/02/FOTO-NIÑO-AHOGADO-840x520.jpeg" class="attachment-wt840_420 size-wt840_420 wp-post-image" alt="" /></div><div class="entry-wrap"><div class="entry-innerwrap"><header class="entry-header"><h1>Se ahoga niño hondureño de ocho años en el río Bravo; Migración rescata el cuerpo</h1></header><div class="entry-content"><p>GMx</p><p>Personal de los Grupos Beta del Instituto Nacional de Migración (INM) en Piedras Negras, Coahuila, recuperaron el cuerpo de un menor de ocho años de edad, de nacionalidad hondureña, que murió por ahogamiento al ser arrastrado por la corriente del río Bravo.</p><p>El niño permanecía -en compañía de varias personas adultas- sobre una pequeña isleta ubicada entre las fronteras de México y Estados Unidos, pero no soportó el golpeteo del agua, la cual lo envolvió y mantuvo sumergido durante varios metros.</p><p>Fue necesario el uso de un aerobote A-3 del INM, dependiente de la Secretaría de Gobernación, para localizar el cuerpo del infante, al cual se le dio reanimación cardiopulmonar (RCP) ante la falta de signos vitales; personal del Cuerpo de Bomberos que esperaban en la orilla, continuó con las maniobras, pero sin éxito.</p><p>Se dio aviso a la Fiscalía General del Estado de Coahuila de Zaragoza, para que diera fe de los hechos y procediera al levantamiento del cuerpo.</p><p>Horas después, derivado de la gestión de autoridades mexicanas con estadounidense, fueron devueltos los padres y la hermana del menor al puente fronterizo de Piedras Negras para el reconocimiento del cuerpo, quienes habían logrado atravesar hacia Estados Unidos, pero fueron detenidos por la Patrulla Fronteriza al salir del río Bravo.</p><p>La representación del Consulado de Honduras en Coahuila auxilió a la familia para ser alojados en la ciudad mientras se llevan a cabo los trámites conducentes que permitan el retorno del cuerpo del menor a su lugar de origen.</p><p>(Foto: Tomada del Twitter del INAMI, pero no es del caso que se cita en la información)</p><div class="fb-like" data-href="https://facebook.com/gacetamexicana" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="entry-footer"><div class="footer-wrap"><div class="entry-tags"><span>Tags:</span><a href="https://www.gacetamexicana.com/tag/ahogado/" rel="tag">ahogado</a>, <a href="https://www.gacetamexicana.com/tag/hondureno/" rel="tag">Hondureño</a>, <a href="https://www.gacetamexicana.com/tag/rio-bravo/" rel="tag">rio bravo</a></div></div><div class="footer-bottom clearfix"><div class="entry-social"><ul class="list"><li class="fb"> <a href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fse-ahoga-nino-hondureno-de-ocho-anos-en-el-rio-bravo-migracion-rescata-el-cuerpo%2F&amp;t=Se+ahoga+ni%C3%B1o+hondure%C3%B1o+de+ocho+a%C3%B1os+en+el+r%C3%ADo+Bravo%3B+Migraci%C3%B3n+rescata+el+cuerpo" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a></li><li class="twitter"> <a href="https://twitter.com/home?status=Se+ahoga+ni%C3%B1o+hondure%C3%B1o+de+ocho+a%C3%B1os+en+el+r%C3%ADo+Bravo%3B+Migraci%C3%B3n+rescata+el+cuerpo%20https%3A%2F%2Fwww.gacetamexicana.com%2Fse-ahoga-nino-hondureno-de-ocho-anos-en-el-rio-bravo-migracion-rescata-el-cuerpo%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a></li><li class="gplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fse-ahoga-nino-hondureno-de-ocho-anos-en-el-rio-bravo-migracion-rescata-el-cuerpo%2F&amp;t=Se+ahoga+ni%C3%B1o+hondure%C3%B1o+de+ocho+a%C3%B1os+en+el+r%C3%ADo+Bravo%3B+Migraci%C3%B3n+rescata+el+cuerpo" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a></li><li class="linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gacetamexicana.com%2Fse-ahoga-nino-hondureno-de-ocho-anos-en-el-rio-bravo-migracion-rescata-el-cuerpo%2F&amp;title=Se+ahoga+ni%C3%B1o+hondure%C3%B1o+de+ocho+a%C3%B1os+en+el+r%C3%ADo+Bravo%3B+Migraci%C3%B3n+rescata+el+cuerpo&amp;summary=GMx+Personal+de+los+Grupos+Beta+del+Instituto+Nacional+de+Migraci%C3%B3n+%28INM%29+en+Piedras+Negras%2C+Coahuila%2C+recuperaron+el+cuerpo+de+un+menor+de+ocho+a%C3%B1os+..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a></li><li class="pinterest"> <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fse-ahoga-nino-hondureno-de-ocho-anos-en-el-rio-bravo-migracion-rescata-el-cuerpo%2F&amp;media=https://www.gacetamexicana.com/wp-content/uploads/2021/02/FOTO-NIÑO-AHOGADO-150x150.jpeg&amp;description=Se+ahoga+ni%C3%B1o+hondure%C3%B1o+de+ocho+a%C3%B1os+en+el+r%C3%ADo+Bravo%3B+Migraci%C3%B3n+rescata+el+cuerpo" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a></li></ul></div></div></div></div></div></div><div class="post-nav section"><div class="prev-post"><i class="fa fa-angle-left"></i><a href="https://www.gacetamexicana.com/choque-y-volcadura-en-michoacan-un-muerto-y-25-heridos/" rel="prev">Choque y volcadura en Michoacán; un muerto y 25 heridos</a></div></div><div class="related-posts" data-animation="fadeInUp"><h3>Noticias relacionadas</h3><div class="post-list"><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/rescatan-cuerpo-de-venezolana-que-murio-de-frio-en-aguas-del-rio-bravo/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/02/FOTO-MIGRACION-3-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">17 febrero, 2021</span></div><h4><a href="https://www.gacetamexicana.com/rescatan-cuerpo-de-venezolana-que-murio-de-frio-en-aguas-del-rio-bravo/">Rescatan cuerpo de venezolana que murió de frío en aguas del río Bravo</a></h4><p> GMx Elementos de los Grupos Beta del Instituto Nacional de Migración (INM) en Piedras Negras,&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/rescatan-cuerpo-de-venezolana-que-murio-de-frio-en-aguas-del-rio-bravo/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Rescatan+cuerpo+de+venezolana+que+muri%C3%B3+de+fr%C3%ADo+en+aguas+del+r%C3%ADo+Bravo%20https%3A%2F%2Fwww.gacetamexicana.com%2Frescatan-cuerpo-de-venezolana-que-murio-de-frio-en-aguas-del-rio-bravo%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Frescatan-cuerpo-de-venezolana-que-murio-de-frio-en-aguas-del-rio-bravo%2F&amp;t=Rescatan+cuerpo+de+venezolana+que+muri%C3%B3+de+fr%C3%ADo+en+aguas+del+r%C3%ADo+Bravo" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/entregan-a-su-madre-a-la-nina-chilena-rescatada-en-aguas-del-rio-bravo/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/02/FOTO-MIGRACION-1-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">9 febrero, 2021</span></div><h4><a href="https://www.gacetamexicana.com/entregan-a-su-madre-a-la-nina-chilena-rescatada-en-aguas-del-rio-bravo/">Entregan a su madre a la niña chilena rescatada en aguas del río Bravo</a></h4><p> GMx Oficiales del Instituto Nacional de Migración (INM) acompañaron a la niña de nacionalidad chilena,&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/entregan-a-su-madre-a-la-nina-chilena-rescatada-en-aguas-del-rio-bravo/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Entregan+a+su+madre+a+la+ni%C3%B1a+chilena+rescatada+en+aguas+del+r%C3%ADo+Bravo%20https%3A%2F%2Fwww.gacetamexicana.com%2Fentregan-a-su-madre-a-la-nina-chilena-rescatada-en-aguas-del-rio-bravo%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fentregan-a-su-madre-a-la-nina-chilena-rescatada-en-aguas-del-rio-bravo%2F&amp;t=Entregan+a+su+madre+a+la+ni%C3%B1a+chilena+rescatada+en+aguas+del+r%C3%ADo+Bravo" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third col-last"><div class="thumb"> <a href="https://www.gacetamexicana.com/migrantes-abandonan-a-nina-chilena-de-dos-anos-en-las-aguas-del-rio-bravo/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/01/FOTO-MIGRACION-1-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">31 enero, 2021</span></div><h4><a href="https://www.gacetamexicana.com/migrantes-abandonan-a-nina-chilena-de-dos-anos-en-las-aguas-del-rio-bravo/">Migrantes abandonan a niña chilena de dos años en las aguas del río Bravo</a></h4><p> GMx Elementos del Instituto Nacional de Migración (INM) y elementos de la Secretaría de la&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/migrantes-abandonan-a-nina-chilena-de-dos-anos-en-las-aguas-del-rio-bravo/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Migrantes+abandonan+a+ni%C3%B1a+chilena+de+dos+a%C3%B1os+en+las+aguas+del+r%C3%ADo+Bravo%20https%3A%2F%2Fwww.gacetamexicana.com%2Fmigrantes-abandonan-a-nina-chilena-de-dos-anos-en-las-aguas-del-rio-bravo%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fmigrantes-abandonan-a-nina-chilena-de-dos-anos-en-las-aguas-del-rio-bravo%2F&amp;t=Migrantes+abandonan+a+ni%C3%B1a+chilena+de+dos+a%C3%B1os+en+las+aguas+del+r%C3%ADo+Bravo" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div></div></div><div id="comments" data-animation="fadeInUp"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/se-ahoga-nino-hondureno-de-ocho-anos-en-el-rio-bravo-migracion-rescata-el-cuerpo/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.gacetamexicana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='177744' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="32d83797ad" /></p><input type="hidden" id="ak_js" name="ak_js" value="191"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div><div id="sidebar-left" class="sidebar"><aside id="wellthemes_slider_widget-2" class="widget widget_slider" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx ESPECTÁCULOS</h4></div> <script>jQuery(document).ready(function($) {				
					$(".sidebar-slider-posts").show();
					$('.sidebar-slider-posts').flexslider({			// slider settings
						animation: "slide",							// animation style
						controlNav: false,							// slider thumnails class
						slideshow: true,							// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   					// slider speed
						smoothHeight: false,
						keyboard: false,
						mousewheel: false,
					});	
				});</script> <div class="sidebar-slider-posts" ><ul class="slides"><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/un-bicho-termina-con-un-gigante-muere-armando-manzanero-de-covid19/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/12/FOTO-MANZANERO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat8-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></span> <span class="date">28 diciembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/un-bicho-termina-con-un-gigante-muere-armando-manzanero-de-covid19/">Un “bicho” termina con un gigante; muere Armando Manzanero de COVID19</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/echan-de-canal-once-a-john-ackerman-y-sabina-berman-tras-broncas-al-aire/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-CANAL-ONCE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">12 noviembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/echan-de-canal-once-a-john-ackerman-y-sabina-berman-tras-broncas-al-aire/">Echan de Canal Once a John Ackerman y Sabina Berman, tras broncas “al aire”</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/mafalda-esta-de-luto-quino-su-padre-ha-fallecido/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-QUINO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">30 septiembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/mafalda-esta-de-luto-quino-su-padre-ha-fallecido/">“Mafalda” está de luto; Quino, su padre, ha fallecido</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/la-temible-annabelle-ha-escapado-y-es-tendencia-en-redes-sociales/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-ANNABELLE-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">14 agosto, 2020</span></div><h4><a href="https://www.gacetamexicana.com/la-temible-annabelle-ha-escapado-y-es-tendencia-en-redes-sociales/">La temible “Annabelle” ha escapado y es tendencia en redes sociales</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/moderatto-el-primer-grupo-en-desafiar-a-la-pandemia-con-autoconcierto/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-MODERATTO-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">10 agosto, 2020</span></div><h4><a href="https://www.gacetamexicana.com/moderatto-el-primer-grupo-en-desafiar-a-la-pandemia-con-autoconcierto/">Moderatto, el primer grupo en desafiar a la pandemia con autoconcierto</a></h4></div></li></ul></div></aside><aside id="wellthemes_recent_posts_large_widget-2" class="widget widget_posts_large" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx LO MÁS VISTO</h4></div><ul class="list"><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/inedito-el-presidente-de-mexico-pide-ahorrar-luz-en-todo-el-pais/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/02/FOTO-AMLO-LUZ-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">18 febrero, 2021</span></div><h4><a href="https://www.gacetamexicana.com/inedito-el-presidente-de-mexico-pide-ahorrar-luz-en-todo-el-pais/">Inédito: el Presidente de México pide ahorrar luz en todo el país</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/no-tendremos-miles-de-apagones-gracias-a-dios-tenemos-a-la-cfe-rocio-nahle/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/02/FOTO-ROCIO-NAHLE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">16 febrero, 2021</span></div><h4><a href="https://www.gacetamexicana.com/no-tendremos-miles-de-apagones-gracias-a-dios-tenemos-a-la-cfe-rocio-nahle/">No tendremos miles de apagones, gracias a Dios tenemos a la CFE: Rocío Nahle</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/atropella-psg-al-barcelona-en-casa-4-1-tres-goles-de-kylian-mbappe/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/02/FOTO-PSG-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">16 febrero, 2021</span></div><h4><a href="https://www.gacetamexicana.com/atropella-psg-al-barcelona-en-casa-4-1-tres-goles-de-kylian-mbappe/">Atropella PSG al Barcelona en casa 4-1; tres goles de Kylian Mbappé</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/la-tormenta-invernal-que-azota-a-texas-ya-cobro-11-vidas-y-continuara/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/02/2JPWXTMBXFDMZBYPKH37GXKPZM-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">16 febrero, 2021</span></div><h4><a href="https://www.gacetamexicana.com/la-tormenta-invernal-que-azota-a-texas-ya-cobro-11-vidas-y-continuara/">La tormenta invernal que azota a Texas ya cobró 11 vidas y continuará</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/lozano-fuera-de-la-europa-league-por-lesion-aficionados-culpan-a-gatusso/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/02/FOTO-LOZANO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">16 febrero, 2021</span></div><h4><a href="https://www.gacetamexicana.com/lozano-fuera-de-la-europa-league-por-lesion-aficionados-culpan-a-gatusso/">Lozano fuera de la Europa League por lesión; aficionados culpan a Gatusso</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/defiende-salud-inicio-de-vacunacion-de-adultos-mayores-en-zonas-rurales/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/02/FOTO-COVID-MEXICO-1-2-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">15 febrero, 2021</span></div><h4><a href="https://www.gacetamexicana.com/defiende-salud-inicio-de-vacunacion-de-adultos-mayores-en-zonas-rurales/">Defiende Salud inicio de vacunación de adultos mayores en zonas rurales</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/con-870-mil-dosis-de-astrazeneca-este-lunes-inicia-la-vacunacion-de-los-adultos-mayores-contra-el-covid19/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/02/FOTO-COVID-MEXICO-1-1-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">14 febrero, 2021</span></div><h4><a href="https://www.gacetamexicana.com/con-870-mil-dosis-de-astrazeneca-este-lunes-inicia-la-vacunacion-de-los-adultos-mayores-contra-el-covid19/">Con 870 mil dosis de AstraZeneca, este lunes inicia la vacunación de los adultos mayores contra el COVID19</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/duplica-crisis-por-pandemia-el-numero-de-trabajadoras-sexuales-en-cdmx/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/02/FOTO-TRABAJADORAS-SEXUALES-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">12 febrero, 2021</span></div><h4><a href="https://www.gacetamexicana.com/duplica-crisis-por-pandemia-el-numero-de-trabajadoras-sexuales-en-cdmx/">Duplica crisis por pandemia el número de trabajadoras sexuales en CDMX</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/con-1-0-bayern-impone-jerarquia-y-arrebata-el-sueno-a-tigres-en-final-del-mundialito/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/02/FOTO-TIGRES-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">11 febrero, 2021</span></div><h4><a href="https://www.gacetamexicana.com/con-1-0-bayern-impone-jerarquia-y-arrebata-el-sueno-a-tigres-en-final-del-mundialito/">Con 1-0, Bayern impone jerarquía y arrebata el sueño a Tigres, en final del Mundialito</a></h4></li></ul></aside></div></div></section><footer id="footer"><div class="footer-widgets"><div class="inner-wrap"><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget col-last"></div></div></div><div class="footer-info"><div class="inner-wrap"><div class="footer-left"> ©2014 Gaceta Mexicana.</div></div></div></footer> <script type="text/javascript">jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();</script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type="text/javascript">let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var ec_ajax_data = {"ajax_url":"https:\/\/www.gacetamexicana.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202107.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'76735000',post:'177744',tz:'-6',srv:'www.gacetamexicana.com'} ]);
	_stq.push([ 'clickTrackerInit', '76735000', '177744' ]);</script> <script defer src="https://www.gacetamexicana.com/wp-content/cache/autoptimize/js/autoptimize_0c023b6b8ce03c75ee2294d7f33ee90a.js"></script></body></html>
<!-- Dynamic page generated in 0.987 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-18 22:53:01 -->

<!-- Compression = gzip -->