<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="736455706434043" /><meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWNldGFtZXhpY2FuYS5jb20=" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta name="getlinko-verify-code" content="getlinko-verify-MTg=" /><link media="all" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_ca8f91f14395bb21c239a43f5ec27c44.css" rel="stylesheet" /><link media="screen" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_aacfcdaea01c00a2c84ee809ae7ae4f6.css" rel="stylesheet" /><title>Vasallaje : La Feria</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.gacetamexicana.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.gacetamexicana.com/vasallaje-la-feria/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Vasallaje : La Feria" /><meta property="og:description" content="Sr. López Contaba la abuela Elena de una sobrina de ella -la lindísima tía Elvira-, que siendo jovencita, fue a verla con los ojos como tomates de tanto llorar. Su..." /><meta property="og:url" content="https://www.gacetamexicana.com/vasallaje-la-feria/" /><meta property="og:site_name" content="Gaceta Mexicana" /><meta property="article:publisher" content="https://www.facebook.com/gacetamexicana" /><meta property="article:section" content="OPINIÓN" /><meta property="article:published_time" content="2021-11-09T06:07:03-06:00" /><meta property="fb:app_id" content="291002534609927" /><meta property="og:image" content="https://www.gacetamexicana.com/wp-content/uploads/2021/11/b25525c4-4558-47a0-af4b-7d9c737336ef.jpg" /><meta property="og:image:secure_url" content="https://www.gacetamexicana.com/wp-content/uploads/2021/11/b25525c4-4558-47a0-af4b-7d9c737336ef.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="360" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Sr. López Contaba la abuela Elena de una sobrina de ella -la lindísima tía Elvira-, que siendo jovencita, fue a verla con los ojos como tomates de tanto llorar. Su..." /><meta name="twitter:title" content="Vasallaje : La Feria" /><meta name="twitter:site" content="@gacetamexicana" /><meta name="twitter:image" content="https://www.gacetamexicana.com/wp-content/uploads/2021/11/b25525c4-4558-47a0-af4b-7d9c737336ef.jpg" /><meta name="twitter:creator" content="@gacetamexicana" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gacetamexicana.com/#website","url":"https://www.gacetamexicana.com/","name":"Gaceta Mexicana","potentialAction":{"@type":"SearchAction","target":"https://www.gacetamexicana.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/vasallaje-la-feria/#primaryimage","url":"https://www.gacetamexicana.com/wp-content/uploads/2021/11/b25525c4-4558-47a0-af4b-7d9c737336ef.jpg","width":640,"height":360},{"@type":"WebPage","@id":"https://www.gacetamexicana.com/vasallaje-la-feria/#webpage","url":"https://www.gacetamexicana.com/vasallaje-la-feria/","inLanguage":"es","name":"Vasallaje : La Feria","isPartOf":{"@id":"https://www.gacetamexicana.com/#website"},"primaryImageOfPage":{"@id":"https://www.gacetamexicana.com/vasallaje-la-feria/#primaryimage"},"datePublished":"2021-11-09T06:07:03-06:00","dateModified":"2021-11-09T06:07:03-06:00","author":{"@id":"https://www.gacetamexicana.com/#/schema/person/1bbcf6bab850cde57bf2065804a271e6"}},{"@type":["Person"],"@id":"https://www.gacetamexicana.com/#/schema/person/1bbcf6bab850cde57bf2065804a271e6","name":"GMx","image":{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/#authorlogo","url":"https://secure.gravatar.com/avatar/4ecc0c0ba38f5e46a8cdf0e1733e2b32?s=96&d=mm&r=g","caption":"GMx"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; RSS de los comentarios" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Vasallaje : La Feria RSS de los comentarios" href="https://www.gacetamexicana.com/vasallaje-la-feria/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gacetamexicana.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.18' type='text/css' media='all' /><link rel='stylesheet' id='youtube_video_player_custom_css-css'  href='https://www.gacetamexicana.com/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.9.18' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gacetamexicana.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.gacetamexicana.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gacetamexicana.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gacetamexicana.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p5bYhi-Lky' /><link rel="alternate" type="application/json+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fvasallaje-la-feria%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fvasallaje-la-feria%2F&#038;format=xml" /><meta property="fb:pages" content="736455706434043" /><meta property="ia:markup_url" content="https://www.gacetamexicana.com/vasallaje-la-feria/?ia_markup=1" /><link rel='https://github.com/WP-API/WP-API' href='https://www.gacetamexicana.com/wp-json' /> <script type="text/javascript">function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'f86b6ebfd4'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.gacetamexicana.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="shortcut icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/favicon.ico" /><link rel="apple-touch-icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/gmx.jpg" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56237294-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56237294-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9048623049082454",
    enable_page_level_ads: true
  });</script><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-270x270.jpg" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> </head><body class="post-template-default single single-post postid-181942 single-format-standard"> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '291002534609927',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div style="text-align:center;"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9048623049082454"
 data-ad-slot="8365572128"
 data-ad-format="auto"></ins></div> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <header id="header"><div class="top main-color-bg"><div class="inner-wrap"><div class="top-menu"><div style="color:#fff;"> Martes, 09 de Noviembre de 2021</div></div><div class="search"><form method="get" id="searchform" action="https://www.gacetamexicana.com/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Buscar" /> <i class="fa fa-search"></i></form></div><div class="social"><ul class="list"><li><a class="twitter" href="https://twitter.com/GacetaMexicana"><i class="fa fa-twitter"></i></a></li><li><a class="fb" href="https://www.facebook.com/gacetamexicana"><i class="fa fa-facebook"></i></a></li><li><a class="gplus" href="https://plus.google.com/116254298187825314890"><i class="fa fa-google-plus"></i></a></li><li><a class="rss" href="https://www.gacetamexicana.com/?feed=rss2"><i class="fa fa-rss"></i></a></li></ul></div></div></div><div class="logo-wrap clearfix"><div class="inner-wrap"><div class="logo"><h1> <a href="https://www.gacetamexicana.com" title="Gaceta Mexicana"> <img src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/logo.png" alt="Gaceta Mexicana" /> </a></h1></div></div></div><div class="menu-section clearfix"><div class="inner-wrap"><nav id="main-menu" class="clearfix"><ul id="menu-principal" class="menu"><li id="menu-item-4" class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com">PORTADA</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.gacetamexicana.com/mundo/">GLOBAL</a></li><li id="menu-item-81781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://www.gacetamexicana.com/mundo-hispano/">MUNDO HISPANO</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a><ul class="sub-menu"><li id="menu-item-72012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://www.gacetamexicana.com/estados/">ESTADOS</a></li><li id="menu-item-81783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></li></ul></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.gacetamexicana.com/nota-roja/">NOTA ROJA</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.gacetamexicana.com/espectaculos/">ESPECTÁCULOS</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.gacetamexicana.com/tecnologia/">TECNOLOGÍA</a></li><li id="menu-item-130571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://www.gacetamexicana.com/mundo-loco/">MUNDO LOCO</a></li></ul></nav></div></div><div class="ticker-section"> <script>jQuery(document).ready(function($) {
			$(".ticker").show();
			$(function() {
				$("#ticker-posts").simplyScroll();
			});
		});</script> <div class="inner-wrap"><div class="ticker"><div class="title"> <i class="fa fa-angle-right"></i> <span class="main-color">Otras</span> noticias</div><ul id="ticker-posts"><li><a href="https://www.gacetamexicana.com/vasallaje-la-feria/" rel="bookmark">Vasallaje : La Feria</a></li><li><a href="https://www.gacetamexicana.com/santiago-nieto-renuncia-a-la-uif-tras-boda-pablo-gomez-es-el-nuevo-titular/" rel="bookmark">Santiago Nieto renuncia a la UIF tras boda; Pablo Gómez es el nuevo titular</a></li><li><a href="https://www.gacetamexicana.com/scjn-regresa-oaxaca-160-mil-hectareas-de-selva-de-los-chimalapas-que-chiapas-invadio/" rel="bookmark">SCJN regresa Oaxaca 160 mil hectáreas de selva de Los Chimalapas que Chiapas invadió</a></li><li><a href="https://www.gacetamexicana.com/lopez-obrador-llega-a-nueva-york-para-dar-mensaje-ante-a-onu/" rel="bookmark">López Obrador llega a Nueva York para dar mensaje ante a ONU</a></li><li><a href="https://www.gacetamexicana.com/mexico-reporta-810-nuevos-contagios-de-covid-y-77-muertes-mas/" rel="bookmark">México reporta 810 nuevos contagios de covid y 77 muertes más</a></li><li><a href="https://www.gacetamexicana.com/trump-esperara-al-proximo-ano-para-revelar-si-va-a-las-elecciones-de-2024/" rel="bookmark">Trump esperará al próximo año para revelar si va a las elecciones de 2024</a></li><li><a href="https://www.gacetamexicana.com/hay-viejas-maricones-tuca-causa-polemica-con-comentarios/" rel="bookmark">«¿Hay viejas? ¿maricones?»: &#8216;Tuca&#8217; causa polémica con comentarios</a></li><li><a href="https://www.gacetamexicana.com/en-mexico-ya-no-se-puede-vivir-asegura-eugenio-derbez-tras-la-muerte-de-octavio-ocana/" rel="bookmark">En México ya no se puede vivir, asegura Eugenio Derbez tras la muerte de Octavio Ocaña</a></li><li><a href="https://www.gacetamexicana.com/vacunaran-contra-covid-a-ninos-de-5-a-11-anos-en-nuevo-leon/" rel="bookmark">Vacunarán contra covid a niños de 5 a 11 años en Nuevo León</a></li><li><a href="https://www.gacetamexicana.com/gobierno-federal-impugna-orden-de-vacunar-a-menores-de-12-a-17-anos/" rel="bookmark">Gobierno Federal impugna orden de vacunar a menores de 12 a 17 años</a></li></ul></div></div></div></header><section id="main"><div class="inner-wrap"><div class="wide-content"><div id="post-181942" class="post-181942 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-opinion" data-animation="fadeInRight"><div class="entry-meta meta-top"> <span class="cat"><span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span><span class="entry-cat-bg main-color-bg cat10-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></span></span> <span class="date">9 noviembre, 2021</span><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="https://twitter.com/home?status=Vasallaje+%3A+La+Feria%20https%3A%2F%2Fwww.gacetamexicana.com%2Fvasallaje-la-feria%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> <a  class="fb" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fvasallaje-la-feria%2F&amp;t=Vasallaje+%3A+La+Feria" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </span></div></div><div class="thumbnail single-post-thumbnail"><img width="640" height="360" src="https://www.gacetamexicana.com/wp-content/uploads/2021/11/b25525c4-4558-47a0-af4b-7d9c737336ef.jpg" class="attachment-wt840_420 size-wt840_420 wp-post-image" alt="" srcset="https://www.gacetamexicana.com/wp-content/uploads/2021/11/b25525c4-4558-47a0-af4b-7d9c737336ef.jpg 640w, https://www.gacetamexicana.com/wp-content/uploads/2021/11/b25525c4-4558-47a0-af4b-7d9c737336ef-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></div><div class="entry-wrap"><div class="entry-innerwrap"><header class="entry-header"><h1>Vasallaje : La Feria</h1></header><div class="entry-content"><p>Sr. López</p><p>Contaba la abuela Elena de una sobrina de ella -la lindísima tía Elvira-, que siendo jovencita, fue a verla con los ojos como tomates de tanto llorar. Su papá, hermano mayor de la abuela, la había corrido de su casa, por una razón hoy intrascendente: estaba embarazada. Doña Elena era de armas tomar y como de rayo, sin arreglarse, fue a verlo echando humo y le dijo que cuál era el escándalo, que si no había hecho nunca cuentas entre la fecha de la boda de sus papás -de ellos- y su nacimiento -de él- (apenas cuatro meses); que si creía que nadie se había dado cuenta cuando él se casó, de la panza de su novia (la mamá de Elvira); que si ya se le había olvidado cuántos primos tenía con papá por determinar. Y decía: -“Claro, como era su hija se puso tonto” -regresó la niña a su casa, la vida siguió y no pasó nada.<br /> No se vaya a molestar pero México es el reino de las apariencias. Así somos: orgullosos de nuestra historia sin conocerla, nos ufanamos de nuestro pasado indígena pero despreciamos a los indios, nos asumimos católicos sin practicar casi nadie la religión, presumimos nuestra gastronomía engullendo ‘pizzas’ y ‘hot dogs’; somos nacionalistas de tenis Nike, republicanos que babean revistas de sociedad con la noticia del nacimiento del bisnieto de Isabel II y defensores de lo nacional, pero el que diga que prefiere ver cine mexicano es naco.<br /> Aparentamos lo que el instinto nos dice que debe aparentarse; no hay un mexicano que no diga que le encanta Plácido Domingo pero son raros los que se han oído una ópera completa en su vida. “Como México no hay dos”, sí, pero el que puede se va a comprar ropa a San Antonio y si hay modo, se queda a vivir. Es lugar común hablar pestes de nuestras autoridades pero nadie rechaza hacerse compadre de un político. Lloriqueamos anualmente con la transmisión del Teletón y diario somos indiferentes a la Corte de los Milagros de cada semáforo: el desfile de viejitas, niños hambreados, gente mutilada y paralíticos asoleados en silla de ruedas, no merecen sino nuestra profesional mirada al vacío y un dedo diciendo no, recargada la mano en el volante.<br /> Hoy, con los artilugios electrónicos, a través de las redes, todo mundo se relaciona con todo mundo, si alguien estrena mascota, recibe “likes” por docenas; si otro cumple años, le llueven felicitaciones; si se notifica el extravío de un niño en Taiwán, lo reenvían millares; se avisan los amigos dónde está el alcoholímetro; se consuelan mutuamente si la novia los dejó y se mandan fotos del filete o la hamburguesa que se van a zampar, entre las muestras más chocantes de aprobación de sus seguidores; y si alguien organiza una colecta por una señora joven madre soltera desempleada, llueven frasecitas cursis de apoyo moral, pero nadie pone un peso.<br /> Como nuestros gobernantes no vienen de Noruega ni Saturno, son como somos nosotros: esclavos de las apariencias.<br /> Resulta que el sábado pasado se celebró la boda del agradabilísimo Santiago Nieto, titular de la temida Unidad de Inteligencia Financiera, con una señora de nombre Carla Astrid Humphrey Jordan, conocidísima en su casa y que trabaja de consejera electoral en el INE. La ceremonia con su correspondiente pachanga se celebraron en Antigua, Guatemala, en un hotel bonito. La prensa nacional reportó que fue una fiesta “ostentosa”.<br /> Aparte hubo un episodio de dimes y diretes con las autoridades de Guatemala, porque le encontraron 35 mil dólares en efectivo a una de las invitadas, Erika Telich, no a Paola Félix, secretaria de Turismo de la CdMx, quien llegó junto esa y otras personas en un jet privado (rentado por el director de El Universal). El asunto de los dineros se aclaró y no pasó a mayores. Pero el plato estaba servido: escándalo en los medios y las redes.<br /> Doña Félix renunció al cargo de inmediato y su jefa, Claudia Sheinbaum se la aceptó y aprovechó para declarar su firme fe Cuatroteísta: -“(…) ningún funcionario debe viajar en avión privado (…) los principios de la austeridad republicana son fundamentales para el gobierno capitalino, por lo que refrenda su compromiso con la honradez y transparencia”.<br /> Nuestro Presidente ayer habló del tema y lo calificó como un “asunto escandaloso” y criticó la boda recomendando a los servidores públicos “actuar con moderación y austeridad”: -“Es un asunto escandaloso, aun cuando se trata de un acto privado” –dijo y añadió que fue invitado, pero no acudió porque: -“(…) el servidor público tiene que evitar ese tipo de situaciones”.<br /> ¿De veras es escandaloso?&#8230; ¿por qué?&#8230; ¿porque se supo?&#8230; ¿hay en el Diario Oficial de la Federación algún manual de cumplimiento obligatorio para celebraciones familiares de empleados del gobierno?&#8230; ¿hay un tabulador federal de importes autorizados para eventos familiares de los funcionarios federales?&#8230; ¿en qué norma legal se prohíbe viajar en avión privado?&#8230; ¿qué ley prohíbe contraer nupcias en el extranjero?&#8230; ¿qué es moderación, qué es austeridad?&#8230; ¿se debieron casar en la cochera de casa de don Nieto?&#8230; ¿no son igual de escandalosas las fotografías de lujos de gente cercanísima al Presidente?&#8230; ¿no es más escandaloso que una boda, un par de hermanos recibiendo sobres de dinero?<br /> Doña Claudita siempre atenta a decir y hacer lo que ella cree gustará al Presidente, salió a pontificar con ese airecito de suficiencia ética que parece un tanto inapropiado Línea 12 mediante. El Presidente solo actuó como ya nos tiene acostumbrados. Mala cosa que las autoridades se permitan externar opiniones personales como mandamientos de la ley de ellos. Eso no es Estado de Derecho, es estado de ánimo.<br /> No vaya usted a mal interpretar a este junta palabras: don Nieto le parece tan simpático como una verdolaga y por supuesto los gastos de los funcionarios se deben corresponder con sus legítimos ingresos… pero los juicios sumarios, la descalificación de brocha gorda y la exhibición en la picota pública para deshonra y castigo, se prohibió desde el 26 de mayo de 1813, por ser un signo de vasallaje.</p><div class="fb-like" data-href="https://facebook.com/gacetamexicana" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="entry-footer"><div class="footer-wrap"></div><div class="footer-bottom clearfix"><div class="entry-social"><ul class="list"><li class="fb"> <a href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fvasallaje-la-feria%2F&amp;t=Vasallaje+%3A+La+Feria" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a></li><li class="twitter"> <a href="https://twitter.com/home?status=Vasallaje+%3A+La+Feria%20https%3A%2F%2Fwww.gacetamexicana.com%2Fvasallaje-la-feria%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a></li><li class="gplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fvasallaje-la-feria%2F&amp;t=Vasallaje+%3A+La+Feria" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a></li><li class="linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gacetamexicana.com%2Fvasallaje-la-feria%2F&amp;title=Vasallaje+%3A+La+Feria&amp;summary=Sr.+L%C3%B3pez+Contaba+la+abuela+Elena+de+una+sobrina+de+ella+-la+lind%C3%ADsima+t%C3%ADa+Elvira-%2C+que+siendo+jovencita%2C+fue+a+verla+con+los+ojos+como+tomates+de+tan..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a></li><li class="pinterest"> <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fvasallaje-la-feria%2F&amp;media=https://www.gacetamexicana.com/wp-content/uploads/2021/11/b25525c4-4558-47a0-af4b-7d9c737336ef-150x150.jpg&amp;description=Vasallaje+%3A+La+Feria" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a></li></ul></div></div></div></div></div></div><div class="post-nav section"><div class="prev-post"><i class="fa fa-angle-left"></i><a href="https://www.gacetamexicana.com/santiago-nieto-renuncia-a-la-uif-tras-boda-pablo-gomez-es-el-nuevo-titular/" rel="prev">Santiago Nieto renuncia a la UIF tras boda; Pablo Gómez es el nuevo titular</a></div></div><div class="related-posts" data-animation="fadeInUp"><h3>Noticias relacionadas</h3><div class="post-list"><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/santiago-nieto-renuncia-a-la-uif-tras-boda-pablo-gomez-es-el-nuevo-titular/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/11/3d9b7732-7ea8-4e46-9b53-7908d17ff2a0-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">8 noviembre, 2021</span></div><h4><a href="https://www.gacetamexicana.com/santiago-nieto-renuncia-a-la-uif-tras-boda-pablo-gomez-es-el-nuevo-titular/">Santiago Nieto renuncia a la UIF tras boda; Pablo Gómez es el nuevo titular</a></h4><p> Santiago Nieto renunció este lunes 8 de noviembre a la Unidad de Inteligencia Financiera, luego&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/santiago-nieto-renuncia-a-la-uif-tras-boda-pablo-gomez-es-el-nuevo-titular/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Santiago+Nieto+renuncia+a+la+UIF+tras+boda%3B+Pablo+G%C3%B3mez+es+el+nuevo+titular%20https%3A%2F%2Fwww.gacetamexicana.com%2Fsantiago-nieto-renuncia-a-la-uif-tras-boda-pablo-gomez-es-el-nuevo-titular%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fsantiago-nieto-renuncia-a-la-uif-tras-boda-pablo-gomez-es-el-nuevo-titular%2F&amp;t=Santiago+Nieto+renuncia+a+la+UIF+tras+boda%3B+Pablo+G%C3%B3mez+es+el+nuevo+titular" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/scjn-regresa-oaxaca-160-mil-hectareas-de-selva-de-los-chimalapas-que-chiapas-invadio/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/11/Chimalapas-260x180.png" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">8 noviembre, 2021</span></div><h4><a href="https://www.gacetamexicana.com/scjn-regresa-oaxaca-160-mil-hectareas-de-selva-de-los-chimalapas-que-chiapas-invadio/">SCJN regresa Oaxaca 160 mil hectáreas de selva de Los Chimalapas que Chiapas invadió</a></h4><p> Con 10 votos a favor y uno en contra, los ministros de la Suprema Corte&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/scjn-regresa-oaxaca-160-mil-hectareas-de-selva-de-los-chimalapas-que-chiapas-invadio/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=SCJN+regresa+Oaxaca+160+mil+hect%C3%A1reas+de+selva+de+Los+Chimalapas+que+Chiapas+invadi%C3%B3%20https%3A%2F%2Fwww.gacetamexicana.com%2Fscjn-regresa-oaxaca-160-mil-hectareas-de-selva-de-los-chimalapas-que-chiapas-invadio%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fscjn-regresa-oaxaca-160-mil-hectareas-de-selva-de-los-chimalapas-que-chiapas-invadio%2F&amp;t=SCJN+regresa+Oaxaca+160+mil+hect%C3%A1reas+de+selva+de+Los+Chimalapas+que+Chiapas+invadi%C3%B3" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third col-last"><div class="thumb"> <a href="https://www.gacetamexicana.com/lopez-obrador-llega-a-nueva-york-para-dar-mensaje-ante-a-onu/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/11/2669148-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">8 noviembre, 2021</span></div><h4><a href="https://www.gacetamexicana.com/lopez-obrador-llega-a-nueva-york-para-dar-mensaje-ante-a-onu/">López Obrador llega a Nueva York para dar mensaje ante a ONU</a></h4><p> El presidente Andrés Manuel López Obrador llegó la noche de este lunes a Nueva York,&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/lopez-obrador-llega-a-nueva-york-para-dar-mensaje-ante-a-onu/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=L%C3%B3pez+Obrador+llega+a+Nueva+York+para+dar+mensaje+ante+a+ONU%20https%3A%2F%2Fwww.gacetamexicana.com%2Flopez-obrador-llega-a-nueva-york-para-dar-mensaje-ante-a-onu%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Flopez-obrador-llega-a-nueva-york-para-dar-mensaje-ante-a-onu%2F&amp;t=L%C3%B3pez+Obrador+llega+a+Nueva+York+para+dar+mensaje+ante+a+ONU" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div></div></div><div id="comments" data-animation="fadeInUp"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vasallaje-la-feria/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.gacetamexicana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='181942' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dd84c37f06" /></p><input type="hidden" id="ak_js" name="ak_js" value="51"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div><div id="sidebar-left" class="sidebar"><aside id="wellthemes_slider_widget-2" class="widget widget_slider" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx ESPECTÁCULOS</h4></div> <script>jQuery(document).ready(function($) {				
					$(".sidebar-slider-posts").show();
					$('.sidebar-slider-posts').flexslider({			// slider settings
						animation: "slide",							// animation style
						controlNav: false,							// slider thumnails class
						slideshow: true,							// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   					// slider speed
						smoothHeight: false,
						keyboard: false,
						mousewheel: false,
					});	
				});</script> <div class="sidebar-slider-posts" ><ul class="slides"><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/en-mexico-ya-no-se-puede-vivir-asegura-eugenio-derbez-tras-la-muerte-de-octavio-ocana/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/11/2668930-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">8 noviembre, 2021</span></div><h4><a href="https://www.gacetamexicana.com/en-mexico-ya-no-se-puede-vivir-asegura-eugenio-derbez-tras-la-muerte-de-octavio-ocana/">En México ya no se puede vivir, asegura Eugenio Derbez tras la muerte de Octavio Ocaña</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/muere-actor-enrique-rocha-a-los-81-anos/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/11/2668732-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">7 noviembre, 2021</span></div><h4><a href="https://www.gacetamexicana.com/muere-actor-enrique-rocha-a-los-81-anos/">Muere actor Enrique Rocha a los 81 años</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/muere-en-accidente-aereo-la-reconocida-cantante-brasilena-marilia-mendonca/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/11/marilia-mendonca-brasil-accidente-aereo-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">5 noviembre, 2021</span></div><h4><a href="https://www.gacetamexicana.com/muere-en-accidente-aereo-la-reconocida-cantante-brasilena-marilia-mendonca/">Muere en accidente aéreo la reconocida cantante brasileña Marília Mendonça</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/fiscalia-de-edomex-contacta-a-familia-de-octavio-ocana-para-reuniones-con-segob/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/11/ocana-octavio-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">4 noviembre, 2021</span></div><h4><a href="https://www.gacetamexicana.com/fiscalia-de-edomex-contacta-a-familia-de-octavio-ocana-para-reuniones-con-segob/">Fiscalía de Edomex contacta a familia de Octavio Ocaña para reuniones con Segob</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/dan-amparo-a-laura-bozzo-para-evitar-su-arresto/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/11/2666805-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">3 noviembre, 2021</span></div><h4><a href="https://www.gacetamexicana.com/dan-amparo-a-laura-bozzo-para-evitar-su-arresto/">Dan amparo a Laura Bozzo para evitar su arresto</a></h4></div></li></ul></div></aside><aside id="wellthemes_recent_posts_large_widget-2" class="widget widget_posts_large" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx LO MÁS VISTO</h4></div><ul class="list"><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/siete-estados-en-semaforo-rojo-por-contagios-de-covid-19-chiapas-unica-entidad-en-verde/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/acapulco-guerrero-mexico-covid-coronavirus-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">20 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/siete-estados-en-semaforo-rojo-por-contagios-de-covid-19-chiapas-unica-entidad-en-verde/">Siete estados en Semáforo Rojo por contagios de COVID-19; Chiapas, única entidad en Verde</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/casos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/guadalajara-jalisco-mexico-covid-coronavirus-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">18 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/casos-de-covid-19-aumentaron-4-4-millones-en-el-mundo-en-una-semana/">Casos de COVID-19 aumentaron 4.4 millones en el mundo en una semana</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/tormenta-grace-podria-impactar-la-peninsula-de-yucatan-este-jueves/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/FOTO-GRACE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">17 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/tormenta-grace-podria-impactar-la-peninsula-de-yucatan-este-jueves/">Tormenta Grace podría impactar la Península de Yucatán este jueves</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/donara-eeuu-mas-de-8-millones-de-vacunas-anti-covid19-a-mexico/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/FOTO-EBRARD-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">10 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/donara-eeuu-mas-de-8-millones-de-vacunas-anti-covid19-a-mexico/">Donará EEUU más de 8 millones de vacunas anti COVID19 a México</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/en-tiempo-extra-mexico-deja-ir-la-copa-oro-0-1-ante-estados-unidos/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/08/FOTO-TRICOLORGMX-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">2 agosto, 2021</span></div><h4><a href="https://www.gacetamexicana.com/en-tiempo-extra-mexico-deja-ir-la-copa-oro-0-1-ante-estados-unidos/">En tiempo extra, México deja ir la Copa Oro 0 -1 ante Estados Unidos</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/por-salud-mental-simone-biles-renuncia-a-competencia-en-los-olimpicos-de-japon/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-SIMON-1-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">27 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/por-salud-mental-simone-biles-renuncia-a-competencia-en-los-olimpicos-de-japon/">Por “salud mental”, Simone Biles renuncia a competencia en los Olímpicos de Japón</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/confirman-fallecimiento-del-ex-gobernador-de-guerrero-y-dirigente-del-pri-rene-juarez-cisneros/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-RENE-JUAREZ-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">26 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/confirman-fallecimiento-del-ex-gobernador-de-guerrero-y-dirigente-del-pri-rene-juarez-cisneros/">Confirman fallecimiento del ex gobernador de Guerrero y dirigente del PRI, René Juárez Cisneros</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/denuncian-supuestos-juicios-sumarios-contra-cubanos-que-han-participado-en-protestas/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-CUBANOS-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">25 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/denuncian-supuestos-juicios-sumarios-contra-cubanos-que-han-participado-en-protestas/">Denuncian supuestos “juicios sumarios” contra cubanos que han participado en protestas</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/religioso-se-burlo-del-covid19-y-perdio-la-batalla-ante-esta-enfermedad-en-el-hospital/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/07/FOTO-SE-BURLO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">25 julio, 2021</span></div><h4><a href="https://www.gacetamexicana.com/religioso-se-burlo-del-covid19-y-perdio-la-batalla-ante-esta-enfermedad-en-el-hospital/">Religioso se burló del COVID19 y perdió la batalla ante esta enfermedad en el hospital</a></h4></li></ul></aside></div></div></section><footer id="footer"><div class="footer-widgets"><div class="inner-wrap"><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget col-last"></div></div></div><div class="footer-info"><div class="inner-wrap"><div class="footer-left"> ©2014 Gaceta Mexicana.</div></div></div></footer> <script type="text/javascript">jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();</script> <div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type="text/javascript">let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var ec_ajax_data = {"ajax_url":"https:\/\/www.gacetamexicana.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202145.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'76735000',post:'181942',tz:'-6',srv:'www.gacetamexicana.com'} ]);
	_stq.push([ 'clickTrackerInit', '76735000', '181942' ]);</script> <script defer src="https://www.gacetamexicana.com/wp-content/cache/autoptimize/js/autoptimize_977fd0f34ddf5e32a6e56f835867a5f9.js"></script></body></html>
<!-- Dynamic page generated in 0.872 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-11-09 00:07:05 -->

<!-- Compression = gzip -->