<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="736455706434043" /><meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWNldGFtZXhpY2FuYS5jb20=" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta name="getlinko-verify-code" content="getlinko-verify-MTg=" /><link media="all" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_da0927c2a24f8f9e31d195d28ccc600d.css" rel="stylesheet" /><link media="screen" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_aacfcdaea01c00a2c84ee809ae7ae4f6.css" rel="stylesheet" /><title>Anuncian vacunación anti COVID19 para 2.3 millones de embarazadas, en México</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.gacetamexicana.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.gacetamexicana.com/anuncian-vacunacion-anti-covid19-para-2-3-millones-de-embarazadas-en-mexico/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Anuncian vacunación anti COVID19 para 2.3 millones de embarazadas, en México" /><meta property="og:description" content="GMx Ciudad de México.- Aproximadamente 2.3 millones de mujeres embarazadas serán vacunadas en México en lo que resta del año, informó la Secretaría de Salud, quien este martes anunció la..." /><meta property="og:url" content="https://www.gacetamexicana.com/anuncian-vacunacion-anti-covid19-para-2-3-millones-de-embarazadas-en-mexico/" /><meta property="og:site_name" content="Gaceta Mexicana" /><meta property="article:publisher" content="https://www.facebook.com/gacetamexicana" /><meta property="article:tag" content="COVID19" /><meta property="article:tag" content="Embarazadas" /><meta property="article:tag" content="Vacunación" /><meta property="article:section" content="NOTAS DESTACADAS" /><meta property="article:published_time" content="2021-05-12T01:00:31-05:00" /><meta property="fb:app_id" content="291002534609927" /><meta property="og:image" content="https://www.gacetamexicana.com/wp-content/uploads/2021/05/FOTO-EMBARAZADAS-1.jpg" /><meta property="og:image:secure_url" content="https://www.gacetamexicana.com/wp-content/uploads/2021/05/FOTO-EMBARAZADAS-1.jpg" /><meta property="og:image:width" content="850" /><meta property="og:image:height" content="514" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="GMx Ciudad de México.- Aproximadamente 2.3 millones de mujeres embarazadas serán vacunadas en México en lo que resta del año, informó la Secretaría de Salud, quien este martes anunció la..." /><meta name="twitter:title" content="Anuncian vacunación anti COVID19 para 2.3 millones de embarazadas, en México" /><meta name="twitter:site" content="@gacetamexicana" /><meta name="twitter:image" content="https://www.gacetamexicana.com/wp-content/uploads/2021/05/FOTO-EMBARAZADAS-1.jpg" /><meta name="twitter:creator" content="@gacetamexicana" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gacetamexicana.com/#website","url":"https://www.gacetamexicana.com/","name":"Gaceta Mexicana","potentialAction":{"@type":"SearchAction","target":"https://www.gacetamexicana.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/anuncian-vacunacion-anti-covid19-para-2-3-millones-de-embarazadas-en-mexico/#primaryimage","url":"https://www.gacetamexicana.com/wp-content/uploads/2021/05/FOTO-EMBARAZADAS-1.jpg","width":850,"height":514},{"@type":"WebPage","@id":"https://www.gacetamexicana.com/anuncian-vacunacion-anti-covid19-para-2-3-millones-de-embarazadas-en-mexico/#webpage","url":"https://www.gacetamexicana.com/anuncian-vacunacion-anti-covid19-para-2-3-millones-de-embarazadas-en-mexico/","inLanguage":"es","name":"Anuncian vacunaci\u00f3n anti COVID19 para 2.3 millones de embarazadas, en M\u00e9xico","isPartOf":{"@id":"https://www.gacetamexicana.com/#website"},"primaryImageOfPage":{"@id":"https://www.gacetamexicana.com/anuncian-vacunacion-anti-covid19-para-2-3-millones-de-embarazadas-en-mexico/#primaryimage"},"datePublished":"2021-05-12T01:00:31-05:00","dateModified":"2021-05-12T01:00:31-05:00","author":{"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954"}},{"@type":["Person"],"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954","name":"GMx","image":{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c9d01eefcd267d899af44482a41764b7?s=96&d=mm&r=g","caption":"GMx"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; RSS de los comentarios" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Anuncian vacunación anti COVID19 para 2.3 millones de embarazadas, en México RSS de los comentarios" href="https://www.gacetamexicana.com/anuncian-vacunacion-anti-covid19-para-2-3-millones-de-embarazadas-en-mexico/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gacetamexicana.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.17' type='text/css' media='all' /><link rel='stylesheet' id='youtube_video_player_custom_css-css'  href='https://www.gacetamexicana.com/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.9.17' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gacetamexicana.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.gacetamexicana.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gacetamexicana.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gacetamexicana.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p5bYhi-Kw8' /><link rel="alternate" type="application/json+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fanuncian-vacunacion-anti-covid19-para-2-3-millones-de-embarazadas-en-mexico%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fanuncian-vacunacion-anti-covid19-para-2-3-millones-de-embarazadas-en-mexico%2F&#038;format=xml" /><meta property="fb:pages" content="736455706434043" /><meta property="ia:markup_url" content="https://www.gacetamexicana.com/anuncian-vacunacion-anti-covid19-para-2-3-millones-de-embarazadas-en-mexico/?ia_markup=1" /><link rel='https://github.com/WP-API/WP-API' href='https://www.gacetamexicana.com/wp-json' /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="shortcut icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/favicon.ico" /><link rel="apple-touch-icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/gmx.jpg" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56237294-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56237294-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9048623049082454",
    enable_page_level_ads: true
  });</script><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-270x270.jpg" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> </head><body class="post-template-default single single-post postid-178816 single-format-standard"> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '291002534609927',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div style="text-align:center;"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9048623049082454"
 data-ad-slot="8365572128"
 data-ad-format="auto"></ins></div> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <header id="header"><div class="top main-color-bg"><div class="inner-wrap"><div class="top-menu"><div style="color:#fff;"> Martes, 11 de Mayo de 2021</div></div><div class="search"><form method="get" id="searchform" action="https://www.gacetamexicana.com/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Buscar" /> <i class="fa fa-search"></i></form></div><div class="social"><ul class="list"><li><a class="twitter" href="https://twitter.com/GacetaMexicana"><i class="fa fa-twitter"></i></a></li><li><a class="fb" href="https://www.facebook.com/gacetamexicana"><i class="fa fa-facebook"></i></a></li><li><a class="gplus" href="https://plus.google.com/116254298187825314890"><i class="fa fa-google-plus"></i></a></li><li><a class="rss" href="https://www.gacetamexicana.com/?feed=rss2"><i class="fa fa-rss"></i></a></li></ul></div></div></div><div class="logo-wrap clearfix"><div class="inner-wrap"><div class="logo"><h1> <a href="https://www.gacetamexicana.com" title="Gaceta Mexicana"> <img src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/logo.png" alt="Gaceta Mexicana" /> </a></h1></div></div></div><div class="menu-section clearfix"><div class="inner-wrap"><nav id="main-menu" class="clearfix"><ul id="menu-principal" class="menu"><li id="menu-item-4" class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com">PORTADA</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.gacetamexicana.com/mundo/">GLOBAL</a></li><li id="menu-item-81781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://www.gacetamexicana.com/mundo-hispano/">MUNDO HISPANO</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a><ul class="sub-menu"><li id="menu-item-72012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://www.gacetamexicana.com/estados/">ESTADOS</a></li><li id="menu-item-81783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></li></ul></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.gacetamexicana.com/nota-roja/">NOTA ROJA</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.gacetamexicana.com/espectaculos/">ESPECTÁCULOS</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.gacetamexicana.com/tecnologia/">TECNOLOGÍA</a></li><li id="menu-item-130571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://www.gacetamexicana.com/mundo-loco/">MUNDO LOCO</a></li></ul></nav></div></div><div class="ticker-section"> <script>jQuery(document).ready(function($) {
			$(".ticker").show();
			$(function() {
				$("#ticker-posts").simplyScroll();
			});
		});</script> <div class="inner-wrap"><div class="ticker"><div class="title"> <i class="fa fa-angle-right"></i> <span class="main-color">Otras</span> noticias</div><ul id="ticker-posts"><li><a href="https://www.gacetamexicana.com/anuncian-vacunacion-anti-covid19-para-2-3-millones-de-embarazadas-en-mexico/" rel="bookmark">Anuncian vacunación anti COVID19 para 2.3 millones de embarazadas, en México</a></li><li><a href="https://www.gacetamexicana.com/dirigente-de-movimiento-ciudadano-pide-que-amlo-saque-las-manos-de-comicios-en-nl/" rel="bookmark">Dirigente de Movimiento Ciudadano pide que AMLO saque las manos de comicios en NL</a></li><li><a href="https://www.gacetamexicana.com/reconoce-amlo-que-mete-las-manos-en-comicios-de-nl-porque-no-sera-complice-de-delitos-electorales/" rel="bookmark">Reconoce AMLO que mete las manos en comicios de NL, porque no será cómplice de delitos electorales</a></li><li><a href="https://www.gacetamexicana.com/el-pri-robaba-pero-tambien-daba-suelta-candidato-de-la-alianza-va-por-mexico-en-tapachula-chiapas/" rel="bookmark">El PRI robaba pero también daba, suelta candidato de la Alianza Va por México, en Tapachula, Chiapas</a></li><li><a href="https://www.gacetamexicana.com/por-caso-sospechoso-de-covid19-cierran-zona-arqueologica-de-palenque/" rel="bookmark">Por caso sospechoso de COVID19, cierran zona arqueológica de Palenque</a></li><li><a href="https://www.gacetamexicana.com/en-cuarentena-tripulantes-de-buque-con-bandera-de-malta-en-puerto-lazaro-cardena/" rel="bookmark">En cuarentena, tripulantes de buque con bandera de Malta, en puerto Lázaro Cárdena</a></li><li><a href="https://www.gacetamexicana.com/al-carajo-la-feria/" rel="bookmark">¡Al carajo!: La Feria</a></li><li><a href="https://www.gacetamexicana.com/ya-estudia-cofepris-uso-de-la-otra-vacuna-rusa-suptnik-light/" rel="bookmark">Ya estudia Cofepris uso de la otra vacuna rusa, Suptnik Light</a></li><li><a href="https://www.gacetamexicana.com/las-madres-mexicanas-se-encuentran-mas-agotadas-a-causa-de-la-pandemia/" rel="bookmark">Las madres mexicanas se encuentran más agotadas a causa de la pandemia</a></li><li><a href="https://www.gacetamexicana.com/el-iva-en-productos-de-gestion-menstrual-es-un-impuesto-sexista-senala-estudio/" rel="bookmark">El IVA en productos de gestión menstrual es un impuesto sexista, señala estudio</a></li></ul></div></div></div></header><section id="main"><div class="inner-wrap"><div class="wide-content"><div id="post-178816" class="post-178816 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-destacadas tag-covid19 tag-embarazadas tag-vacunacion" data-animation="fadeInRight"><div class="entry-meta meta-top"> <span class="cat"><span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span><span class="entry-cat-bg main-color-bg cat13-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/destacadas/">NOTAS DESTACADAS</a></span></span> <span class="date">11 mayo, 2021</span><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="https://twitter.com/home?status=Anuncian+vacunaci%C3%B3n+anti+COVID19+para+2.3+millones+de+embarazadas%2C+en+M%C3%A9xico%20https%3A%2F%2Fwww.gacetamexicana.com%2Fanuncian-vacunacion-anti-covid19-para-2-3-millones-de-embarazadas-en-mexico%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> <a  class="fb" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fanuncian-vacunacion-anti-covid19-para-2-3-millones-de-embarazadas-en-mexico%2F&amp;t=Anuncian+vacunaci%C3%B3n+anti+COVID19+para+2.3+millones+de+embarazadas%2C+en+M%C3%A9xico" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </span></div></div><div class="thumbnail single-post-thumbnail"><img width="840" height="514" src="https://www.gacetamexicana.com/wp-content/uploads/2021/05/FOTO-EMBARAZADAS-1-840x514.jpg" class="attachment-wt840_420 size-wt840_420 wp-post-image" alt="" /></div><div class="entry-wrap"><div class="entry-innerwrap"><header class="entry-header"><h1>Anuncian vacunación anti COVID19 para 2.3 millones de embarazadas, en México</h1></header><div class="entry-content"><p>GMx</p><p>Ciudad de México.- Aproximadamente 2.3 millones de mujeres embarazadas serán vacunadas en México en lo que resta del año, informó la Secretaría de Salud, quien este martes anunció la estrategia nacional de vacunación para este sector social.</p><p>En la conferencia matutina y en la vespertina, las autoridades sanitarias informaron que, tras esperar una serie de estudios internacionales, se determinó incluir a quienes tienen más de 18 años y nueve semanas de gestación.</p><p>“Hoy anunciamos a todas las mujeres que están embarazadas y que tienen 18 años o más y que cursan más de 9 semanas de embarazo, pueden acceder a cualquiera de las vacunas COVID que están disponibles en el país.</p><p>Pueden ingresar a vacunacovid.gob.mx donde hay toda la información disponible y se puede hacer el pre registro en mivacuna.salud.gob.mx</p><p>Por qué hasta ahora, primero que hubiese vacuna disponible y luego que se hicieran los estudios correspondientes”, explicó la doctora Karla Berdichevsky Feldman, directora del Centro Nacional de Equidad de Género.</p><p>De acuerdo con datos oficiales en 2020 se presentaron 205 casos confirmados de muerte materna por COVID19 y 135 en lo que va del presente año.</p><p>Salud Federal indicó que la decisión de vacunar a mujeres embarazadas se tomó con base en recomendaciones de expertos nacionales e internacionales, quienes consideran que no habrá efectos secundarios para la madre ni para el producto.</p><p>Las autoridades indicaron que no pedirán ninguna documentación especial a las mujeres embarazadas que deseen vacunarse contra el COVID19; únicamente el pre registro.</p><p>Este martes, Salud reportó que se han aplicado 9.5 millones esquemas completos de vacunación en México; sin embargo, el país ya alcanza un acumulado de 219 mil 323 decesos por la pandemia del COVID19.</p><div class="fb-like" data-href="https://facebook.com/gacetamexicana" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="entry-footer"><div class="footer-wrap"><div class="entry-tags"><span>Tags:</span><a href="https://www.gacetamexicana.com/tag/covid19/" rel="tag">COVID19</a>, <a href="https://www.gacetamexicana.com/tag/embarazadas/" rel="tag">Embarazadas</a>, <a href="https://www.gacetamexicana.com/tag/vacunacion/" rel="tag">Vacunación</a></div></div><div class="footer-bottom clearfix"><div class="entry-social"><ul class="list"><li class="fb"> <a href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fanuncian-vacunacion-anti-covid19-para-2-3-millones-de-embarazadas-en-mexico%2F&amp;t=Anuncian+vacunaci%C3%B3n+anti+COVID19+para+2.3+millones+de+embarazadas%2C+en+M%C3%A9xico" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a></li><li class="twitter"> <a href="https://twitter.com/home?status=Anuncian+vacunaci%C3%B3n+anti+COVID19+para+2.3+millones+de+embarazadas%2C+en+M%C3%A9xico%20https%3A%2F%2Fwww.gacetamexicana.com%2Fanuncian-vacunacion-anti-covid19-para-2-3-millones-de-embarazadas-en-mexico%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a></li><li class="gplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fanuncian-vacunacion-anti-covid19-para-2-3-millones-de-embarazadas-en-mexico%2F&amp;t=Anuncian+vacunaci%C3%B3n+anti+COVID19+para+2.3+millones+de+embarazadas%2C+en+M%C3%A9xico" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a></li><li class="linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gacetamexicana.com%2Fanuncian-vacunacion-anti-covid19-para-2-3-millones-de-embarazadas-en-mexico%2F&amp;title=Anuncian+vacunaci%C3%B3n+anti+COVID19+para+2.3+millones+de+embarazadas%2C+en+M%C3%A9xico&amp;summary=GMx+Ciudad+de+M%C3%A9xico.-+Aproximadamente+2.3+millones+de+mujeres+embarazadas+ser%C3%A1n+vacunadas+en+M%C3%A9xico+en+lo+que+resta+del+a%C3%B1o%2C+inform%C3%B3+la+Secretar%C3%ADa+de..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a></li><li class="pinterest"> <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fanuncian-vacunacion-anti-covid19-para-2-3-millones-de-embarazadas-en-mexico%2F&amp;media=https://www.gacetamexicana.com/wp-content/uploads/2021/05/FOTO-EMBARAZADAS-1-150x150.jpg&amp;description=Anuncian+vacunaci%C3%B3n+anti+COVID19+para+2.3+millones+de+embarazadas%2C+en+M%C3%A9xico" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a></li></ul></div></div></div></div></div></div><div class="post-nav section"><div class="prev-post"><i class="fa fa-angle-left"></i><a href="https://www.gacetamexicana.com/dirigente-de-movimiento-ciudadano-pide-que-amlo-saque-las-manos-de-comicios-en-nl/" rel="prev">Dirigente de Movimiento Ciudadano pide que AMLO saque las manos de comicios en NL</a></div></div><div class="related-posts" data-animation="fadeInUp"><h3>Noticias relacionadas</h3><div class="post-list"><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/por-caso-sospechoso-de-covid19-cierran-zona-arqueologica-de-palenque/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/05/FOTO-PALENQUE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat2-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/chiapas/">CHIAPAS</a></span> <span class="date">11 mayo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/por-caso-sospechoso-de-covid19-cierran-zona-arqueologica-de-palenque/">Por caso sospechoso de COVID19, cierran zona arqueológica de Palenque</a></h4><p> GMx Tras un caso sospechoso de COVID19, el Instituto Nacional de Antropología e Historia (INAH)&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/por-caso-sospechoso-de-covid19-cierran-zona-arqueologica-de-palenque/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Por+caso+sospechoso+de+COVID19%2C+cierran+zona+arqueol%C3%B3gica+de+Palenque%20https%3A%2F%2Fwww.gacetamexicana.com%2Fpor-caso-sospechoso-de-covid19-cierran-zona-arqueologica-de-palenque%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fpor-caso-sospechoso-de-covid19-cierran-zona-arqueologica-de-palenque%2F&amp;t=Por+caso+sospechoso+de+COVID19%2C+cierran+zona+arqueol%C3%B3gica+de+Palenque" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/llaman-a-celebrar-el-dia-de-las-madres-de-forma-virtual-para-evitar-un-coletazo-del-covid19-gmx/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/05/FOTO-COVID-MEXICO-2-1-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat14-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/lo-mas-visto/">LO MÁS VISTO</a></span> <span class="date">9 mayo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/llaman-a-celebrar-el-dia-de-las-madres-de-forma-virtual-para-evitar-un-coletazo-del-covid19-gmx/">Llaman a celebrar el Día de las Madres de forma virtual, para evitar un “coletazo” del COVID19 GMx</a></h4><p> GMx Ciudad de México.- A unas horas de la celebración del Día de las Madres,&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/llaman-a-celebrar-el-dia-de-las-madres-de-forma-virtual-para-evitar-un-coletazo-del-covid19-gmx/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Llaman+a+celebrar+el+D%C3%ADa+de+las+Madres+de+forma+virtual%2C+para+evitar+un+%E2%80%9Ccoletazo%E2%80%9D+del+COVID19+GMx%20https%3A%2F%2Fwww.gacetamexicana.com%2Fllaman-a-celebrar-el-dia-de-las-madres-de-forma-virtual-para-evitar-un-coletazo-del-covid19-gmx%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fllaman-a-celebrar-el-dia-de-las-madres-de-forma-virtual-para-evitar-un-coletazo-del-covid19-gmx%2F&amp;t=Llaman+a+celebrar+el+D%C3%ADa+de+las+Madres+de+forma+virtual%2C+para+evitar+un+%E2%80%9Ccoletazo%E2%80%9D+del+COVID19+GMx" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third col-last"><div class="thumb"> <a href="https://www.gacetamexicana.com/mantiene-salud-meta-de-vacunacion-anti-covid19-a-finales-de-marzo-de-2022/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/05/FOTO-COVID-MEXICO-2-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">3 mayo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/mantiene-salud-meta-de-vacunacion-anti-covid19-a-finales-de-marzo-de-2022/">Mantiene Salud meta de vacunación anti COVID19 a finales de marzo de 2022</a></h4><p> GMx El subsecretario de Promoción de la Salud, Hugo López-Gatell, mantuvo su pronóstico de que&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/mantiene-salud-meta-de-vacunacion-anti-covid19-a-finales-de-marzo-de-2022/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Mantiene+Salud+meta+de+vacunaci%C3%B3n+anti+COVID19+a+finales+de+marzo+de+2022%20https%3A%2F%2Fwww.gacetamexicana.com%2Fmantiene-salud-meta-de-vacunacion-anti-covid19-a-finales-de-marzo-de-2022%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fmantiene-salud-meta-de-vacunacion-anti-covid19-a-finales-de-marzo-de-2022%2F&amp;t=Mantiene+Salud+meta+de+vacunaci%C3%B3n+anti+COVID19+a+finales+de+marzo+de+2022" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div></div></div><div id="comments" data-animation="fadeInUp"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/anuncian-vacunacion-anti-covid19-para-2-3-millones-de-embarazadas-en-mexico/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.gacetamexicana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='178816' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7b8cb30cba" /></p><input type="hidden" id="ak_js" name="ak_js" value="73"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div><div id="sidebar-left" class="sidebar"><aside id="wellthemes_slider_widget-2" class="widget widget_slider" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx ESPECTÁCULOS</h4></div> <script>jQuery(document).ready(function($) {				
					$(".sidebar-slider-posts").show();
					$('.sidebar-slider-posts').flexslider({			// slider settings
						animation: "slide",							// animation style
						controlNav: false,							// slider thumnails class
						slideshow: true,							// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   					// slider speed
						smoothHeight: false,
						keyboard: false,
						mousewheel: false,
					});	
				});</script> <div class="sidebar-slider-posts" ><ul class="slides"><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/la-cantante-frida-sofia-denuncia-abuso-de-su-abuelo-enrique-guzman-cuando-era-nina/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/04/FOTO-FRIDA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">8 abril, 2021</span></div><h4><a href="https://www.gacetamexicana.com/la-cantante-frida-sofia-denuncia-abuso-de-su-abuelo-enrique-guzman-cuando-era-nina/">La cantante Frida Sofía denuncia abuso de su abuelo Enrique Guzmán, cuando era niña</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/fallece-a-los-81-anos-de-edad-la-actriz-mexicana-isela-vega/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/03/FOTO-ISELA-VEGA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">10 marzo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/fallece-a-los-81-anos-de-edad-la-actriz-mexicana-isela-vega/">Fallece a los 81 años de edad la actriz mexicana, Isela Vega</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/un-bicho-termina-con-un-gigante-muere-armando-manzanero-de-covid19/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/12/FOTO-MANZANERO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat8-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></span> <span class="date">28 diciembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/un-bicho-termina-con-un-gigante-muere-armando-manzanero-de-covid19/">Un “bicho” termina con un gigante; muere Armando Manzanero de COVID19</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/echan-de-canal-once-a-john-ackerman-y-sabina-berman-tras-broncas-al-aire/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-CANAL-ONCE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">12 noviembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/echan-de-canal-once-a-john-ackerman-y-sabina-berman-tras-broncas-al-aire/">Echan de Canal Once a John Ackerman y Sabina Berman, tras broncas “al aire”</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/mafalda-esta-de-luto-quino-su-padre-ha-fallecido/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-QUINO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">30 septiembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/mafalda-esta-de-luto-quino-su-padre-ha-fallecido/">“Mafalda” está de luto; Quino, su padre, ha fallecido</a></h4></div></li></ul></div></aside><aside id="wellthemes_recent_posts_large_widget-2" class="widget widget_posts_large" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx LO MÁS VISTO</h4></div><ul class="list"><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/dirigente-de-movimiento-ciudadano-pide-que-amlo-saque-las-manos-de-comicios-en-nl/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/05/FOTO-DANTE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">11 mayo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/dirigente-de-movimiento-ciudadano-pide-que-amlo-saque-las-manos-de-comicios-en-nl/">Dirigente de Movimiento Ciudadano pide que AMLO saque las manos de comicios en NL</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/reconoce-amlo-que-mete-las-manos-en-comicios-de-nl-porque-no-sera-complice-de-delitos-electorales/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/05/FOTO-OBRADOR-1-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">11 mayo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/reconoce-amlo-que-mete-las-manos-en-comicios-de-nl-porque-no-sera-complice-de-delitos-electorales/">Reconoce AMLO que mete las manos en comicios de NL, porque no será cómplice de delitos electorales</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/llaman-a-celebrar-el-dia-de-las-madres-de-forma-virtual-para-evitar-un-coletazo-del-covid19-gmx/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/05/FOTO-COVID-MEXICO-2-1-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">9 mayo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/llaman-a-celebrar-el-dia-de-las-madres-de-forma-virtual-para-evitar-un-coletazo-del-covid19-gmx/">Llaman a celebrar el Día de las Madres de forma virtual, para evitar un “coletazo” del COVID19 GMx</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/otro-flan-para-el-canelo-alvarez-sin-problemas-derrota-al-britanico-saunders/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/05/cropw4000h2617202105084397-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">9 mayo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/otro-flan-para-el-canelo-alvarez-sin-problemas-derrota-al-britanico-saunders/">Otro flan para El Canelo Álvarez; sin problemas, derrota al británico Saunders</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/coinciden-obrador-y-harris-en-ayudar-a-guatemala-el-salvador-y-honduras-para-contener-la-migracion/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/05/FOTO-KAMALA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">7 mayo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/coinciden-obrador-y-harris-en-ayudar-a-guatemala-el-salvador-y-honduras-para-contener-la-migracion/">Coinciden Obrador y Harris en ayudar a Guatemala, El Salvador y Honduras, para “contener” la migración</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/tigres-anuncia-la-llegada-de-otro-frances-florian-thauvin-del-oympique-de-marsella/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/05/FOTO-TIGRES-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">7 mayo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/tigres-anuncia-la-llegada-de-otro-frances-florian-thauvin-del-oympique-de-marsella/">Tigres anuncia la llegada de otro francés; Florian Thauvin del Oympique de Marsella</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/acusa-amlo-a-embajada-de-eua-de-financiar-a-organizaciones-opositoras-como-mexicanos-contra-la-corrupcion/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/05/FOTO-OBRADOR-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">7 mayo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/acusa-amlo-a-embajada-de-eua-de-financiar-a-organizaciones-opositoras-como-mexicanos-contra-la-corrupcion/">Acusa AMLO a Embajada de EUA de financiar a organizaciones opositoras como Mexicanos contra la corrupción</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/aumenta-a-24-el-numero-de-muertos-por-el-accidente-en-la-linea-12-del-metro-en-cdmx/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/05/FOTO-METRO-MUERTOS-1-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">4 mayo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/aumenta-a-24-el-numero-de-muertos-por-el-accidente-en-la-linea-12-del-metro-en-cdmx/">Aumenta a 24 el número de muertos por el accidente en la Línea 12 del Metro, en CDMX</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/condena-obrador-sabadazo-para-liberar-a-hector-el-guero-palma/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/05/FOTO-OBRADOR-PALMA-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">3 mayo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/condena-obrador-sabadazo-para-liberar-a-hector-el-guero-palma/">Condena Obrador “sabadazo” para liberar a Héctor “El Güero” Palma</a></h4></li></ul></aside></div></div></section><footer id="footer"><div class="footer-widgets"><div class="inner-wrap"><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget col-last"></div></div></div><div class="footer-info"><div class="inner-wrap"><div class="footer-left"> ©2014 Gaceta Mexicana.</div></div></div></footer> <script type="text/javascript">jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();</script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type="text/javascript">let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var ec_ajax_data = {"ajax_url":"https:\/\/www.gacetamexicana.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202119.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'76735000',post:'178816',tz:'-5',srv:'www.gacetamexicana.com'} ]);
	_stq.push([ 'clickTrackerInit', '76735000', '178816' ]);</script> <script defer src="https://www.gacetamexicana.com/wp-content/cache/autoptimize/js/autoptimize_1ca64bab536dd58fb5eb321f9dbaaaf0.js"></script></body></html>
<!-- Dynamic page generated in 0.913 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-11 20:00:34 -->

<!-- Compression = gzip -->