<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="736455706434043" /><meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWNldGFtZXhpY2FuYS5jb20=" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta name="getlinko-verify-code" content="getlinko-verify-MTg=" /><link media="all" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_da0927c2a24f8f9e31d195d28ccc600d.css" rel="stylesheet" /><link media="screen" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_aacfcdaea01c00a2c84ee809ae7ae4f6.css" rel="stylesheet" /><title>Muere en prisión, Bernard Madoff, el estafador de Wall Street que “timó” más de 64 mmdd</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.gacetamexicana.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.gacetamexicana.com/muere-en-prision-bernard-madoff-el-estafador-de-wall-street-que-timo-mas-de-64-mmdd/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Muere en prisión, Bernard Madoff, el estafador de Wall Street que “timó” más de 64 mmdd" /><meta property="og:description" content="Vía: El País Autoridades penitenciarias de Estados Unidos han confirmado la muerte del financiero Bernard Madoff en una prisión federal de Butner (Carolina del Norte), a los 82 años. El..." /><meta property="og:url" content="https://www.gacetamexicana.com/muere-en-prision-bernard-madoff-el-estafador-de-wall-street-que-timo-mas-de-64-mmdd/" /><meta property="og:site_name" content="Gaceta Mexicana" /><meta property="article:publisher" content="https://www.facebook.com/gacetamexicana" /><meta property="article:tag" content="Bernard Madoff" /><meta property="article:tag" content="Estafador" /><meta property="article:tag" content="Wall Street" /><meta property="article:section" content="GLOBAL" /><meta property="article:published_time" content="2021-04-15T13:16:56-05:00" /><meta property="fb:app_id" content="291002534609927" /><meta property="og:image" content="https://www.gacetamexicana.com/wp-content/uploads/2021/04/FOTO-ESTAFADOR.jpg" /><meta property="og:image:secure_url" content="https://www.gacetamexicana.com/wp-content/uploads/2021/04/FOTO-ESTAFADOR.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="760" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Vía: El País Autoridades penitenciarias de Estados Unidos han confirmado la muerte del financiero Bernard Madoff en una prisión federal de Butner (Carolina del Norte), a los 82 años. El..." /><meta name="twitter:title" content="Muere en prisión, Bernard Madoff, el estafador de Wall Street que “timó” más de 64 mmdd" /><meta name="twitter:site" content="@gacetamexicana" /><meta name="twitter:image" content="https://www.gacetamexicana.com/wp-content/uploads/2021/04/FOTO-ESTAFADOR.jpg" /><meta name="twitter:creator" content="@gacetamexicana" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gacetamexicana.com/#website","url":"https://www.gacetamexicana.com/","name":"Gaceta Mexicana","potentialAction":{"@type":"SearchAction","target":"https://www.gacetamexicana.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/muere-en-prision-bernard-madoff-el-estafador-de-wall-street-que-timo-mas-de-64-mmdd/#primaryimage","url":"https://www.gacetamexicana.com/wp-content/uploads/2021/04/FOTO-ESTAFADOR.jpg","width":800,"height":760},{"@type":"WebPage","@id":"https://www.gacetamexicana.com/muere-en-prision-bernard-madoff-el-estafador-de-wall-street-que-timo-mas-de-64-mmdd/#webpage","url":"https://www.gacetamexicana.com/muere-en-prision-bernard-madoff-el-estafador-de-wall-street-que-timo-mas-de-64-mmdd/","inLanguage":"es","name":"Muere en prisi\u00f3n, Bernard Madoff, el estafador de Wall Street que \u201ctim\u00f3\u201d m\u00e1s de 64 mmdd","isPartOf":{"@id":"https://www.gacetamexicana.com/#website"},"primaryImageOfPage":{"@id":"https://www.gacetamexicana.com/muere-en-prision-bernard-madoff-el-estafador-de-wall-street-que-timo-mas-de-64-mmdd/#primaryimage"},"datePublished":"2021-04-15T13:16:56-05:00","dateModified":"2021-04-15T13:16:56-05:00","author":{"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954"}},{"@type":["Person"],"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954","name":"GMx","image":{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c9d01eefcd267d899af44482a41764b7?s=96&d=mm&r=g","caption":"GMx"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; RSS de los comentarios" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Muere en prisión, Bernard Madoff, el estafador de Wall Street que “timó” más de 64 mmdd RSS de los comentarios" href="https://www.gacetamexicana.com/muere-en-prision-bernard-madoff-el-estafador-de-wall-street-que-timo-mas-de-64-mmdd/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gacetamexicana.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.17' type='text/css' media='all' /><link rel='stylesheet' id='youtube_video_player_custom_css-css'  href='https://www.gacetamexicana.com/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.9.17' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gacetamexicana.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.gacetamexicana.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gacetamexicana.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gacetamexicana.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p5bYhi-KqH' /><link rel="alternate" type="application/json+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fmuere-en-prision-bernard-madoff-el-estafador-de-wall-street-que-timo-mas-de-64-mmdd%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fmuere-en-prision-bernard-madoff-el-estafador-de-wall-street-que-timo-mas-de-64-mmdd%2F&#038;format=xml" /><meta property="fb:pages" content="736455706434043" /><meta property="ia:markup_url" content="https://www.gacetamexicana.com/muere-en-prision-bernard-madoff-el-estafador-de-wall-street-que-timo-mas-de-64-mmdd/?ia_markup=1" /><link rel='https://github.com/WP-API/WP-API' href='https://www.gacetamexicana.com/wp-json' /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="shortcut icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/favicon.ico" /><link rel="apple-touch-icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/gmx.jpg" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56237294-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56237294-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9048623049082454",
    enable_page_level_ads: true
  });</script><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-270x270.jpg" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> </head><body class="post-template-default single single-post postid-178479 single-format-standard"> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '291002534609927',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div style="text-align:center;"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9048623049082454"
 data-ad-slot="8365572128"
 data-ad-format="auto"></ins></div> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <header id="header"><div class="top main-color-bg"><div class="inner-wrap"><div class="top-menu"><div style="color:#fff;"> Jueves, 15 de Abril de 2021</div></div><div class="search"><form method="get" id="searchform" action="https://www.gacetamexicana.com/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Buscar" /> <i class="fa fa-search"></i></form></div><div class="social"><ul class="list"><li><a class="twitter" href="https://twitter.com/GacetaMexicana"><i class="fa fa-twitter"></i></a></li><li><a class="fb" href="https://www.facebook.com/gacetamexicana"><i class="fa fa-facebook"></i></a></li><li><a class="gplus" href="https://plus.google.com/116254298187825314890"><i class="fa fa-google-plus"></i></a></li><li><a class="rss" href="https://www.gacetamexicana.com/?feed=rss2"><i class="fa fa-rss"></i></a></li></ul></div></div></div><div class="logo-wrap clearfix"><div class="inner-wrap"><div class="logo"><h1> <a href="https://www.gacetamexicana.com" title="Gaceta Mexicana"> <img src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/logo.png" alt="Gaceta Mexicana" /> </a></h1></div></div></div><div class="menu-section clearfix"><div class="inner-wrap"><nav id="main-menu" class="clearfix"><ul id="menu-principal" class="menu"><li id="menu-item-4" class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-4"><a href="https://www.gacetamexicana.com">PORTADA</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://www.gacetamexicana.com/mundo/">GLOBAL</a></li><li id="menu-item-81781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://www.gacetamexicana.com/mundo-hispano/">MUNDO HISPANO</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a><ul class="sub-menu"><li id="menu-item-72012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://www.gacetamexicana.com/estados/">ESTADOS</a></li><li id="menu-item-81783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></li></ul></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.gacetamexicana.com/nota-roja/">NOTA ROJA</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.gacetamexicana.com/espectaculos/">ESPECTÁCULOS</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.gacetamexicana.com/tecnologia/">TECNOLOGÍA</a></li><li id="menu-item-130571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://www.gacetamexicana.com/mundo-loco/">MUNDO LOCO</a></li></ul></nav></div></div><div class="ticker-section"> <script>jQuery(document).ready(function($) {
			$(".ticker").show();
			$(function() {
				$("#ticker-posts").simplyScroll();
			});
		});</script> <div class="inner-wrap"><div class="ticker"><div class="title"> <i class="fa fa-angle-right"></i> <span class="main-color">Otras</span> noticias</div><ul id="ticker-posts"><li><a href="https://www.gacetamexicana.com/lastima-margarito-la-feria-3/" rel="bookmark">¡Lástima Margarito!: La Feria</a></li><li><a href="https://www.gacetamexicana.com/empuja-eduardo-ramirez-proyecto-de-radio-para-el-congreso-de-la-union/" rel="bookmark">Empuja Eduardo Ramírez proyecto de radio para el Congreso de la Unión</a></li><li><a href="https://www.gacetamexicana.com/la-pandemia-incrementa-desigualdades-en-sectores-como-salud-y-educacion-expertos/" rel="bookmark">La pandemia incrementa desigualdades en sectores como salud y educación: Expertos</a></li><li><a href="https://www.gacetamexicana.com/como-un-atentado-a-la-democracia-califica-amlo-el-fallo-del-ine-en-los-casos-felix-salgado-y-raul-moron/" rel="bookmark">Como un atentado a la democracia califica AMLO el fallo del INE en los casos Félix Salgado y Raúl Morón</a></li><li><a href="https://www.gacetamexicana.com/de-nuevo-el-ine-rechaza-la-candidatura-de-felix-salgado-al-gobierno-de-guerrero/" rel="bookmark">De nuevo, el INE rechaza la candidatura de Félix Salgado al gobierno de Guerrero</a></li><li><a href="https://www.gacetamexicana.com/chipote-con-sangre-la-feria-3/" rel="bookmark">Chipote con sangre: La Feria</a></li><li><a href="https://www.gacetamexicana.com/aprueba-senado-polemica-reforma-que-crea-padron-de-usuarios-de-telefonia-movil/" rel="bookmark">Aprueba Senado polémica reforma que crea Padrón de Usuarios de Telefonía Móvil</a></li><li><a href="https://www.gacetamexicana.com/el-20-de-abril-comienza-la-vacunacion-de-maestros-en-cinco-estados-anuncia-salud/" rel="bookmark">El 20 de abril comienza la vacunación de maestros en cinco estados, anuncia Salud</a></li><li><a href="https://www.gacetamexicana.com/eua-presume-acuerdo-con-mexico-para-despliegue-de-10-mil-soldados-en-la-frontera-sur/" rel="bookmark">EUA presume acuerdo con México para despliegue de 10 mil soldados en la Frontera Sur</a></li><li><a href="https://www.gacetamexicana.com/estudio-encargado-por-oms-dice-que-mexico-pudo-evitar-190-mil-muertes-en-2020/" rel="bookmark">Estudio encargado por OMS dice que México pudo evitar 190 mil muertes en 2020</a></li></ul></div></div></div></header><section id="main"><div class="inner-wrap"><div class="wide-content"><div id="post-178479" class="post-178479 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo category-lo-mas-visto tag-bernard-madoff tag-estafador tag-wall-street" data-animation="fadeInRight"><div class="entry-meta meta-top"> <span class="cat"><span class="entry-cat-bg main-color-bg cat4-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/mundo/">GLOBAL</a></span><span class="entry-cat-bg main-color-bg cat14-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/lo-mas-visto/">LO MÁS VISTO</a></span></span> <span class="date">15 abril, 2021</span><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="https://twitter.com/home?status=Muere+en+prisi%C3%B3n%2C+Bernard+Madoff%2C+el+estafador+de+Wall+Street+que+%E2%80%9Ctim%C3%B3%E2%80%9D+m%C3%A1s+de+64+mmdd%20https%3A%2F%2Fwww.gacetamexicana.com%2Fmuere-en-prision-bernard-madoff-el-estafador-de-wall-street-que-timo-mas-de-64-mmdd%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> <a  class="fb" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fmuere-en-prision-bernard-madoff-el-estafador-de-wall-street-que-timo-mas-de-64-mmdd%2F&amp;t=Muere+en+prisi%C3%B3n%2C+Bernard+Madoff%2C+el+estafador+de+Wall+Street+que+%E2%80%9Ctim%C3%B3%E2%80%9D+m%C3%A1s+de+64+mmdd" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </span></div></div><div class="thumbnail single-post-thumbnail"><img width="800" height="520" src="https://www.gacetamexicana.com/wp-content/uploads/2021/04/FOTO-ESTAFADOR-800x520.jpg" class="attachment-wt840_420 size-wt840_420 wp-post-image" alt="" /></div><div class="entry-wrap"><div class="entry-innerwrap"><header class="entry-header"><h1>Muere en prisión, Bernard Madoff, el estafador de Wall Street que “timó” más de 64 mmdd</h1></header><div class="entry-content"><p>Vía: El País</p><p>Autoridades penitenciarias de Estados Unidos han confirmado la muerte del financiero Bernard Madoff en una prisión federal de Butner (Carolina del Norte), a los 82 años. El que durante años dirigiera la mayor trama piramidal en la historia de Wall Street acarreaba problemas de salud que le empujaron a pedir clemencia en febrero de 2020.</p><p>“Después de más de diez años entre rejas y con menos de 18 meses de vida por delante, Madoff le pide humildemente a este tribunal un mínimo de compasión”, escribió su abogado, Brandon Samples, el 5 de febrero de 2020, en una solicitud remitida al del Distrito Sur de Nueva York. En vano.</p><p>Había sido condenado a 150 años de prisión en 2009 por estafar desde comienzos de los años noventa 64.800 millones de dólares (más de 54.000 millones de euros) gracias a las artimañas del conocido como esquema Ponzi, o trama piramidal; el mayor fraude cometido por una sola persona según el juez que dictó sentencia.</p><p>El engaño consistía, básicamente, en captar el dinero de inversores, a los que se prometían pingües ganancias. Cuando las reclamaban, se les daba largas o, en algunos casos, se les abonaban con los ingresos de los nuevos inversores captados. El que lograba retirarse a tiempo, ganaba; el nivel inferior quedaba siempre a la intemperie. Y así hasta el infinito.</p><p>Entre sus miles de víctimas se cuentan famosos, empresas, entidades financieras —entre ellas, el Banco de Santander, que se vio obligado a pagar 168 millones de euros a sus clientes de EE UU afectados por el fraude—, fondos de inversión y de pensiones y organizaciones humanitarias.</p><p>Entre las celebridades, fueron víctimas del engaño los actores Kevin Bacon, Kyra Sedgwick y John Malkovich; el beisbolista Sandy Koufax y una asociación benéfica vinculada al director de cine Steven Spielberg.</p><p>Los dueños de los Mets de Nueva York, veteranos clientes del inversor, lucharon durante años para mantener a flote el equipo debido a las pérdidas económicas que les provocó confiar en el fraude de Madoff.</p><p>La fundación del premio Nobel de la Paz Elie Wiesel perdió más de 15 millones de dólares. “Creíamos que era Dios, lo pusimos todo en sus manos”, dijo Wiesel en 2009. La mayor parte de los afectados por la estafa pertenecían, como Wiesel, a la comunidad judía, en la que el también judío Madoff era un prohombre debido a su generosa filantropía.</p><p>Los delitos fueron revelados a las autoridades por sus dos hijos, que no formaban parte de la trama, en 2008. La justicia no emprendió acciones contra ellos, pero sí contra Ruth Madoff, su esposa, por supuesta connivencia en los desfalcos. La revelación dejó de manifiesto los agujeros en la Comisión de Bolsa y Valores de EE UU (SEC, en sus siglas inglesas, el regulador bursátil), que por incompetencia o negligencia frustró media docena de investigaciones sobre los negocios de Madoff. “Hubo varias reuniones con [funcionarios de] el SEC en las que pensé: me han pillado”, confesó Madoff a sus abogados, ya en la cárcel. Entre los cargos que se le imputaron figuraban fraude bursátil, asesorar sobre inversiones fraudulentas, fraude postal y electrónico, blanqueo de dinero, falso testimonio, perjurio, fraude a la seguridad social y robo de un plan de beneficios para empleados. Junto con la centenaria condena a prisión, se decretó el decomiso de 17.000 millones de dólares (unos 14.000 millones de euros), de los que un fideicomiso designado por el tribunal de Nueva York pudo recuperar 13.000 millones (casi 11.000 millones de euros).</p><p>Madoff empezó a hacer dinero modestamente, ahorrando como socorrista en las playas neoyorquinas de Long Island, mientras estudiaba Derecho. A los 30 años, sin haber terminado la carrera y con 5.000 dólares en el bolsillo, fundó la empresa que llevaría siempre su nombre, Bernard Madoff Investment Securities, que asesoraba a grandes inversores particulares y a gestoras de fondos. Diez años después incorporó a su hermano Peter al negocio, y después llegarían sus dos hijos y una nieta abogada. Ya consagrado, presidió el mercado electrónico Nasdaq antes de dirigir una empresa que se dedicaba a la intermediación bursátil y la suya propia, que ostentaba el récord de haber pagado beneficios superiores al 8% anual durante 72 meses consecutivos. También fue un generoso donante de las campañas electorales del Partido Demócrata. Junto a su esposa dirigía la Fundación Madoff, que financiaba escuelas y hospitales en Israel. Un currículo dorado que parecía blindarle ante el escrutinio legal y público.</p><p>La caída de Madoff representó el fin de una época, la del dinero a espuertas, fácil y sin fin que durante los ochenta caracterizó el mundo de las finanzas en Nueva York y, por extensión, el de los principales mercados internacionales. Al mismo tiempo que el fraude salía a la luz, implosionaba el negocio de las hipotecas basura y quebraba la firma Lehman Brothers, los dos episodios que provocaron la Gran Recesión de 2008 en EE UU y, en Europa, la crisis de la deuda. El que durante décadas fuera la encarnación del éxito, aquel cuyo nombre siempre estará asociado al batacazo financiero de 2008, confesó a su familia los fraudes que había cometido durante años. Su imperio se desplomó, pero también su vida familiar: su hijo mayor se suicidó y el segundo murió de cáncer. Su esposa dejó de ir a verle en prisión y sus nueras y sus nietos se cambiaron el apellido. Todos intentaron rehacer sus vidas lo más lejos que pudieron de la tóxica marca Madoff.</p><p>Dos semanas después de la confesión del estafador, él y su esposa intentaron suicidarse en su ático de Manhattan, según relató ella en una entrevista a The New York Times. Durante los dos primeros años entre rejas, Ruth visitó en prisión a quien había sido su marido durante 60 años. Sin embargo, eso cambió el 10 de diciembre de 2010, en el segundo aniversario del arresto del estafador.</p><p>Mark Madoff, el hijo mayor del matrimonio, fue encontrado ahorcado ese día en su residencia en el Soho neoyorquino. En una habitación contigua estaba su hijo de 22 meses. Hacia las cuatro de la mañana Mark envió dos correos electrónicos a su esposa, Stephanie Madoff, que se encontraba con otra hija en Disneylandia. En uno le decía que la amaba, y en el otro que enviara a alguien para cuidar del bebé. El abogado del difunto sostuvo que “sucumbió a la presión” que engulló a la familia. Ese día se acabaron las visitas de Ruth Madoff a la cárcel.</p><div class="fb-like" data-href="https://facebook.com/gacetamexicana" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="entry-footer"><div class="footer-wrap"><div class="entry-tags"><span>Tags:</span><a href="https://www.gacetamexicana.com/tag/bernard-madoff/" rel="tag">Bernard Madoff</a>, <a href="https://www.gacetamexicana.com/tag/estafador/" rel="tag">Estafador</a>, <a href="https://www.gacetamexicana.com/tag/wall-street/" rel="tag">Wall Street</a></div></div><div class="footer-bottom clearfix"><div class="entry-social"><ul class="list"><li class="fb"> <a href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fmuere-en-prision-bernard-madoff-el-estafador-de-wall-street-que-timo-mas-de-64-mmdd%2F&amp;t=Muere+en+prisi%C3%B3n%2C+Bernard+Madoff%2C+el+estafador+de+Wall+Street+que+%E2%80%9Ctim%C3%B3%E2%80%9D+m%C3%A1s+de+64+mmdd" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a></li><li class="twitter"> <a href="https://twitter.com/home?status=Muere+en+prisi%C3%B3n%2C+Bernard+Madoff%2C+el+estafador+de+Wall+Street+que+%E2%80%9Ctim%C3%B3%E2%80%9D+m%C3%A1s+de+64+mmdd%20https%3A%2F%2Fwww.gacetamexicana.com%2Fmuere-en-prision-bernard-madoff-el-estafador-de-wall-street-que-timo-mas-de-64-mmdd%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a></li><li class="gplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fmuere-en-prision-bernard-madoff-el-estafador-de-wall-street-que-timo-mas-de-64-mmdd%2F&amp;t=Muere+en+prisi%C3%B3n%2C+Bernard+Madoff%2C+el+estafador+de+Wall+Street+que+%E2%80%9Ctim%C3%B3%E2%80%9D+m%C3%A1s+de+64+mmdd" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a></li><li class="linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gacetamexicana.com%2Fmuere-en-prision-bernard-madoff-el-estafador-de-wall-street-que-timo-mas-de-64-mmdd%2F&amp;title=Muere+en+prisi%C3%B3n%2C+Bernard+Madoff%2C+el+estafador+de+Wall+Street+que+%E2%80%9Ctim%C3%B3%E2%80%9D+m%C3%A1s+de+64+mmdd&amp;summary=V%C3%ADa%3A+El+Pa%C3%ADs+Autoridades+penitenciarias+de+Estados+Unidos+han+confirmado+la+muerte+del+financiero+Bernard+Madoff+en+una+prisi%C3%B3n+federal+de+Butner+%28Car..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a></li><li class="pinterest"> <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fmuere-en-prision-bernard-madoff-el-estafador-de-wall-street-que-timo-mas-de-64-mmdd%2F&amp;media=https://www.gacetamexicana.com/wp-content/uploads/2021/04/FOTO-ESTAFADOR-150x150.jpg&amp;description=Muere+en+prisi%C3%B3n%2C+Bernard+Madoff%2C+el+estafador+de+Wall+Street+que+%E2%80%9Ctim%C3%B3%E2%80%9D+m%C3%A1s+de+64+mmdd" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a></li></ul></div></div></div></div></div></div><div class="post-nav section"><div class="prev-post"><i class="fa fa-angle-left"></i><a href="https://www.gacetamexicana.com/a-la-vista-gira-de-kamala-harris-por-mexico-y-centroamerica-para-hablar-de-migracion/" rel="prev">A la vista, gira de Kamala Harris por México y Centroamérica para hablar de migración</a></div></div><div class="related-posts" data-animation="fadeInUp"><h3>Noticias relacionadas</h3><div class="post-list"><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/wall-street-extiende-caidas-impacto-brexit/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2016/06/20-16-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat4-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/mundo/">GLOBAL</a></span> <span class="date">27 junio, 2016</span></div><h4><a href="https://www.gacetamexicana.com/wall-street-extiende-caidas-impacto-brexit/">Wall Street extiende caídas por impacto de &#8216;Brexit&#8217;</a></h4><p> Wall Street volvió a caer con fuerza el lunes tras el cimbronazo provocado por la&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/wall-street-extiende-caidas-impacto-brexit/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Wall+Street+extiende+ca%C3%ADdas+por+impacto+de+%26%238216%3BBrexit%26%238217%3B%20https%3A%2F%2Fwww.gacetamexicana.com%2Fwall-street-extiende-caidas-impacto-brexit%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fwall-street-extiende-caidas-impacto-brexit%2F&amp;t=Wall+Street+extiende+ca%C3%ADdas+por+impacto+de+%26%238216%3BBrexit%26%238217%3B" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div></div></div><div id="comments" data-animation="fadeInUp"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/muere-en-prision-bernard-madoff-el-estafador-de-wall-street-que-timo-mas-de-64-mmdd/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.gacetamexicana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='178479' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2cf318f21b" /></p><input type="hidden" id="ak_js" name="ak_js" value="186"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div><div id="sidebar-left" class="sidebar"><aside id="wellthemes_slider_widget-2" class="widget widget_slider" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx ESPECTÁCULOS</h4></div> <script>jQuery(document).ready(function($) {				
					$(".sidebar-slider-posts").show();
					$('.sidebar-slider-posts').flexslider({			// slider settings
						animation: "slide",							// animation style
						controlNav: false,							// slider thumnails class
						slideshow: true,							// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   					// slider speed
						smoothHeight: false,
						keyboard: false,
						mousewheel: false,
					});	
				});</script> <div class="sidebar-slider-posts" ><ul class="slides"><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/la-cantante-frida-sofia-denuncia-abuso-de-su-abuelo-enrique-guzman-cuando-era-nina/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/04/FOTO-FRIDA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">8 abril, 2021</span></div><h4><a href="https://www.gacetamexicana.com/la-cantante-frida-sofia-denuncia-abuso-de-su-abuelo-enrique-guzman-cuando-era-nina/">La cantante Frida Sofía denuncia abuso de su abuelo Enrique Guzmán, cuando era niña</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/fallece-a-los-81-anos-de-edad-la-actriz-mexicana-isela-vega/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/03/FOTO-ISELA-VEGA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">10 marzo, 2021</span></div><h4><a href="https://www.gacetamexicana.com/fallece-a-los-81-anos-de-edad-la-actriz-mexicana-isela-vega/">Fallece a los 81 años de edad la actriz mexicana, Isela Vega</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/un-bicho-termina-con-un-gigante-muere-armando-manzanero-de-covid19/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/12/FOTO-MANZANERO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat8-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></span> <span class="date">28 diciembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/un-bicho-termina-con-un-gigante-muere-armando-manzanero-de-covid19/">Un “bicho” termina con un gigante; muere Armando Manzanero de COVID19</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/echan-de-canal-once-a-john-ackerman-y-sabina-berman-tras-broncas-al-aire/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/11/FOTO-CANAL-ONCE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">12 noviembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/echan-de-canal-once-a-john-ackerman-y-sabina-berman-tras-broncas-al-aire/">Echan de Canal Once a John Ackerman y Sabina Berman, tras broncas “al aire”</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/mafalda-esta-de-luto-quino-su-padre-ha-fallecido/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-QUINO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">30 septiembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/mafalda-esta-de-luto-quino-su-padre-ha-fallecido/">“Mafalda” está de luto; Quino, su padre, ha fallecido</a></h4></div></li></ul></div></aside><aside id="wellthemes_recent_posts_large_widget-2" class="widget widget_posts_large" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx LO MÁS VISTO</h4></div><ul class="list"><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/muere-en-prision-bernard-madoff-el-estafador-de-wall-street-que-timo-mas-de-64-mmdd/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/04/FOTO-ESTAFADOR-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">15 abril, 2021</span></div><h4><a href="https://www.gacetamexicana.com/muere-en-prision-bernard-madoff-el-estafador-de-wall-street-que-timo-mas-de-64-mmdd/">Muere en prisión, Bernard Madoff, el estafador de Wall Street que “timó” más de 64 mmdd</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/los-merengues-hacen-valida-la-ventaja-de-la-ida-ante-liverpool-y-se-meten-a-semis-en-la-champions/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/04/FOTO-MADRID-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">15 abril, 2021</span></div><h4><a href="https://www.gacetamexicana.com/los-merengues-hacen-valida-la-ventaja-de-la-ida-ante-liverpool-y-se-meten-a-semis-en-la-champions/">Los merengues hacen válida la ventaja de la ida ante Liverpool y se meten a “semis” en la Champions</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/de-nuevo-el-ine-rechaza-la-candidatura-de-felix-salgado-al-gobierno-de-guerrero/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/04/FOTO-SALGADO-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">13 abril, 2021</span></div><h4><a href="https://www.gacetamexicana.com/de-nuevo-el-ine-rechaza-la-candidatura-de-felix-salgado-al-gobierno-de-guerrero/">De nuevo, el INE rechaza la candidatura de Félix Salgado al gobierno de Guerrero</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/amlo-dice-que-no-confia-en-el-ine-y-amenaza-con-desaparecerlo-tras-los-comicios/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/04/FOTO-OBRADOR-2-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">13 abril, 2021</span></div><h4><a href="https://www.gacetamexicana.com/amlo-dice-que-no-confia-en-el-ine-y-amenaza-con-desaparecerlo-tras-los-comicios/">AMLO dice que no confía en el INE y amenaza con desaparecerlo, tras los comicios</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/a-finales-de-2021-estaria-lista-para-pedir-su-registro-la-vacuna-mexicana-anti-covid19-patria/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/04/FOTO-PATRIA-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">13 abril, 2021</span></div><h4><a href="https://www.gacetamexicana.com/a-finales-de-2021-estaria-lista-para-pedir-su-registro-la-vacuna-mexicana-anti-covid19-patria/">A finales de 2021 estaría lista para pedir su registro la vacuna mexicana anti COVID19 “Patria”</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/no-hay-campana-contra-el-ine-pero-ya-basta-de-simulacion-obrador/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/04/FOTO-OBRADOR-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">12 abril, 2021</span></div><h4><a href="https://www.gacetamexicana.com/no-hay-campana-contra-el-ine-pero-ya-basta-de-simulacion-obrador/">No hay campaña contra el INE, pero ya basta de simulación: Obrador</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/tunden-a-salcedo-en-redes-por-insinuar-que-el-futbol-tiene-contacto-y-no-es-un-juego-de-barbies/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/04/FOTO-SALCEDO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" srcset="https://www.gacetamexicana.com/wp-content/uploads/2021/04/FOTO-SALCEDO-260x180.jpg 260w, https://www.gacetamexicana.com/wp-content/uploads/2021/04/FOTO-SALCEDO-300x206.jpg 300w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="entry-meta"> <span class="date">11 abril, 2021</span></div><h4><a href="https://www.gacetamexicana.com/tunden-a-salcedo-en-redes-por-insinuar-que-el-futbol-tiene-contacto-y-no-es-un-juego-de-barbies/">Tunden a Salcedo en redes por insinuar que el futbol tiene contacto y no es un “juego de barbies”</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/tepjf-revira-la-pelota-al-ine-en-caso-de-felix-salgado-sugiere-multa-a-morena-pero-no-perdida-de-registro/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/04/FOTO-TRIBUNAL-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">9 abril, 2021</span></div><h4><a href="https://www.gacetamexicana.com/tepjf-revira-la-pelota-al-ine-en-caso-de-felix-salgado-sugiere-multa-a-morena-pero-no-perdida-de-registro/">TEPJF revira “la pelota” al INE en caso de Félix Salgado; “sugiere” multa a Morena, pero no pérdida de registro</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/gamers-los-dos-sujetos-que-se-hicieron-pasar-como-viejitos-para-recibir-vacuna-anti-covid19/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2021/04/FOTO-FALSOS-VIEJITOS-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">8 abril, 2021</span></div><h4><a href="https://www.gacetamexicana.com/gamers-los-dos-sujetos-que-se-hicieron-pasar-como-viejitos-para-recibir-vacuna-anti-covid19/">Gamers, los dos sujetos que se hicieron pasar como “viejitos” para recibir vacuna anti COVID19</a></h4></li></ul></aside></div></div></section><footer id="footer"><div class="footer-widgets"><div class="inner-wrap"><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget col-last"></div></div></div><div class="footer-info"><div class="inner-wrap"><div class="footer-left"> ©2014 Gaceta Mexicana.</div></div></div></footer> <script type="text/javascript">jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();</script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type="text/javascript">let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var ec_ajax_data = {"ajax_url":"https:\/\/www.gacetamexicana.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202115.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'76735000',post:'178479',tz:'-5',srv:'www.gacetamexicana.com'} ]);
	_stq.push([ 'clickTrackerInit', '76735000', '178479' ]);</script> <script defer src="https://www.gacetamexicana.com/wp-content/cache/autoptimize/js/autoptimize_1ca64bab536dd58fb5eb321f9dbaaaf0.js"></script></body></html>
<!-- Dynamic page generated in 1.768 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-15 08:17:00 -->

<!-- Compression = gzip -->