<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="es"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="es"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="es"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="736455706434043" /><meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5nYWNldGFtZXhpY2FuYS5jb20=" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta name="getlinko-verify-code" content="getlinko-verify-MTg=" /><link media="all" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_da0927c2a24f8f9e31d195d28ccc600d.css" rel="stylesheet" /><link media="screen" href="https://www.gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_aacfcdaea01c00a2c84ee809ae7ae4f6.css" rel="stylesheet" /><title>Plantean crear presea “Rosaura Zapata Cano”, en honor a la precursora de la educación preescolar</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.gacetamexicana.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.gacetamexicana.com/plantean-crear-presea-rosaura-zapata-cano-en-honor-a-la-precursora-de-la-educacion-preescolar/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Plantean crear presea “Rosaura Zapata Cano”, en honor a la precursora de la educación preescolar" /><meta property="og:description" content="GMx Para reconocer a aquellos docentes que se distingan por su contribución al desarrollo del país, el senador Ricardo Velázquez Meza planteó reformar el Reglamento del Senado de la República,..." /><meta property="og:url" content="https://www.gacetamexicana.com/plantean-crear-presea-rosaura-zapata-cano-en-honor-a-la-precursora-de-la-educacion-preescolar/" /><meta property="og:site_name" content="Gaceta Mexicana" /><meta property="article:publisher" content="https://www.facebook.com/gacetamexicana" /><meta property="article:tag" content="medalla" /><meta property="article:tag" content="Rosaura Zapata" /><meta property="article:tag" content="senado" /><meta property="article:section" content="EN CALIENTE" /><meta property="article:published_time" content="2020-10-19T00:17:45-05:00" /><meta property="fb:app_id" content="291002534609927" /><meta property="og:image" content="https://www.gacetamexicana.com/wp-content/uploads/2020/10/FOTO-MEDALLA.jpg" /><meta property="og:image:secure_url" content="https://www.gacetamexicana.com/wp-content/uploads/2020/10/FOTO-MEDALLA.jpg" /><meta property="og:image:width" content="850" /><meta property="og:image:height" content="648" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="GMx Para reconocer a aquellos docentes que se distingan por su contribución al desarrollo del país, el senador Ricardo Velázquez Meza planteó reformar el Reglamento del Senado de la República,..." /><meta name="twitter:title" content="Plantean crear presea “Rosaura Zapata Cano”, en honor a la precursora de la educación preescolar" /><meta name="twitter:site" content="@gacetamexicana" /><meta name="twitter:image" content="https://www.gacetamexicana.com/wp-content/uploads/2020/10/FOTO-MEDALLA.jpg" /><meta name="twitter:creator" content="@gacetamexicana" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gacetamexicana.com/#website","url":"https://www.gacetamexicana.com/","name":"Gaceta Mexicana","potentialAction":{"@type":"SearchAction","target":"https://www.gacetamexicana.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/plantean-crear-presea-rosaura-zapata-cano-en-honor-a-la-precursora-de-la-educacion-preescolar/#primaryimage","url":"https://www.gacetamexicana.com/wp-content/uploads/2020/10/FOTO-MEDALLA.jpg","width":850,"height":648},{"@type":"WebPage","@id":"https://www.gacetamexicana.com/plantean-crear-presea-rosaura-zapata-cano-en-honor-a-la-precursora-de-la-educacion-preescolar/#webpage","url":"https://www.gacetamexicana.com/plantean-crear-presea-rosaura-zapata-cano-en-honor-a-la-precursora-de-la-educacion-preescolar/","inLanguage":"es","name":"Plantean crear presea \u201cRosaura Zapata Cano\u201d, en honor a la precursora de la educaci\u00f3n preescolar","isPartOf":{"@id":"https://www.gacetamexicana.com/#website"},"primaryImageOfPage":{"@id":"https://www.gacetamexicana.com/plantean-crear-presea-rosaura-zapata-cano-en-honor-a-la-precursora-de-la-educacion-preescolar/#primaryimage"},"datePublished":"2020-10-19T00:17:45-05:00","dateModified":"2020-10-19T00:17:45-05:00","author":{"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954"}},{"@type":["Person"],"@id":"https://www.gacetamexicana.com/#/schema/person/f22200a72eaa828699d4cb34b21cc954","name":"GMx","image":{"@type":"ImageObject","@id":"https://www.gacetamexicana.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c9d01eefcd267d899af44482a41764b7?s=96&d=mm&r=g","caption":"GMx"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; RSS de los comentarios" href="https://www.gacetamexicana.com/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Plantean crear presea “Rosaura Zapata Cano”, en honor a la precursora de la educación preescolar RSS de los comentarios" href="https://www.gacetamexicana.com/plantean-crear-presea-rosaura-zapata-cano-en-honor-a-la-precursora-de-la-educacion-preescolar/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gacetamexicana.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.15' type='text/css' media='all' /><link rel='stylesheet' id='youtube_video_player_custom_css-css'  href='https://www.gacetamexicana.com/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.9.15' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gacetamexicana.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.gacetamexicana.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gacetamexicana.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gacetamexicana.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p5bYhi-JPT' /><link rel="alternate" type="application/json+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fplantean-crear-presea-rosaura-zapata-cano-en-honor-a-la-precursora-de-la-educacion-preescolar%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fplantean-crear-presea-rosaura-zapata-cano-en-honor-a-la-precursora-de-la-educacion-preescolar%2F&#038;format=xml" /><meta property="fb:pages" content="736455706434043" /><meta property="ia:markup_url" content="https://www.gacetamexicana.com/plantean-crear-presea-rosaura-zapata-cano-en-honor-a-la-precursora-de-la-educacion-preescolar/?ia_markup=1" /><link rel='https://github.com/WP-API/WP-API' href='https://www.gacetamexicana.com/wp-json' /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="shortcut icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/favicon.ico" /><link rel="apple-touch-icon" href="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/gmx.jpg" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56237294-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56237294-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9048623049082454",
    enable_page_level_ads: true
  });</script><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.gacetamexicana.com/wp-content/uploads/2016/05/cropped-GMx-logo-1-270x270.jpg" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> </head><body class="post-template-default single single-post postid-176197 single-format-standard"> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '291002534609927',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div style="text-align:center;"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9048623049082454"
 data-ad-slot="8365572128"
 data-ad-format="auto"></ins></div> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <header id="header"><div class="top main-color-bg"><div class="inner-wrap"><div class="top-menu"><div style="color:#fff;"> Domingo, 18 de Octubre de 2020</div></div><div class="search"><form method="get" id="searchform" action="https://www.gacetamexicana.com/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Buscar" /> <i class="fa fa-search"></i></form></div><div class="social"><ul class="list"><li><a class="twitter" href="https://twitter.com/GacetaMexicana"><i class="fa fa-twitter"></i></a></li><li><a class="fb" href="https://www.facebook.com/gacetamexicana"><i class="fa fa-facebook"></i></a></li><li><a class="gplus" href="https://plus.google.com/116254298187825314890"><i class="fa fa-google-plus"></i></a></li><li><a class="rss" href="https://www.gacetamexicana.com/?feed=rss2"><i class="fa fa-rss"></i></a></li></ul></div></div></div><div class="logo-wrap clearfix"><div class="inner-wrap"><div class="logo"><h1> <a href="https://www.gacetamexicana.com" title="Gaceta Mexicana"> <img src="https://www.gacetamexicana.com/wp-content/themes/wt_falcon/images/logo.png" alt="Gaceta Mexicana" /> </a></h1></div></div></div><div class="menu-section clearfix"><div class="inner-wrap"><nav id="main-menu" class="clearfix"><ul id="menu-principal" class="menu"><li id="menu-item-4" class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com">PORTADA</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.gacetamexicana.com/mundo/">GLOBAL</a></li><li id="menu-item-81781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://www.gacetamexicana.com/mundo-hispano/">MUNDO HISPANO</a></li><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9"><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a><ul class="sub-menu"><li id="menu-item-72012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://www.gacetamexicana.com/estados/">ESTADOS</a></li><li id="menu-item-81783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.gacetamexicana.com/opinion/">OPINIÓN</a></li></ul></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.gacetamexicana.com/nota-roja/">NOTA ROJA</a></li><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.gacetamexicana.com/cultura/">CULTURA</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.gacetamexicana.com/espectaculos/">ESPECTÁCULOS</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.gacetamexicana.com/tecnologia/">TECNOLOGÍA</a></li><li id="menu-item-130571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://www.gacetamexicana.com/mundo-loco/">MUNDO LOCO</a></li></ul></nav></div></div><div class="ticker-section"> <script>jQuery(document).ready(function($) {
			$(".ticker").show();
			$(function() {
				$("#ticker-posts").simplyScroll();
			});
		});</script> <div class="inner-wrap"><div class="ticker"><div class="title"> <i class="fa fa-angle-right"></i> <span class="main-color">Otras</span> noticias</div><ul id="ticker-posts"><li><a href="https://www.gacetamexicana.com/plantean-crear-presea-rosaura-zapata-cano-en-honor-a-la-precursora-de-la-educacion-preescolar/" rel="bookmark">Plantean crear presea “Rosaura Zapata Cano”, en honor a la precursora de la educación preescolar</a></li><li><a href="https://www.gacetamexicana.com/aumentan-las-restricciones-en-europa-por-creciente-rebrote-del-covid_19/" rel="bookmark">Aumentan las restricciones en Europa por creciente rebrote del COVID_19</a></li><li><a href="https://www.gacetamexicana.com/exige-senado-que-ana-guevara-aclare-destino-de-50-8-mdp-en-la-conade/" rel="bookmark">Exige Senado que Ana Guevara aclare destino de 50.8 mdp, en la Conade</a></li><li><a href="https://www.gacetamexicana.com/el-secretario-de-marina-rafael-ojeda-ha-dado-positivo-al-covid_19/" rel="bookmark">El secretario de Marina, Rafael Ojeda, ha dado positivo al COVID_19</a></li><li><a href="https://www.gacetamexicana.com/deben-estados-y-municipios-596-mil-397-millones-de-pesos-alerta-estudio/" rel="bookmark">Deben Estados y municipios 596 mil 397 millones de pesos, alerta estudio</a></li><li><a href="https://www.gacetamexicana.com/dice-javier-may-que-los-programas-sociales-no-influiran-en-los-procesos-electorales/" rel="bookmark">Dice Javier May que los programas sociales no influirán en los procesos electorales</a></li><li><a href="https://www.gacetamexicana.com/millennials-menos-tolerantes-y-dispuestos-a-sufrir-el-dolor-revela-estudio/" rel="bookmark">Millennials, menos tolerantes y dispuestos a sufrir el dolor, revela estudio</a></li><li><a href="https://www.gacetamexicana.com/cinco-minutos-dura-primera-audiencia-de-salvador-cienfuegos-cuatro-cargos-en-su-contra/" rel="bookmark">Cinco minutos dura primera audiencia de Salvador Cienfuegos; cuatro cargos en su contra</a></li><li><a href="https://www.gacetamexicana.com/el-47-por-ciento-de-los-hogares-en-mexico-registra-dificultades-alimentarias-inegi/" rel="bookmark">El 47 por ciento de los hogares en México registra dificultades alimentarias: INEGI</a></li><li><a href="https://www.gacetamexicana.com/tras-ser-abandonados-recuperan-medicamentos-oncologicos-robados-en-cdmx/" rel="bookmark">Tras ser “abandonados”, recuperan medicamentos oncológicos robados en CDMX</a></li></ul></div></div></div></header><section id="main"><div class="inner-wrap"><div class="wide-content"><div id="post-176197" class="post-176197 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mexico tag-medalla tag-rosaura-zapata tag-senado" data-animation="fadeInRight"><div class="entry-meta meta-top"> <span class="cat"><span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span><span class="entry-cat-bg main-color-bg cat3-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/mexico/">MÉXICO</a></span></span> <span class="date">18 octubre, 2020</span><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="https://twitter.com/home?status=Plantean+crear+presea+%E2%80%9CRosaura+Zapata+Cano%E2%80%9D%2C+en+honor+a+la+precursora+de+la+educaci%C3%B3n+preescolar%20https%3A%2F%2Fwww.gacetamexicana.com%2Fplantean-crear-presea-rosaura-zapata-cano-en-honor-a-la-precursora-de-la-educacion-preescolar%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a> <a  class="fb" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fplantean-crear-presea-rosaura-zapata-cano-en-honor-a-la-precursora-de-la-educacion-preescolar%2F&amp;t=Plantean+crear+presea+%E2%80%9CRosaura+Zapata+Cano%E2%80%9D%2C+en+honor+a+la+precursora+de+la+educaci%C3%B3n+preescolar" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a> </span></div></div><div class="thumbnail single-post-thumbnail"><img width="840" height="520" src="https://www.gacetamexicana.com/wp-content/uploads/2020/10/FOTO-MEDALLA-840x520.jpg" class="attachment-wt840_420 size-wt840_420 wp-post-image" alt="" /></div><div class="entry-wrap"><div class="entry-innerwrap"><header class="entry-header"><h1>Plantean crear presea “Rosaura Zapata Cano”, en honor a la precursora de la educación preescolar</h1></header><div class="entry-content"><p>GMx</p><p>Para reconocer a aquellos docentes que se distingan por su contribución al desarrollo del país, el senador Ricardo Velázquez Meza planteó reformar el Reglamento del Senado de la República, para crear la presea “Rosaura Zapata Cano”, creadora del Sistema Nacional de Educación Escolar.</p><p>Mediante una iniciativa, el legislador de Morena propuso que el reconocimiento se otorgue el 15 de mayo, Día del Maestro, en sesión solemne en la Cámara de Senadores.</p><p>La profesora María Rosaura Zapata Cano fue una sudcaliforniana distinguida a nivel nacional, precursora de la educación preescolar de los niños en México. Es por ello, que se pretende crear el reconocimiento «Rosaura Zapata Cano» al mérito docente, apuntó.</p><p>En 1954, el Senado la condecoró con la primera Medalla Belisario Domínguez, por su destacada labor en el sector educativo y, en ese mismo año, le fue otorgada la medalla Maestro Ignacio M. Altamirano por cumplir 50 años dentro de la actividad pedagógica.</p><p>María Rosaura Zapata Cano, nació el 23 de noviembre de 1876, en La Paz, Baja California Sur y obtuvo el título de profesora en 1898 por la Escuela Normal para Maestros de la Ciudad de México.</p><p>Realizó estudios en Psicología Educativa por la entonces Universidad Nacional de México, además de que fue becada por el gobierno mexicano para estudiar pedagogía en el extranjero.</p><p>En 1904, ocupó la dirección de la Escuela de Párvulos número 2, convirtiéndose en la pionera de la creación de los jardines de niños en México, y logró establecer el Sistema Nacional de Educación Preescolar, narró Ricardo Velázquez.</p><div class="fb-like" data-href="https://facebook.com/gacetamexicana" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="entry-footer"><div class="footer-wrap"><div class="entry-tags"><span>Tags:</span><a href="https://www.gacetamexicana.com/tag/medalla/" rel="tag">medalla</a>, <a href="https://www.gacetamexicana.com/tag/rosaura-zapata/" rel="tag">Rosaura Zapata</a>, <a href="https://www.gacetamexicana.com/tag/senado/" rel="tag">senado</a></div></div><div class="footer-bottom clearfix"><div class="entry-social"><ul class="list"><li class="fb"> <a href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fplantean-crear-presea-rosaura-zapata-cano-en-honor-a-la-precursora-de-la-educacion-preescolar%2F&amp;t=Plantean+crear+presea+%E2%80%9CRosaura+Zapata+Cano%E2%80%9D%2C+en+honor+a+la+precursora+de+la+educaci%C3%B3n+preescolar" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a></li><li class="twitter"> <a href="https://twitter.com/home?status=Plantean+crear+presea+%E2%80%9CRosaura+Zapata+Cano%E2%80%9D%2C+en+honor+a+la+precursora+de+la+educaci%C3%B3n+preescolar%20https%3A%2F%2Fwww.gacetamexicana.com%2Fplantean-crear-presea-rosaura-zapata-cano-en-honor-a-la-precursora-de-la-educacion-preescolar%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a></li><li class="gplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fplantean-crear-presea-rosaura-zapata-cano-en-honor-a-la-precursora-de-la-educacion-preescolar%2F&amp;t=Plantean+crear+presea+%E2%80%9CRosaura+Zapata+Cano%E2%80%9D%2C+en+honor+a+la+precursora+de+la+educaci%C3%B3n+preescolar" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a></li><li class="linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gacetamexicana.com%2Fplantean-crear-presea-rosaura-zapata-cano-en-honor-a-la-precursora-de-la-educacion-preescolar%2F&amp;title=Plantean+crear+presea+%E2%80%9CRosaura+Zapata+Cano%E2%80%9D%2C+en+honor+a+la+precursora+de+la+educaci%C3%B3n+preescolar&amp;summary=GMx+Para+reconocer+a+aquellos+docentes+que+se+distingan+por+su+contribuci%C3%B3n+al+desarrollo+del+pa%C3%ADs%2C+el+senador+Ricardo+Vel%C3%A1zquez+Meza+plante%C3%B3+reformar..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a></li><li class="pinterest"> <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gacetamexicana.com%2Fplantean-crear-presea-rosaura-zapata-cano-en-honor-a-la-precursora-de-la-educacion-preescolar%2F&amp;media=https://www.gacetamexicana.com/wp-content/uploads/2020/10/FOTO-MEDALLA-150x150.jpg&amp;description=Plantean+crear+presea+%E2%80%9CRosaura+Zapata+Cano%E2%80%9D%2C+en+honor+a+la+precursora+de+la+educaci%C3%B3n+preescolar" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a></li></ul></div></div></div></div></div></div><div class="post-nav section"><div class="prev-post"><i class="fa fa-angle-left"></i><a href="https://www.gacetamexicana.com/aumentan-las-restricciones-en-europa-por-creciente-rebrote-del-covid_19/" rel="prev">Aumentan las restricciones en Europa por creciente rebrote del COVID_19</a></div></div><div class="related-posts" data-animation="fadeInUp"><h3>Noticias relacionadas</h3><div class="post-list"><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/exige-senado-que-ana-guevara-aclare-destino-de-50-8-mdp-en-la-conade/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/10/FOTO-ANA-GUEVARA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat5-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/deportes/">DEPORTES</a></span> <span class="date">18 octubre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/exige-senado-que-ana-guevara-aclare-destino-de-50-8-mdp-en-la-conade/">Exige Senado que Ana Guevara aclare destino de 50.8 mdp, en la Conade</a></h4><p> GMx Un senador solicitó la comparecencia de la titular de la Comisión Nacional de Cultura&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/exige-senado-que-ana-guevara-aclare-destino-de-50-8-mdp-en-la-conade/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Exige+Senado+que+Ana+Guevara+aclare+destino+de+50.8+mdp%2C+en+la+Conade%20https%3A%2F%2Fwww.gacetamexicana.com%2Fexige-senado-que-ana-guevara-aclare-destino-de-50-8-mdp-en-la-conade%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fexige-senado-que-ana-guevara-aclare-destino-de-50-8-mdp-en-la-conade%2F&amp;t=Exige+Senado+que+Ana+Guevara+aclare+destino+de+50.8+mdp%2C+en+la+Conade" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third"><div class="thumb"> <a href="https://www.gacetamexicana.com/plantean-otorgar-medalla-belisario-dominguez-de-manera-postuma-a-mario-molina/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/10/FOTO-MEDALLA--260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat10360-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/ciudad-de-mexico/">CIUDAD DE MÉXICO</a></span> <span class="date">14 octubre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/plantean-otorgar-medalla-belisario-dominguez-de-manera-postuma-a-mario-molina/">Plantean otorgar medalla Belisario Domínguez, de manera póstuma, a Mario Molina</a></h4><p> GMx A unos días de su deceso, en el Senado de la República se propuso&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/plantean-otorgar-medalla-belisario-dominguez-de-manera-postuma-a-mario-molina/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=Plantean+otorgar+medalla+Belisario+Dom%C3%ADnguez%2C+de+manera+p%C3%B3stuma%2C+a+Mario+Molina%20https%3A%2F%2Fwww.gacetamexicana.com%2Fplantean-otorgar-medalla-belisario-dominguez-de-manera-postuma-a-mario-molina%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fplantean-otorgar-medalla-belisario-dominguez-de-manera-postuma-a-mario-molina%2F&amp;t=Plantean+otorgar+medalla+Belisario+Dom%C3%ADnguez%2C+de+manera+p%C3%B3stuma%2C+a+Mario+Molina" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div><div class="one-third col-last"><div class="thumb"> <a href="https://www.gacetamexicana.com/la-oposicion-cuestiona-a-lopez-gatell-en-el-senado-por-el-manejo-de-la-pandemia-del-covid_19/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/10/FOTO-SENADORES-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">12 octubre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/la-oposicion-cuestiona-a-lopez-gatell-en-el-senado-por-el-manejo-de-la-pandemia-del-covid_19/">La oposición cuestiona a López-Gatell en el Senado por el manejo de la pandemia del COVID_19</a></h4><p> GMx Senadoras y senadores de la República cuestionaron a Hugo López-Gatell Ramírez, subsecretario de Prevención&hellip;</p><div class="excerpt-footer"><div class="more-link"> <a href="https://www.gacetamexicana.com/la-oposicion-cuestiona-a-lopez-gatell-en-el-senado-por-el-manejo-de-la-pandemia-del-covid_19/">Leer más</a></div><div class="share-links"> <span class="share">Compartir</span> <span class="links"> <a class="twitter" href="http://twitter.com/home?status=La+oposici%C3%B3n+cuestiona+a+L%C3%B3pez-Gatell+en+el+Senado+por+el+manejo+de+la+pandemia+del+COVID_19%20https%3A%2F%2Fwww.gacetamexicana.com%2Fla-oposicion-cuestiona-a-lopez-gatell-en-el-senado-por-el-manejo-de-la-pandemia-del-covid_19%2F" target="_blank"><i class="fa fa-twitter-square"></i></a> <a  class="fb" href="http://facebook.com/share.php?u=https%3A%2F%2Fwww.gacetamexicana.com%2Fla-oposicion-cuestiona-a-lopez-gatell-en-el-senado-por-el-manejo-de-la-pandemia-del-covid_19%2F&amp;t=La+oposici%C3%B3n+cuestiona+a+L%C3%B3pez-Gatell+en+el+Senado+por+el+manejo+de+la+pandemia+del+COVID_19" target="_blank"><i class="fa fa-facebook-square"></i></a> </span></div></div></div></div></div><div id="comments" data-animation="fadeInUp"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/plantean-crear-presea-rosaura-zapata-cano-en-honor-a-la-precursora-de-la-educacion-preescolar/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.gacetamexicana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='176197' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cb494f68d5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="73"/></p></form></div></div></div><div id="sidebar-left" class="sidebar"><aside id="wellthemes_slider_widget-2" class="widget widget_slider" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx ESPECTÁCULOS</h4></div> <script>jQuery(document).ready(function($) {				
					$(".sidebar-slider-posts").show();
					$('.sidebar-slider-posts').flexslider({			// slider settings
						animation: "slide",							// animation style
						controlNav: false,							// slider thumnails class
						slideshow: true,							// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   					// slider speed
						smoothHeight: false,
						keyboard: false,
						mousewheel: false,
					});	
				});</script> <div class="sidebar-slider-posts" ><ul class="slides"><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/mafalda-esta-de-luto-quino-su-padre-ha-fallecido/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/09/FOTO-QUINO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">30 septiembre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/mafalda-esta-de-luto-quino-su-padre-ha-fallecido/">“Mafalda” está de luto; Quino, su padre, ha fallecido</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/la-temible-annabelle-ha-escapado-y-es-tendencia-en-redes-sociales/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-ANNABELLE-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">14 agosto, 2020</span></div><h4><a href="https://www.gacetamexicana.com/la-temible-annabelle-ha-escapado-y-es-tendencia-en-redes-sociales/">La temible “Annabelle” ha escapado y es tendencia en redes sociales</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/moderatto-el-primer-grupo-en-desafiar-a-la-pandemia-con-autoconcierto/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/08/FOTO-MODERATTO-260x180.jpeg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">10 agosto, 2020</span></div><h4><a href="https://www.gacetamexicana.com/moderatto-el-primer-grupo-en-desafiar-a-la-pandemia-con-autoconcierto/">Moderatto, el primer grupo en desafiar a la pandemia con autoconcierto</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/habra-quinta-temporada-de-la-casa-de-papel-confirma-netflix/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/07/FOTO-CASA-DE-PAPEL-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">31 julio, 2020</span></div><h4><a href="https://www.gacetamexicana.com/habra-quinta-temporada-de-la-casa-de-papel-confirma-netflix/">Habrá quinta temporada de “La Casa de Papel”, confirma Netflix</a></h4></div></li><li><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/congelan-a-chumel-en-hbo-tras-conflicto-en-redes-con-la-primera-dama/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/06/FOTO-CHUMEL-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="excerpt-wrap"><div class="entry-meta"> <span class="entry-cat-bg main-color-bg cat12-bg"><i class="fa fa-folder"></i><a href="https://www.gacetamexicana.com/en-caliente/">EN CALIENTE</a></span> <span class="date">19 junio, 2020</span></div><h4><a href="https://www.gacetamexicana.com/congelan-a-chumel-en-hbo-tras-conflicto-en-redes-con-la-primera-dama/">“Congelan” a Chumel en HBO tras conflicto en redes con la primera dama</a></h4></div></li></ul></div></aside><aside id="wellthemes_recent_posts_large_widget-2" class="widget widget_posts_large" data-animation="fadeInUp"><div class="widget-title"><h4 class="title">GMx LO MÁS VISTO</h4></div><ul class="list"><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/el-secretario-de-marina-rafael-ojeda-ha-dado-positivo-al-covid_19/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/10/FOTO-MARINA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">18 octubre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/el-secretario-de-marina-rafael-ojeda-ha-dado-positivo-al-covid_19/">El secretario de Marina, Rafael Ojeda, ha dado positivo al COVID_19</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/lamenta-amlo-la-detencion-de-salvador-cienfuegos-pero-dice-que-entregara-a-quien-este-involucrado/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/10/FOTO-OBRADOR-2-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">16 octubre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/lamenta-amlo-la-detencion-de-salvador-cienfuegos-pero-dice-que-entregara-a-quien-este-involucrado/">Lamenta AMLO la detención de Salvador Cienfuegos, pero dice que entregará a quien esté involucrado</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/inedito-capturan-a-exsecretario-de-la-defensa-salvador-cienfuegos-en-los-angeles/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/10/FOTO-SEDENA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">15 octubre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/inedito-capturan-a-exsecretario-de-la-defensa-salvador-cienfuegos-en-los-angeles/">Inédito: capturan a exsecretario de la Defensa, Salvador Cienfuegos, en Los Angeles</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/niega-tepjf-registro-a-mexico-libre-de-zavala-y-calderon-tambien-batea-a-tres-mas/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/10/FOTO-MEXICO-LIBRE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">15 octubre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/niega-tepjf-registro-a-mexico-libre-de-zavala-y-calderon-tambien-batea-a-tres-mas/">Niega TEPJF registro a México Libre de Zavala y Calderón; también “batea” a tres más</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/sufre-mexico-ante-argelia-con-un-hombre-menos-del-rival-apenas-le-alcanza-para-2-2/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/10/FOTO-ARGELIA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">13 octubre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/sufre-mexico-ante-argelia-con-un-hombre-menos-del-rival-apenas-le-alcanza-para-2-2/">Sufre México ante Argelia; con un hombre menos del rival, apenas le alcanza para 2 – 2</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/el-bicho-tiene-el-bicho-cristiano-ha-dado-positivo-a-covid_19/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/10/FOTO-CRISTIANO-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">13 octubre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/el-bicho-tiene-el-bicho-cristiano-ha-dado-positivo-a-covid_19/">“El Bicho” tiene el bicho; Cristiano ha dado positivo a COVID_19</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/muneco-de-plastilina-llama-porfirio-munoz-a-mario-delgado-quien-dice-morena-no-es-de-nadie/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/10/FOTO-PORFIRIO-MUÑOZ-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">12 octubre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/muneco-de-plastilina-llama-porfirio-munoz-a-mario-delgado-quien-dice-morena-no-es-de-nadie/">“Muñeco de plastilina”, llama Porfirio Muñoz a Mario Delgado, quien dice: Morena no es de nadie</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/el-23-o-24-de-octubre-se-define-por-encuesta-quien-es-el-presidente-de-morena-ine/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/10/FOTO-INE-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">12 octubre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/el-23-o-24-de-octubre-se-define-por-encuesta-quien-es-el-presidente-de-morena-ine/">El 23 ó 24 de octubre se define, por encuesta, quién es el Presidente de Morena: INE</a></h4></li><li class="item-post"><div class="thumb overlay"> <a href="https://www.gacetamexicana.com/tata-martino-espera-mas-pelea-de-argelia-aunque-vencer-a-holanda-no-fue-casualidad/"><img width="260" height="180" src="https://www.gacetamexicana.com/wp-content/uploads/2020/10/FOTO-TATA-260x180.jpg" class="attachment-wt260_145 size-wt260_145 wp-post-image" alt="" /></a></div><div class="entry-meta"> <span class="date">12 octubre, 2020</span></div><h4><a href="https://www.gacetamexicana.com/tata-martino-espera-mas-pelea-de-argelia-aunque-vencer-a-holanda-no-fue-casualidad/">“Tata” Martino espera más pelea de Argelia, aunque vencer a Holanda no fue casualidad</a></h4></li></ul></aside></div></div></section><footer id="footer"><div class="footer-widgets"><div class="inner-wrap"><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget col-last"></div></div></div><div class="footer-info"><div class="inner-wrap"><div class="footer-left"> ©2014 Gaceta Mexicana.</div></div></div></footer> <script type="text/javascript">jQuery("a[href$='.jpg'], a[href$='.png'], a[href$='.jpeg'], a[href$='.gif']").fancybox();</script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type="text/javascript">let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var ec_ajax_data = {"ajax_url":"https:\/\/www.gacetamexicana.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'76735000',post:'176197',tz:'-5',srv:'www.gacetamexicana.com'} ]);
	_stq.push([ 'clickTrackerInit', '76735000', '176197' ]);</script> <script defer src="https://www.gacetamexicana.com/wp-content/cache/autoptimize/js/autoptimize_0c023b6b8ce03c75ee2294d7f33ee90a.js"></script></body></html>
<!-- Dynamic page generated in 0.961 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-18 19:17:48 -->

<!-- Compression = gzip -->